Зиауддин Сардар, Меррил Вин Дэвис

ПОЧЕМУ ЛЮДИ НЕНАВИДЯТ АМЕРИКУ?

Ziauddin Sardar, Merryl Wyn Davies

WHY DO PEOPLE HATE AMERICA?

ICON BOOKS

УДК 308(73) ББК 2б.89(7Рос) П65

Почему люди ненавидят Америку? / 3. Сардар, П65 М.В.Дэвис; Пер. с англ. С. Л. Могилевский.—М.: Изд-во Проспект, 2003.—240 с.

ISBN 5-7986-0082-3

Эта книга — об ответственности за свои поступки в нашем мире, где чудовищное неравенство власти, богатства, свободы и возможностей оказывает свое влияние практически в каждой ситуации. В данной книге мы особо хотим подчеркнуть, что некоторые самые худшие последствия американского могущества возникли в результате действий, производившихся с самыми лучшими намерениями.

Для широкого круга читателей.

Введение

Глава 1. Стоя у истоков

Глава 2. «Люди», «Ненависть», «Америка», «Зло»

Глава 3. Мир по американскому образу и подобию

Глава 4. Американские гамбургеры и другие вирусы

Глава 5. Америка с точки зрения истории, история с точки зрения Америки

Глава 6. Герои американских мифов

Глава 7. Ненавидеть Америку и преодолевать ненависть

Зиауддин Сардар—писатель, телеведущий и культурный критик. Среди его многочисленных книг «Постмодернизм и Другой» (1998), «Ориентализм» (1999) и «Жизнь в эпоху постмодернизма от А до Я» (2002). Им написан также ряд популярных иллюстрированных пособий из серии «Введение в...», в том числе «Ислам», «Математика», «Хаос», «СМИ», «Наука» и международный бестселлер «Культурные исследования». Он широко известен своими статьями в лондонском еженедельнике New Statesman. Публикуется также и в других британских и международных газетах и журналах.

Меррил Вин Дэвис — писательница и антрополог. Бывший телепродюсер, работала на ВВС в редакции религиозных программ, автор ряда книг, в том числе получившей широкое признание книги «Узнать друг друга: становление мусульманской антропологии» (1988); соавтор книг «Извращенная фантазия: уроки истории с Рушди» (1990) и «Варвары: манифест для западного расизма» (1993). Недавно вышли ее книги «Дарвин и фундаментализм» (2000) и «Введение в антропологию» (2002). Уроженка Уэльса, всю жизнь живет и работает в Мертир-Тидвил.

Размещено в Библиотеке думающего о России
www.patriotica.ru


Почему люди ненавидят Америку?

Почему люди ненавидят Америку?

Введение

11 сентября 2001 года клубы густого дыма окутали Манхеттен. Из огня и темноты развалин Всемирного торгового центра вынырнула раненая женщина. Первыми ее словами, обращенными к корреспонденту телевидения, был не простой вопрос «Почему?», выражающий обычное непонимание. Нет, ее вопрос был полон искренней боли:

«За что они нас ненавидят?» Эти слова были немедленно подхвачены. Они повторялись президентом Бушем, политиками и комментаторами, они были напечатаны в газетах и журналах, их снова и снова повторяли по радио и по телевидению, они не сходили с уст людей на улицах и в домах всей Америки. И этот же вопрос задавали люди, находившиеся далеко от Соединенных Штатов.

Беспрестанно повторяясь, эти слова претерпели определенные преобразования. Вопрос приобрел статус факта. утверждения, истинность которого интуитивно допускается, но не служит основой для реального исследования, Желание знать превратилось в повод для того, чтобы не знать.

В апреле 2002 года ветеран британской журналистики Роберт Фиск провел в Соединенных Штатах серию лекций. Известный своим откровенно критическим отношением к политике США на Ближнем Востоке, Фиск дал своему циклу лекций умышленно провокационное название: «II сентября: спросите, кто сделал это, но ради всего святого не спрашивайте, почему». В самом начале своих лекций он был шокирован, столкнувшись с тем, что огромные аудитории выражают «чрезвычайное нежелание американцев идти в ногу с официальным курсом и растущее осознание того, что их обманывают и вводит в заблуждение»1. Никогда прежде, говорит Фиск, американцы не спрашивали его: «Как сделать так, чтобы наша печать объективно освещала события на Ближнем Востоке?» или:

«Как сделать так, чтобы правительство стало разделять наши взгляды?» Один американский морской: офицер в отставке поведал собравшимся о своем боевом опыте в ближневосточном вооруженном конфликте 1973 года, прежде чем подвергнуть сомнению позицию американцев в ближневосточном конфликте 2002 года: «Когда я вижу по телевизору наши самолеты и танки, готовые к удару по палестинцам, я хорошо понимаю, за что люди ненавидят американцев»2.

Мы концентрируемся на вопросе «За что люди ненавидят Америку?», рассматривая его как вопрос, а не как утверждение. Необходимо компетентно и беспристрастно изучить данный вопрос; наша задача — заполнять коммуникативный вакуум и устранить дефицит информации по этому вопросу.

Эта книга рассказывает не о событиях 11 сентября и не о последствиях этого дня. Данная книга лишь вызвана к жизни теми ужасными событиями и посвящена вопросу первостепенной важности, возникшему на развалинах Всемирнбго торгового центра. Наше исследование не касается лишь событий 11 сентября, так как вопрос, рожденный этими ужасными событиями, требует анализа проблем, появившихся еще до теракта и существовавших безотносительно проблемы терроризма. Действительно, теперь все эти настоятельные проблемы стали звеньями одной цепи, но это произошло, в частности, из-за того, что события 11 сентября не послужили поводом для тщательного расследования и серьезной дискуссии, а стали причиной для новых проблем в отношениях между Аме-рикой и остальным миром. Не ускользая от ответа на поставленный вопрос, мы, тем не менее, обращаем особое внимание на предпосылки и контекст проблемы, поскольку, пока они не выявлены и не обсуждаются в рамках дискуссии, остается очень мало надежды на более взвешенные и всесторонние решения.

Эта книга не повествует о положительных сторонах политики Соединенных Штатов: тот, кто ищет в ней возражения и опровержения ненависти в отношении Америки, может сразу отложить книгу в сторону. Эта книга — об ответственности за свои поступки в нашем мире, где чудовищное неравенство власти, богатства, свободы и возможностей оказывает свое влияние практически в каждой ситуации. На нашем тесном земном шаре и добрые, и злые намерения формируют характер нации и в итоге — ее взаимоотношения с остальным миром. В данной книге мы особо хотим подчеркнуть, что некоторые самые худшие последствия американского могущества возникли в результате действий, производившихся с самыми лучшими намерениями. В итоге враждебность других стран по отношению к США в пределах самой Америки часто выглядит необоснованной и загадочной, и поэтому благонамеренным американцам так трудно бывает осуществить эффективные преобразования в американской политике. Еще мы поговорим о влиянии политики США в прошлом и настоящем на общемировую политику и будем приводить примеры, в частности, из опыта стран третьего мира. Влияние американской политики волнует не только жителей развивающихся стран, но также многих людей в Европе и в самой Америке: известны так называемые ан-тиглобалисты, а также многочисленные движения за мир и справедливость. Однако мы полагаем, что более тщательный и наглядный анализ международной политики США необходим даже и в том случае, если мировые антиамериканские настроения не выйдут из-под контроля. Ясно изложив, что именно заставляет людей ненавидеть Америку, мы надеемся показать, какие коррективы требуется внести в формирование новой политики.

Вопрос о том, за что люди ненавидят Америку, не нов, но он приобрел новое звучание после событий 11 сентября. В частности, выявилось острое расхождение во взглядах между левыми и правыми, которое успелоочень сильно ослабеть в 90-е годы под влиянием «либерализации» и «глобализации». На поверхность вылезли глубокие и застарелые предубеждения в отношении мусульман и ислама, существующие в западном обществе в целом и в Соединенных Штатах в частности.

При обсуждении событий 11 сентября в американских средствах массовой информации главные исходные положения данного вопроса считались сами собой разумеющимися. Как заявила журналистка газеты Boston Globe Бе-верли Бэкхем, одна вещь очевидна: «Они ненавидят нас, люди той культуры, которую мы не знаем, не понимаем и даже никогда не давали себе труда задуматься над этим». Более того, утверждает она, эту ненависть ни с чем нельзя сравнить. «Есть люди, которые тихо ненавидят нас прямо на задворках нашей страны, целые группы ненавистников:

они набрасываются на негров и геев, на католиков и на евреев. Но эта ненависть направлена на ВСЕХ американцев, она серьезней и смертельней, потому что ее питает ярость, расчетливая ярость, которую ничто не сможет удержать, она проявит себя любой ценой»3. Как мы увидим в 1-й главе, Бэкхем выразила мнение, разделяемое почти всеми СМИ по обе стороны Атлантики.

Итак, «За что люди ненавидят Америку?» Формулировка вопроса -предполагает, что существует некая единая «Америка», объект колоссальной ненависти. Подразумевается также, что эта ненависть односторонняя: «люди» за рубежом ненавидят «Америку» и «всех американцев», но Америка сама по себе благожелательна и миролюбива. Во 2-й главе мы попытаемся понять, какие аспекты этой проблемы вызывают широкий разброс во мнениях. Анализируя и рассматривая вопрос в более широком историческом контексте, мы надеемся выяснить, что же служит причиной неоднозначности ответа на него.

Как поясняет Роберт Фиск, разнообразие мнений по этому поводу в самой Америке гораздо шире, чем могло бы показаться при виде официально навязываемого образа единения нации вокруг государственного флага. Нам предельно ясно, что Америка не стала единой; этот факт мы попытаемся отразить в нашей книге, когда будем анализировать образ себя, сформировавшийся у американцев под влиянием национального лозунга «Е pluribus unum» («Единство в многообразии»). Разумеется, мы отдаем себе отчет в том, что слово «Америка» употребляется нами, равно как и многими другими, чрезвычайно часто и не всегда корректно. Начиная с XIX века, после принятия «доктрины Монро», говоря «Америка», имеют в виду лишь одно государство — Соединенные Штаты Америки. Такое бессознательное расширение Соединенных Штатов свидетельствует об их могуществе, основанном на богатстве ресурсов, экономической силе и ее приложении к идее государственности, и является по-своему чем-то уникальным. Эта уникальность и ее влияние на окружающий мир являются одной из основных тем данной книги.

Безраздельное употребление понятия «Америка» для обозначения многих весьма различных аспектов влияния Соединенных Штатов на весь остальной мир отражает так называемый синдром гамбургера. Мы имеем в виду, что хотя информационные поводы, касающиеся Америки, зачастую очень различны — международная политика, военные операции, работа разведслужб, достижения культуры, СМИ, потребительские товары, крупные корпорации, благотворительные учреждения н неправительственные организации, учебные заведения,—однако все они тесно связаны между собой. Гамбургер продается в уже готовой упаковке: это отдельный продукт, его изготавливают, пролают и потребляют частным образом; однако способ потребления гамбургеров в американской культуре представляет собой неотъемлемую часть существования данного продукта. Нельзя взять что-то одно и не брать остального. Вы можете вынуть из гамбургера лист салата, кусок помидора или соленого огурца, но когда вы покупали -гамбургер, все эти ингредиенты были вместе, вы заплатили за них, вам их дали в одной упаковке, хотелось вам того или нет.

Америка во всех своих проявлениях и влияниях на людей во всем мире формирует чрезвычайно цельную картину. Когда американец путешествует, он берет весь этот мир с собой и живет по его законам. Если окружающий мир не распознает каких-либо тонкостей американской действительности, то исключительно ввиду того, что сама Америка стремится к тому, чтобы так происходило. В 3-й и 4-й главах мы подробно анализируем этот вопрос. Через анализ американской международной и экономической политики, ее политики по отношению к странам—членам ООН, контроля над международными организациями, такими как Международный валютный фонд и Всемирная торговая организация, и ее взаимоотношений с развивающимися странами на протяжении последних пяти десятилетий мы изучаем основные причины недовольства всего мира в отношении Америки. Кроме того, мы пытаемся понять, каким образом торговая марка под названием «Америка» оказалась настолько распространена во всем мире и каковы последствия распространения американской культуры в развивающихся странах.

Большинство американцев не осознают общемирового влияния американской культуры и политики. Но, что еще более важно, подавляющее их большинство просто не верят тому, что Америка может быть в чем-то не права. Опрос общественного мнения касательно лидеров в политике, СМИ, бизнесе и культуре, проведенный по заказу парижской International Herald Tribune, показал, что большинство респондентов-неамериканцев (58%) считают, что политика Вашингтона представляет собой «главную движущую силу» недовольства и раздражения в отношении Соединенных Штатов. Напротив, только 18 процентов опрощенных американцев недовольны политикой своего правительства. Более того, 90 процентов американцев в качестве основной причины своего недовольства обозначили могущество и богатство Америки, тогда как неамериканцы в подавляющем большинстве случаев сочли, что Соединенные Штаты несут ответственность за мировое расслоение людей по уровню доходов. По результатам опроса «большинство людей в мире полагают, что американские военные акции являются симптомом растущего резкого расслоения между имущими и неимущими»; кроме того, на Америке лежит ответственность за развивающиеся страны, «которым недоступны блага экономического прогресса»4.

Почему же так разителен контраст между восприятием Америки американцами и жителями других стран? Почему в сознании американцев неизменно фигурирует презумпция невиновности Америки и ее правоты? В 5-й и б-й главах мы рассмотрим представление американцев о себе в рамках исторического контекста и американской мифологии; с точки зрения образа американского героя, который в изображении Джона Уэйна всегда твердит: «делай то, что должен делать мужчина». По нашему мнению, никакие определения не могут быть абсолютными; наш образ себя всегда отчасти опирается на образ другого человека. Собственно, в этом и заключается относительная сущность Америки, представляющая для нас особый интерес. Идея Америки, ее образ себя, идентичность и уникальность всегда имели меньше отношения к истории, нежели к предвидению будущего, требующего определенного образа действий в настоящем. Особенно нас беспокоит то, что идеализированный американский взгляд на человеческое будущее может вести к неправомерному, опасному и часто неоправданно деструктивному разрыву между целями и средствами. Лдя того, чтобы декларировать идею Америки как будущее—будущее всех и каждого—требуется самонадеянное отрицание свободы других, а также потенциала, которым обладает настоящее,—потенциала создания иных, альтернативных образов будущего всего мира и населяющих его людей.

Нет другого общества, которое было бы столь же открытым, как американское, столь же оснащенным средствами коммуникации и ресурсами, позволяющими учиться и получать знания, выражать и воплощать свои идеи. Тем не менее, итоговый продукт этой 'колоссальной инфраструктуры — американская массовая коммуникация — в значительной степени страдает эгоцентризмом и обеспокоен в основном внутренними проблемами страны. Окружающий мир узнает и воспринимает Америку тоже большей частью через средства массовой коммуникации, особенно через Голливуд, чьи творения создаются под очень большим влиянием американского массового сознания. Кино и телевидение в настоящее время становятся, наравне со СМИ, основными изобразительными средствами формирования американской реальности; глядя на экран, люди задумываются или — чаще — даже не задумываются, а просто воспринимают. Мы не ищем оправданий тому, что большая часть анализа в нашей книге разворачивается вокруг фильмов и телевизионных программ, поскольку для более глубокого понимания главного интересующего нас вопроса необходимо выйти за рамки обычной политики и взглянуть на культурные оковы, охватывающие весь земной шар. Еще раз подчеркнем, что вся мощь американских средств коммуникации способствует изоляции американцев от остального мира; таким образом формируются отгороженность, эгоцентризм и невежество, что и составляет первостепенную проблему окружающего мира в отношении Америки.

Феномен Америки можно обозначить термином «великая держава», то есть страна могущественная до такой степени, что она влияет на жизнь людей по всему миру. И все же сами американцы надежно защищены от информации и споров вокруг фактических последствий вмешательства Соединенных Штатов в дела окружающего мира. В телевизионных уличных интервью в первые дни после событий 11 сентября простые американцы сами то и дело признавали этот факт. Государственное могущество при отсутствии демократического способа регулировки информационных потоков приводит к безответственности. Оно вовсе не является выражением «справедливости», а представляет собой лазейку для потворства неправедным деяниям, творимым от имени народа, но без его ведома и вопреки всякому здравому разумению,

События 11 сентября нанесли серьезную травму американскому духу. После этих событий возникло огромное количество курсов лекций и образовательных инициатив на всех уровнях американской системы образования. Один из наших основных аргументов состоит в том, что в основе отношений Америки с окружающим миром лежит проблема осведомленности. Для большей точности можно обозначить эту проблему как «осведомленное невежество»:

изучение людей, идей, цивилизаций, религий, истории под видом того, чем они не являются и никогда не могут являться; и сохранение этих представлений даже когда есть возможность узнать нечто обратное. Осведомленное невежество — термин, применимый, в частности, к западным взглядам в отношении ислама и мусульман. Этот термин относится не только к негативным установкам и взглядам в целом, он определяет также и то, каким образом эти установки встроены в парадигму ориентализма.

Недостаточная осведомленность не является исключительной особенностью одной лишь Америки, это общее свойство западной цивилизации, имеющее большую историю. То, каким образом создаются представления Запада о Востоке — научные мнения и ученые труды,— представляет собой отдельную проблему. Для Америки критерием социальных норм являются ее собственная история и идеалы, то есть Америка строит свое знание о других культурах в виде бинарной оппозиции: «похоже — не похоже». Таким образом, Америка приходит к выводу, что ей лучше всех все известно о других людях, об их характерах, осмысленности их существования и так далее. При этом накапливаются частные суждения, основой которых служит анализ, преследующий корыстные цели, что не может не привести к появлению двойных стандартов. .

В отношении событий 11 сентября двойные стандарты, основанные на осведомленном невежестве, проявились со всей отчетливостью. Мы считаем, что проблема осведомленности должна быть сформулирована именно как проблема, которая может быть преодолена, только если уметь слушать и считаться с тем, что другие люди сами говорят о себе. В культурах развивающихся стран и в диаспорах этих стран на Западе существует огромное многообразие убеждений, философских течений, ведутся многочисленные споры по самым разным поводам. Ни ислам, и никакая другая восточная цивилизация не являются монолитной. И что немаловажно, у этих цивилизаций достаточно высокая гибкость и адаптивность, их развитие не определяется лишь их древней историей. Сохраняются живые традиции, которые постоянно развиваются и адаптируются в рамках своей внутренней реальности, своих ценностей и идеалов. Но пока осведомленное невежество служит барьером для необходимой информации, касающейся стран третьего мира, и не дает возможности услышать то, что они хотят сказать о себе, взаимное понимание культур не может возникнуть.

Америка видит «ось зла» как вредоносное, враждебное образование, не просто скрывающееся в ряде стран, а распространенное по всему миру. Террор, терроризм и террористы становятся единой карой для всего человечества, оторванного от своих политических, социальных, исторических и культурных корней. Подобное проявление абсолютизма имеет свою обратную сторону: Америку тоже рассматривают как нечто враждебное и вредоносное, вмешивающееся во внутренние дела других стран всего земного шара. Вот он — верный путь к гибели. Вот основа дегуманизации и де-монизации нашего мира, становящегося все более взаимосвязанным. Единственная надежда, единственное, что может как-то гарантировать безопасность,—это стремление понять себя, заново •открыть для себя весь окружающий мир, не боясь узнать того, что знают другие люди о себе.

У Америки достаточно сил и ресурсов для того, чтобы вовсе отказаться от самоанализа. Подчеркнем, что в Америке давно развивается традиция не помнить своего прошлого. Тем не менее для Америки характерна также сильная самокритика и резкое расхождение во мнениях среди писателей, художников, ученых и даже политиков. На протяжении книги мы будем обращаться к их высказываниям. Проблемой для окружающего мира—и, как утверждает Роберт Фиск, для многих американцев — является то, что очень немногие из разнообразных американских мнений отражаются в политическом дискурсе власти, в конгрессе и в средствах массовой информации. Если вы находитесь в Соединенных Штатах, 'у вас может возникнуть ощущение, что самая острая тема для полемики — это, собственно, идея Америки и различные аспекты этой идеи. Сама идея, возможно, нуждается в некоторой коррекции, что вызывает серьезное разочарование среди американцев и служит главным источником недовольства, враждебности и даже ненависти за пределами Америки. Если Америка не способна подвергнуть сомнению себя, свою историю, свои ритуалы, взглянуть по-новому на злоупотребления силой и властью внутри страны и за рубежом, на издержки американского образа жизни, связанного с изобилием, иначе посмотреть на взаимосвязь между качеством жизни и основными ценностями, между идеалами и практическим применением этих идеалов, если все остается, как было, то разве можно ожидать каких-то конструктивных изменений в результате всех этих бесконечных дискуссий?

Ненависть, конечно, не лучшая основа для построения безопасного мира. В 7-й главе мы приводим тематическое изложение причин того, почему американцы стали, как было написано в одной пакистанской газете после событий 11 сентября, «самыми ненавистными людьми на планете». И мы пытаемся найти путь, с помощью которого мы все—и американцы, и неамериканцы—смогли бы превозмочь ненависть и начать двигаться по направлению к более жизнеспособному и желанному будущему.

Мы переступили порог XXI столетия, и перед нами стоит общая опасность—мир переполнен ужасом людской боли и страданий. Но при всей жестокости, царящей в современном мире, одно .лишь кажется очевидным. Мы все—-отдельные люди и общественные организации, американцы и неамериканцы—несем ответственность за то опасное положение, в котором оказался наш мир. Мы все обязаны думать, действовать и работать вместе, везде, в каждом обществе, необходимо искать пути решения проблемы ненависти и закладывать основы мирного сосуществования. Мы надеемся, что эта книга станет первым шагом в этом направлении.

1. Robert Fisk, 'Fear and Learning in America', The Independent, 17 April 2002.

2. Cited in ibid.

3. Beverly Beckham, Boston Globe, editorial section, 21 September 2001, p. 35.

4. US policies played "significant role" in terror attack'. International Herald Tribune, 20 December 2001.

<< На оглавление


Почему люди ненавидят Америку?

Почему люди ненавидят Америку?

ГЛАВА 1

Стоя у истоков

Среди ясного голубого неба летит самолет. Он приближается к стройному небоскребу из стекла и бетона и взрывается, озаряя пространство вспышкой яркого пламени. Этот образ определил начало XXI столетия. Мы были свидетелями этого момента, и все, что потом случилось, продолжает жить на телевизионных экранах. Весь мир сопереживал катастрофе 11 сентября благодаря возможностям телевидения. Сегодня всю информацию об окружающем мире мы получаем через телевизионные каналы; телевидение повсеместно стало первым и главным источником новостей, информации и развлечений. Мы живем в мире визуально оформленных образов; они находят нас, куда бы мы ни взглянули — на рекламные щиты, в газеты и журналы, в телевизор, на киноэкран; эти образы для нас нечто большее, чем просто картинка. Образ самолета, врезающегося в здание, ужасающ и реален. Он не меркнет именно потому, что в нашей зрительной памяти этот образ неотрывно связан с огромным количеством визуальных образов различных катастроф, взятых из боевиков и фантастических фильмов. Возникает важный вопрос: насколько наша реакция на изображение реальных событий, наше стремление смириться с реальностью происходящего формируется и структурируется посредством этих ассоциаций? Какова связь между образами реальными и образами воображаемыми, формирующими наше представление о мире, в котором мы живем?

Непосредственное восприятие мира ограничено нашей средой обитания: дом, работа, школа, магазин, места отдыха. Круг пашей повседневности ничем не отличается от образа жизни предыдущих поколений. Более компактным и взаимосвязанным наш мир становится не столько в результате нашего образа жизни, сколько благодаря коммуникационным технологиям, которые дают нам возможность приобщиться к чужому опыту—к знаниям, лежащим за пределами нашего собственного опыта,— с доставкой на дом. Телевизионная культура становится настолько же значимой частью нашей жизни, как и все наши повседневные занятия. Идентичность, ощущение связи с миром, культурный опыт и убеждения формируются не только путем прямого контакта с повседневностью, но и через контакт с большим миром, осуществляемый с помощью средств массовой коммуникации. То, что мир увидел и пережил 11 сентября,—это только небольшая часть всей истории. Надо еще принять во внимание то, как людям во всем мире удалось смириться с этой трагедией, как они реагировали на нее и как она на них повлияла, учитывая конкретную культурную специфику и общие информационные ресурсы. Телевидение показало нам события, которые произошли в Нью-Йорке; оно же дало нам возможность увидеть то, как мы воспринимаем произошедшее.

Телесериал «Западное крыло» показывает нам высшие американские либеральные и демократические ценности. Этот фильм в первом же сезоне завоевал первые призы в девяти номинациях церемонии «Эмми» (что является абсолютным рекордом); по оценке журнала «Тайм» этот сериал представляет собой «урок гражданского права для всей страны»1. Фильм повествует о жизни некоего вымышленного президента Бартлета, кристально честного либерального демократа; мы видим мир американской политики в преломлении американского либерального сознания. Так же как и настоящая администрация Белого дома, президент Бартлет и его сотрудники сталкиваются с различными проблемами, скандалами, этическими проблемами власти, улаживают конфликты с группировками лоббистов, решают вопросы внутренней и внешней политики. 3 октября 2001 года, спустя всего лишь три недели после террористических актов в Нью-Йорке и Вашингтоне, телекомпания NBC показала внеплановую серию фильма «Западное крыло». В ней представлено художественное, творческое осмысление реальности в попытках примириться со случившимся. В фильме не показаны реальные события II сентября—это было бы уже чересчур. Но в этом и нет необходимости; мы все знаем, чему посвящена эта серия фильма. Однако важно то, каким образом в фильм вводится эта тема.

В этой серии две сюжетные линии. Занятия старшеклассников, участников программы «Президентский класс», прерывает сигнализация. Их направляют в столовую—там стоят столы и стулья, и висит белая доска, где героям сериала дают задание на день. Вторая сюжетная линия посвящена американскому арабу по имени Рахим Алп, работающему в составе обслуживающего персонала Белого дома; его заподозрили в сотрудничестве с террористами и уводят на допрос. Когда начальнику штаба Лео МакГарри сообщают, что потенциальный террорист, возможно, находится в здании, он ошеломленно смотрит и бормочет: «Ну-у... вопрос был только в том, когда это случится...» Терроризм—это не просто потенциальная угроза, это то, что неминуемо должно произойти, террор стремится достичь центра американской жизни, виртуальной или реальной. Этот второй сюжет, уравновешиваемый уроком гражданского права, разбудит сильные чувства, вызовет волнующую и здоровую вспышку простых эмоций.

Урок «Основы гражданского права» начинается с осторожного вопроса на животрепещущую тему. Один из учеников спрашивает Джоша Лаймана, заместителя начальника штаба: «Ну... а что ждет того, кто осмелится поднять на вас руку?» В одной из предыдущих серий «Западного крыла» Лайман был серьезно ранен, когда снайпер открыл огонь по группе лиц, сопровождавших президента в поездке по штату Вирджиния. Президенты всегда оказываются на линии огня; лишним подтверждением тому стала серия, открывшая второй .сезон демонстрации фильма «Западное крыло», которая называется «В тени снайпера»: впервые она была показана 4 октября 2000 года. На этот раз мишенью стал не президент, а его дочь Зоя. Причина убийства: Зое назначил свидание Чарли Янг, помощник президента Барт-лета, имеющий темный цвет кожи. Снайперами оказались члены неонацистской группировки под названием «Белая гордость Западной Вирджинии». На первый взгляд, идея обратиться к содержанию предыдущей серии выглядит довольно странной, если учесть, что единственным связующим звеном здесь служит одна конкретная жертва. Однако по закону жанра телесериала такие отсылки задают контекст: в данном случае—контекст терроризма. Возникает три параллели. Во-первых, здесь, очевидно, указывается на появление терроризма в жизни Америки, на то, что ненависть не может быть спасением лишь для какой-то одной социальной группы. На более глубоком уровне имеется в виду, что расовая ненависть—это самый пагубный и самый устойчивый тип ненависти,—-идея, которая лежит в основе этой серии фильма. Во-вторых, Лайман своим лирическим отступлением дает нам возможность осознать человеческий фактор, играющий роль в ситуации насилия. В мире, где персонажи фильмов зачастую значат для нас больше, чем живые люди, такая возможность очень важна, каким бы банальным это ни показалось. В-третьих, нам дается намек на то, что предыдущей серией подразумеваются все дальнейшие события. Возможно, что за этим стоит простой факт: в любом виде терроризма—свои подозреваемые. В предыдущей серии доклад в Белом доме начинается с замечания о том, что местонахождение Усамы бен Ладена в данный момент неизвестно.

Теперь, проанализировав все вышесказанное, нам приходится задать себе следующий вопрос: «Так почему же все хотят нас убить?» Лайман, ведущий урок гражданского права, считает, что не все стремятся к насилию по отношению к американцам, но все американцы, безусловно, являются мишенью этого насилия. Он настаивает на том, что этот вопрос должен быть сформулирован точнее. Поэтому он пишет на доске: «Может ли исламский экстремизм иметь отношение не только к исламу, но и к христианству?», и сам дает ответ на этот вопрос:

«ку-клукс-клан». В сущности, исламский экстремизм—тот же ку-клукс-клан, приобретший чудовищные масштабы. Лайман добавляет, что это явление уже не может иметь отношения к миллионам мусульман, включая служащих американских вооруженных сил, полицейских и пожарных. Но, увы, однажды проведенная аналогия далее не исследуется, хотя именно она могла бы прояснить источник и природу угрозы.

Итак, в уточненном виде вопрос звучит следующим образом: «Почему исламские экстремисты стремятся нас убить?» Задавая этот вопрос, мы пытаемся понять, что же отличает нас от них, так как именно в этом отличии, по-видимому, кроется движущая сила терроризма. Террористы выступают против самих основ американского общества—к этому выводу приходят все участники дискуссии. Для учеников это выглядит так: различие между ними и нами — это «наличие свободы и демократии».

Правое крыло американской политики в своем анализе событий 11 сентября остается примерно на том же уровне. Например, по мнению обозревателя The New York Observer Ричарда Брукшайзера, для террористов совершенно нестерпим тот факт, что Америка «велика и могущественна». Брукшайзер пишет:

«Соединенные Штаты воспринимаются ими как воплощение доминантной мировой системы — империи капитализма и демократии. Нью-Йорк же воспринимается как центр этой системы, средоточие мирового богатства. Любой человек, раздумывающий о своей участи и чувствующий себя несчастным, глядя на нас — на страну и на мегаполис,—видит альтернативу собственному существованию. Будучи целеустремленным, он попробует приехать сюда или постарается подражать нам. Если'он на что-то обижен, он будет считать, что мы за это в ответе. Если он обладает ресурсами враждебной нам цивилизации, то он будет стремиться убить нас... Неудачники мира сего ненавидят нас за то, что мы сильные, богатые и хорошие (во всяком случае мы .лучше, чем они). И хотя эта ненависть воплотилась в жизнь, мы все-таки восстановим Всемирный торговый центр, его история еще не завершена»2.

Тема зависти и ревности играет существенную роль в правой прессе. Томас Фридман, автор слов «они нас ненавидят», за несколько месяцев до 11 сентября на страницах Chicago Tribune рассуждал о «чистой зависти». «Даже среди демократических индустриальных стран,—пишет он,— назревает протест против статуса Америки как самой богатой страны мира, ее исключительной силы, ее господствующей культуры»3. Причина этого, как утверждает Роберт Каплан, корреспондент журнала The Atlantic Monthly, выступая по Национальному публичному радио, «заключается в глубинной ненависти к динамичной, пульсирующей западной цивилизации, бросающей вызов среднему классу Старого Света и являющейся поэтому наиболее сильным идеологическим соперником традиционного ислама». Для мусульман характерны также и антикоммунистические убеждения, но, по мнению Каплана, они «никогда по-настоящему не ненавидели коммунизм, ибо он был очевидной ошибкой, достойной лишь жалости»4. Именно успех американской демократии—источник их ярой ненависти.

«Западное крыло» выше подобного примитивного анализа. Целью телесериала является преодоление таких позитивных американских ценностей, как открытость, терпимость, этика и плюрализм. Лайман говорит студентам:

«Нам следовало бы признать, что им есть на что жаловаться». Затем он уточняет, что же является предметом этих жалоб: «страны, пользующиеся американской поддержкой», «войска США в Саудовской Аравии», «санкции против Ирака» и «поддержка Египта». Говорится о том, что он слышит эти жалобы каждый день. Так как, по-видимому, заместитель начальника штаба не может каждый день общаться с террористами и исламскими экстремистами, то источником этих жалоб служат многие другие люди. В любом случае, даже если термин «жалоба» покажется кому-то слишком нейтральным в политическом контексте, необходимо начать изучение этих проблем. Нужно, к примеру, принять во внимание тот факт, что подобные жалобы поступают из множества источников — от американцев, европейцев, народов и стран третьего мира, равно как и от мусульман. Когда частота жалоб возрастает до определенного предела, не способствует ли это возникновению терроризма или формированию условий, в которых терроризм процветает и набирает сторонников? Но «Западное крыло» считает этот вопрос излишним. Лайман просто говорит ученикам: «Я думаю, они не правы». Так что не стоит ограждать наши занятия от проблем, представляющих насущный интерес.

Чем объясняется терроризм, чем мусульмане отличаются от нас, какова история их веры? Мы должны это понять. Что же такое исламский экстремизм? «Это строгое следование словам пророка Мухаммеда». Лайман подчеркивает: «Когда я говорю: "строгое следование", я не шучу». Пророк Мухаммед начал проповедовать ислам в VII веке. В этом смысле террористы восходят к исламу. Если строгое следование исламу, «который проповедовался пророком Мухаммедом»,— это то, что делают экстремисты (а нам уже было сказано, что экстремизм ничего общего не имеет с миллионами верующих мусульман), тогда где же связь между этими миллионами мусульман и их верой и самим пророком Мухаммедом? Неужели все эти миллионы мусульман менее строго следуют своей вере? Учение пророка Мухаммеда вторично только по отношению к Корану, но не по отношению к жизни мусульман. Оно является основой для всех мусульман и содержит моральные ценности и этику ислама. Более того, все исламские юридические школы, появившиеся после VII века, все толкования и суждения мусульман основываются на учении пророка Мухаммеда. Таким образом, предложенные различия снова приводят нас к неясности и не дают возможности отличить исламского экстремиста от добропорядочного мусульманина.

В самом деле, либеральный анализ «Западного крыла», несмотря на меры предосторожности и более смягченную формулировку, оказывается довольно близок взглядам правого крыла на ислам и мусульман. Правое крыло использует язык жесткий и бескомпромиссный. Это видно из высказывания Карины Роллинз, главного редактора The A.merican enterprise. «Серьезная и опасная ошибка,—пишет она—не учитывать тот факт, что отдельные мусульмане непричастны к тому, что происходит в странах, которые они населяют». Исламская культура по природе своей настроена против Запада, полна ненависти к Западу: «Отсутствуют какие бы то ни было свидетельства тому, что все мусульмане, живущие в Америке,— американские патриоты». Президент Буш считает, что хотя «ислам не следует рассматривать как врага», но при этом говорит, что «не имеется достаточных оснований для того, чтобы говорить о его добрых намерениях»; «ислам — это империалистическая религия»; «опасный враг на пороге цивилизации»5. На обложку недавнего номера журнала Newsweek помещен вопрос о ненависти; а в самом журнале международный обозреватель Фарид Закария пишет, что мусульмане рождены в культуре, которая поощряет их враждебность, недоверие и ненависть к Западу—и к Америке в частности. Эта культура не остается равнодушной к проблеме терроризма, она разжигает фанатизм в сердце мусульманина»6. В своем интервью консервативному журналу Insight AOH Федер, обозреватель и автор Boston Herald, предположил, что «Диснеевская версия ислама» Джорджа Буша, представляющая ислам мирной религией, должна быть отвергнута «обычными американцами». Терроризм — не «отклонение», а «актуальная норма» для исламской культуры:

«С момента своего появления в VII веке на Аравийском полуострове ислам достиг пика своего развития к концу XVII века, после того как мусульманство охватило обширное пространство от Пиренеев до Филиппин. Распространение ислама было остановлено лишь на подступах к Вене. С начала падения Османской империи до 70-х годов XX века ислам находился в упадке. Сегодня разжигаемый нефтяными магнатами, ростом населения, иммиграцией и усилением фундаментализма ислам возрождается. Знамя диких всадников подхватили партизаны, террористы, теократы и тираны7».

В целом правая позиция достаточно четко сформулирована в многократно перепечатывавшейся длинной статье, впервые опубликованной в зимнем выпуске City Journal. Автор статьи—военный историк Виктор Дэвис Хэн-сон. «Они нас ненавидят,—пишет он,—потому что их культура является отсталой и коррумпированной», а также потому, что «они завидуют нашей мощи и авторитету». Левые силы и сторонники мультикультурализма считают, что «запад и мусульманский мир можно сравнивать — с политической, культурной и военной точки зрения» и что «Америка исключительно недоброжелательно обращалась с Ближним Востоком», что в корне неверно. С точки зрения Хэнсона, демократия, выборное правление, конституция, свобода, права гражданина—это чисто европейские (греческие и римские) изобретения, не имеющие ничего общего с мусульманским миром. Мусульмане ревниво относятся к превосходству Америки, «причинами которого являются не удачное стечение обстоятельств, не наличие ресурсов, не генетические или географические факторы, а свободный рынок, свободное общество и прежде всего военная сила». Существует огромная пропасть между Америкой и остальным миром, «пропасть, называемая могуществом». «Мы должны помнить,— отмечает Хэн-сон,— что западный способ ведения войны — это отражение иных представлений о личной свободе, гражданском милитаризме, индивидуальном поведении на поле боя, военных технологиях, тылах, решающих сражениях, групповой дисциплине, гражданском послушании и распространении знания». Именно европейцы, а не османы, не арабы и не китайцы «колонизировали Южную Африку, Азию, Тихий океан. Южную и Северную Америку — не только благодаря портам и кораблям Атлантического океана, но также в силу давних традиций в научном познании и благодаря светскому образу мышления, свободной торговле и личному таланту первооткрывателей». Вывод таков:

«Арабский мир ничтожно слаб, мы же обладаем более высоким военным потенциалом не только благодаря мужеству, высокой численности народонаселения, высокому IQ американцев, природным богатствам и климатическим условиям, но главным образом благодаря своей культуре. Миллионы солдат и мировые нефтяные запасы ни в какое сравнение не идут с такими нашими ресурсами, как Мас-сачусетский технологический институт, Военная академия США, Палата представителей. Общественно-политическая кабельная телесеть8, Билл 0'Рейлн и «Солдатский билль о правах»9. Между Ксерксом на павлиньем троне, взирающим на битву при Саламине, и Саддамом на своем балконе, оглядывающим войска; между греками перед началом похода Фемистокла и американцами, полемизирующими накануне войны в Персидском заливе, лежит 2500-летняя культурная история, показывающая, почему остальной мир копирует наше оружие, военную форму и способы ведения войны, а не наоборот10».

Конечно, «Западное крыло» не должно быть настолько грубым и шовинистическим. Но оно оставляет нам возможность выбора, определяя различия между нами и ними в терминах, имеющих, по-видимому, отношение к сущности ислама. В качестве примера различий используется та-либан: строгий запрет на кино и телевидение; мужчины, вынужденные молиться и отращивать бороды определенной длины; женщины, которым отказано в праве на образование и работу, которых могут публично побить камнями за отказ надеть паранджу. Сущность различий между ними и нами состоит в отсутствии личного выбора. «Нет ничего неправильного в религии, по закону которой надо отращивать бороду и ходить с покрытой головой. Но когда нарушение религиозного закона становится преступлением против государства, тогда мы говорим об отсутствии выбора». Кроме того, помимо религиозной аналогии (ку-клукс-клан) есть еще и политическая аналогия. Здесь же, в сериале «Западное крыло», цитируется широко известное письмо американца афганского происхождения Тамима Ансари. В нем дается политическое сравнение та-либов с нацистами, а жителей Афганистана — с евреями в концентрационных лагерях. Противостояние нацистам было оправданным, следовательно, война против талибов также должна быть оценена как справедливая.

Некоторые авторы левого тодка живо подхватили эту мысль. Отметим хотя бы журналиста Кристофера Хитчен-са, банально повторявшего это суждение. Однако данная аналогия хотя и представляется весьма удобной, но при этом она абсолютно абсурдна по одной простой причине:

талибы никогда не были расистами, их воззрения основаны на расовом равенстве. Их идеология, безусловно является пуританской, но ей едва ли сопутствует соответствующая достаточно последовательная философия, если сравнивать хотя бы с тщательно продуманной философией Третьего рейха. Они не произвели на свет ни Хайдеггера, ни Вагнера. Хотя талибами создан репрессивный режим, они не практиковали этнические чистки и геноцид, не строили газовых камер. Талибы угнетали только свой собственный народ. И они не стремились к мировому господству, несмотря на то что над ними стал Усама бен Ладен, вероятно, питающий подобные желания. Если человек всего лишь отказывается от современного мира, заставляет население следовать строгому кодексу поведения или ведет себя как шовинист, то он от этого не становится нацистом. Аналогия с нацистами привела лишь к одному — запретной темой стали очень важные вопросы. Откуда пришли талибы? Какие обстоятельства привели к тому, что они свергли предыдущее правительство Афганистана? Почему религиозные последователи талибов осуждают нападение на Америку как противоречащее исламскому закону?

Однако если талибы отвечают за всех исламских экстремистов, то, следовательно, все исламские экстремисты являются террористами. Это приводит учеников, собравшихся в виртуальном пространстве фильма «Западное крыло», к правомерному вопросу: когда был совершен первый террористический акт? Нам говорят, что первый теракт совершил .фанатик Мулла Хазан ибн аль-Сабах в XI веке, исполняя тайный обряд. Последователи аль-Саба-ха, находясь под действием гашиша в состоянии религиозного экстаза и веря в скорое наступление рая, вероломно убивали молодых мусульман. Таким образом, не только экстремизм восходит к исламу — первые террористы также были мусульманами, покусившимися на мусульман. При этом мировая история до XI века лишена какого бы то ни было терроризма! При рассмотрении данного отрезка истории обычно упускают появление ассасинов. Их использовали крестоносцы и различные мусульманские группировки как наемных убийц (именно в этом значении слово «ассасин» и перекочевало в наш сегодняшний лексикон). Но одно дело — объяснять террористические акции бен Ладена кознями Горного Старца (как частенько называют аль-Сабаха). И совсем другое дело—сводить мусульманскую историю к одним только наемным убийцам и террористам. И к тому же наемный убийца—не террорист; не следует путать термины и обозначаемые ими действия. Наемные убийцы совершали отдельные политические убийства: их мишенями становились короли и визири. Термин «террористы» был впервые использован Эдмундом Берком по отношению к тем, кто участвовал в Терроре — кровавой борьбе за свободу, равенство и братство, известной под названием Великой французской революции. Наемное убийство — политически мотивированное убийство, направленное на отдельных индивидов и не ставящее своей целью убийство невинных людей. Терроризм — политически мотивированная агрессия, столкновение, в котором целый класс людей или наций определяется как вражеский, несущий коллективную ответственность и вину. Там, где нет невинных, все могут быть потенциальными жертвами, хотя это не обязательно подразумевается в каждом конкретном случае.

Эти разграничения, безусловно, слишком тонки не только для телесериала, но и для традиционного анализа, осуществляемого правыми и левыми политическими силами. В сериале «Западное крыло» Сэма Сиборна представляют ученикам как эксперта Белого дома по вопросам терроризма. Ученики спрашивают, что больше всего поражает его в террористах. «Стопроцентная ошибочность»,— отвечает он без промедления. Тем самым он намерен разубедить взволнованных людей, но такой ответ вряд ли годится для исследователя истории терроризма. Согласно Сэму Сиборну террористы терпят полное поражение из-за того, что, во-первых, они «никогда не достигают своей цели»; и, во-вторых, «они достигают успеха в укреплении той системы, которой они пытаются противостоять». Однако с этим утверждением могут поспорить даже школьники. Как же ИРА? Да, говорит Сэм, англичане и протестанты все еще там. И это едва ли отражает политические устремления ИРА. Но никто не вспоминает о том, что за Ирландию, «свободную от англичан», голосовали как протестанты, так и католики. Не упоминает Сэм и про возвышение ирландской партии Шинн Фейн, занявшей парламентское здание в Вестминстере, на родине британского парламента.

«Экстремизм басков не принес результатов»,— говорит Сиборн. Испания снова игнорирует важные соглашения, согласно которым баскам гарантируется автономия. «Красные бригады Баадер-Майнхов и Везермен пытались свергнуть капитализм, но капитализму это ничуть не повредило». (Эта серия фильма была создана конечно же еще до последнего всплеска насилия в Италии.) На каждое из этих утверждений возможны серьезные возражения. Неясна здесь также цель политического насилия в историческом контексте. «Западное крыло» обходит стороной заявления о том, что все террористические кампании ведут к политическим переговорам, компромиссам, восстановлению дружеских отношений и реальным результатам.

Завязавшаяся дискуссия ведет к вопросу о ненасильственных формах протеста. Эти вопросы связаны между собой, но вместо того чтобы сваливать все проблемы в одну кучу, было бы неплохо более глубоко осмыслить природу конфликтов. Более всего необходимо прояснить именно эту проблему в отношении событий после 11 сентября. Мы должны провести различие между людьми и гоуппами со схожими, подчас даже одинаковыми, целями, которые, тем не менее, отличаются друг от друга методами достижения своих целей. Таким образом, термин «терроризм» охватывает достаточно широкий круг понятий—от еще не упоминавшейся организации Аль-Каида до Ганди и «Бостонского чаепития». И все же терроризм всегда терпит поражение.

Выходит, что терроризм предоставляет обществу довольно странную возможность: балансировать между свободой и безопасностью. Один из учеников щггирует афоризм Бенджамина Франклина: «Тот, кто не отказывается от основ свободы ради временной безопасности, не заслуживает ни свободы, ни безопасности». В «Западном крыле» предлагается радикальная защита национальной государственной безопасности, которую представил Ч. Дж. Крегг, по сюжету фильма являющийся пресс-секретарем Белого дома. О либеральных целях сказал Тоби Циглер, представитель по связям с общественностью. Суть дискуссии заключалась в том, чтобы убедить учеников в необходимости шпионажа. Возможно, следует записывать телефонные переговоры, и не исключено, что американские свободы будут поколеблены, если граждане Америки хотят чувствовать себя в безопасности. Реальность терроризма представляет собой очевидную и насущную угрозу. Для того чтобы с ней справиться, Америке нужны союзники, не являющиеся в полной мере приверженцами свободы и демократии и тем самым не сильно отличающиеся от тали-бов. Крегг признает, что в их замыслы не входит забота о людях, «с которыми расправляется патриотическая полиция за высказывание своего мнения», что, конечно, плачевно скажется на свободе слова. Тем не менее он настаивает на том, что мы должны признать необходимость и целесообразность скрытых действий ЦРУ, успешность и эффективность которых говорят сами за себя. Крегг перечисляет список одержанных за последнее время побед:

войска Советского Союза не пересекли Эльбы, Северная Корея не продвинулась дальше 38-й параллели, ми.улени-ум прошел мирно. Такие нарушения свободы, как черные списки, «охота на ведьм» (инициированная сенатором Маккарти) и незаконные аресты органы безопасности оправдывают, расценивая их как средства, необходимые для победы над терроризмом. Крегг говорит ученикам: «Нет ничего более свойственного американцам, чем создание коалиций. Первым делом Джон Вазне собирает отряд людей». Таким образом, по мнению авторов «Западного крыла», при любой возможности демонстрирующих приверженность либеральным ценностям, вполне допустимыми являются «закон шерифа», скрытые операции, интервенции США (военные или какие-либо иные) и многое Другое—во имя безопасности и американских интересов. Они не ставят вопрос о том, могут ли эти действия быть одной из причин для «жалоб» тех, кто «нас ненавидит».

Но для Чалмерса Джонсона, отставного ветерана холодной войны, а ныне преподавателя Калифорнийского университета, в этом нет сомнений. Именно эти проявления американской международной политики породили ненависть и терроризм по отношению к Соединенным Штатам. Выступая по Национальному публичному радио с анализом политической ситуации, Джонсон использовал термин «ответный удар», введенный ЦРУ в 1950-е годы для обозначения нежелательных или непредусмотренных последствий тайных операций Соединенных Штатов. Впервые этот термин был использован в отношении последствий убийства ЦРУ иранского премьер-министра Мухаммеда Мусадежа. По словам Джонсона, «следствиями вопиющего вмешательства в дела Ирана были: приход шаха к власти, 25 лет репрессий и тирании, удержание посольства Соединенных Штатов в Тегеране в течение года и революция аятоллы Хомейни». Бессрочная экспансия «американской империи» и «расширение сферы ее влияния», полагает Джонсон, стали основной причиной «событий 11 сентября»11.

Похожим образом высказывается Наум Хомский, профессор лингвистики Массачусетского технологического института, в прошлом известный диссидент. Хомский отрицает «модные» оправдания, предлагаемые и правыми, и левыми. «Эти оправдания удобны для Соединенных Штатов и для большей части западного мира»,— заявил он по белградскому радио. Далее он цитирует аналитический обзор в New York. Times [16 сентября]: «преступники действовали, руководствуясь ненавистью к основным ценностям Запада: свободе, толерантности, процветанию, религиозному плюрализму и всеобщему избирательному праву». Хомскпй оценивает действия Соединенных Штатов как неуместные и недостойные даже упоминания. «Этот образ мысли удобен,— говорит он,— но он расходится с фактами, помогает льстить себе самим и используется для безоговорочной поддержки властей»12. В другом своем заявлении Хомский просит американцев «принять во внимание то, что большая часть мира видит—и по праву—в США одну из главных стран-террористов. Можно, например, вспомнить, что в 1986 году США были осуждены Международным судом за «незаконное использование силы» (международный терроризм), но затем наложили вето на резолюцию Совета Безопасности, призывающую все страны (а именно США) придерживаться норм международного права»13.

Определение терроризма, даваемое в фильме «Западное крыло», гораздо проще: терроризм—это результат нетерпимости, мотивированный невозможностью принять универсальный рецепт решения всех проблем—плюрализм. Плюрализм по самой своей природе представляет собой угрозу для существования того, кто строго придерживается буквы закона, не позволяющего каких-либо отклонений и навязывающего тоталитарное подчинение. Приверженцу этих жестких систем, угрожает не только мультикультур-ность американского общества, существование различных религий, рас и стилей образа жизни, но и возможность большого количества точек зрения по какому-либо вопросу. И снова стереотипное восприятие закрывает собой историю, вытесняя несущественную на первый взгляд информацию, имеющую решающее значение для неискушенной публики. История мусульманского общества и ислама—как религии и закона—основывается на толерантности к различным мнениям. Ислам по самой своей сущности имеет плюралистический взгляд на мир, что живо иллюстрируется всей его историей. Мавританская Испания, Испания под правлением мусульман была золотым веком талмудического учения. Во времена Реконкисты, когда Испанией управляли католические монархи Фердинанд и Изабелла, этика национальной чистоты расы потребовала изгнания евреев, которым пришлось искать прибежище в мусульманской Османской империи, где они и бы.уп приняты с распростертыми объятиями. У плюрализма, до которого современному обществу еще далеко, также есть своя история. Но она не должна отвлекать нас от урока гражданского права в фильме «Западное крыло».

Авторы фильма признают, что мусульманином быть нелегко. Это показывается в сцене допроса Рахима Али. Служащего Белого дома по имени Рахим Али, американского араба, закончившего Массачусетскнй технологический институт, заподозрили в терроризме. Его уводят на допрос. Рахиму Али приходится отвечать за то, что его ' отец совершил пожертвования в пользу организации под названием «Защитники святой земли» и за участие в демонстрациях протеста против присутствия американских войск в Саудовской Аравии. Али объясняет, что Саудовская Аравия—родина двух священных городов ислама и, по его мнению, истинной целью американской военной интервенции является американская заинтересованность в арабской нефти. Но более всего он выступает против двойных стандартов, согласно которым армия, в которой женщины служат наравне с мужчинами, отправлена «на защиту мусульманской династии, где женщинам не позволяется даже водить машину!» Протест Али напоминает па-терналистские воззрения Лео МакГарри, начальника штаба. «Может быть, мы сможем их научить»,—говорит он. Но сторонников либерализма эта история ни в чем не убеждает, она слишком однозначна и эмоциональна. Али говорит, что обычно американцев арабского происхождения подозревают первыми, «когда происходит что-то подобное», и это просто «ужасно». Говоря от имени всего народа, блистательный Лео возражает: «Я не могу понять, почему.., Нет! Я пытаюсь понять, почему во всех терактах всегда подозревают арабов!» Затем он приводит решающий довод: «Вот цена, которую вы платите». Таков итог. Вот какую цену платит человек за возможность быть мусульманином: эмоциональное безразличие, не видящее разницы между арабом и мусульманином. Ближний Восток с его террором (несмотря на то, что согласно Отчету Государственного департамента от 1997 года терроризм, идущий с Ближнего Востока, занимает лишь 6-е место в ряду причин терактов), мещанина из политики и религии в поисках внутреннего врага. По-видимому, Али должен заплатить ту же цену, что и американцы японского происхождения, имевшие несчастье олицетворять образ врага во время Второй мировой войны и в связи с этим лишенные собственности и средств к существованию в целях национальной безопасности. На этом сюжет кончается, в то время как другой Рахим Али, реальный террорист, находится в Германии, что заставляет главного героя данного сюжета—милого и доброжелательного Лео задуматься над своими словами.

Но не все американцы смогут согласиться с тем, что говорит Лео. Отличается ли жизнь американца-мусульманина от жизни американца, скажем, ирландского или итальянского происхождения? Должны ли мусульмане платить за то, что они мусульмане? Правда ли, что некоторые американцы более равны, чем другие? Денис Кусинич, конгрессмен от демократов из Кливленда, штат Огайо, давний защитник свободы слова и гражданских свобод, в этом не сомневается. Призывая американцев Южной Калифорнии помолиться в качестве демократической акции, Кусинич начал с декларации того, что «единство Соединенных Штатов выражает собой одну глубокую истину:

полнота единства страны проявляется в единстве народа. Все люди в глубине души хотят одного и того же. Мир взаимосвязан не только на уровне экономики, торговли и транспорта — он держится совестью людей; сердце человека — это сердце мира; наши надежды и найди стремления дают нам силы жить и дышать свободно. Я предлагаю совершить эту7 молитву для Америки».

Мнение Кусинича расходится с утверждением, высказываемым в фильме «Западное крыло», о том, что деятельность ЦРУ и ФБР необходима для сохранения свободы и демократии. Для Кусинича получение этими организациями неограниченных полномочий подрывает основы американской конституции и идеи свободы и демократии. Он молится за то, чтобы Америка не попала в ловушку «осажденной крепости», не начала умствовать и играть в «патриотические и военные игры, в неизбранного президента и его неизбранного вице-президента». Он молится, чтобы Америка не забыла о «гарантиях конституционного права», не отменила первой поправки (право на свободу слова), четвертой поправки (запрещение необоснованного розыска и ареста), пятой поправки (запрещающей заключение под стражу без суда на неопределенный срок), шестой поправки (право на открытый судебный процесс без судебных задержек) и восьмой (запрещающей грубые и необычные наказания). Он молится за то, чтобы Америка прислушалась к голосу народа, и перечисляет действия, осуществлявшиеся во имя народа, но без его на то одобрения или согласия:

Мы не санкционировали вторжение в Ирак. Мы не санкционировали вторжение в Иран. Мы не санкционировали вторжение в Северную Корею. Мы не санкционировали бомбардировку мирных граждан в Афганистане.

Мы не санкционировали постоянные аресты в Гуанта-намо.

Мы не санкционировали нарушение Женевской конвенции.

Мы не санкционировали приостановление военных трибуналов по судебному приказу.

Мы не санкционировали создание бригад наемных убийц.

Мы не санкционировали развертывание программы COINTELPR014. •

Мы не санкционировали отмену Билля о правах.

Мы не санкционировали отмену конституции. Мы не поощряли введение удостоверений личности с графой «национальность».

Мы не санкционировали, чтобы Старший Брат следил за нами с помощью видеокамер в больших городах. Мы не санкционировали месть по принципу «око за око». Мы не просили проливать кровь невинных афганцев в отместку за кровь невинных людей, погибших 11 сентября.

Мы не санкционировали американскую администрацию вести войну когда бы то ни было и где бы то ни было. Мы не санкционировали нескончаемую войну. Мы не санкционировали постоянное развитие военной экономики15.

Создатели «Западного крыла», подобно разным ученым мужам и комментаторам, с пеной у рта пытаются выдумать собственную историю Америки и историю ее отношений с остальным миром за последние 50 лет. После событий 11 сентября американская история надолго заняла умы левых писателей и мыслителей, многие из которых критиковали Америку, беря на себя роль носителей идеи высокой морали. Многое в этой критике было примечательно своей очевидной резкостью. Например, в литературном обозрении ~U)ndon Review of Books появилась статья, авторы которой писали, что Америка заслуживает ненависти. В своей многократно критиковавшейся статье, Мария Берд, преподавательница античной филологии в Кембриджском университете, утверждает: «Соединенные Штаты сами это допустили». «Мировой жандарм в конце концов заплатит за все»,—заявила она16. Индийский романист и критик Амит Чаудхури сравнивал американское правительство с бывшим индийским премьер-министром Индирой Ганди. Ганди позиционировала себя как поборницу свободы и демократии, в то время как в действительности она использовала недемократтгческие методы, подавляла всякое проявление свободы и разжигала межрелигиозные конфликты, чтобы сохранить правление и абсолютную власть своей партии. Она изменила федеральнуго структуру Индии, дестабилизировала районы, управляемые оппозиционными партиями, и посеяла вражду между сикхами, индусами и мусульманами ради реализации своих собственных целей. В частности, она помогала сикхским фундаменталистам: Джарнаилу Бхиндранвалу и его партии Акали Дал. Когда Бхиндранвал выступил против Ганди и пытался найти убежище внутри Золотого Храма в Амритсаре, Гандрг приказала армии штурмовать Золотой Храм и убить его. Неудивительна развязка: Галди была убита сикхским телохранителем, после чего головорезы—ее сторонники—убили огромное количество сикхов в Лели. Чаудху-ри пишет:

«Подобно Ганди в Индии, Америка всегда была великим самозванным проповедником демократии в современном мире, забывая об этом в те моменты, когда дело касалось ее собственных интересов. И теперь война снова оправдывается разговорами о «воле народа», но волей народа Палестины не является уничтожение Палестины. Для того чтобы искоренить коммунизм в Афганистане, Америка снабжала оружием религиозную экстремистскую группировку, приведя тем самым к появлению Бхиндранвала. Американская внешняя политика, подобно внутренней политике Ганди, годами занималась расширением своей сферы влияния любой ценой. Только американское общественное мнение способно изменить неразумную политику Соединенных Штатов, но главным для американцев источником информации о международной политике является Голливуд, с его образами террора и пугающей риторикой «добра» и «зла»17.

По мнению писательницы Дорис Лессинг, Америка—это страна, в которой «все доведено до крайности». В дискуссионной статье «Что мы думаем об Америке», опубликованной в журнале Granfa, Лессинг обратила внимание на то, что «реакция американцев на события 11 сентября стороннему наблюдателю кажется чрезмерной, и мы должны сказать об-этом нашим американским друзьям, хотя они стали очень чувствительными и готовы порвать отношения, обвиняя нас в черствости». Лессинг защищает Марию Берд: «Фраза "они сами это допустили", по ново ду которой все так возмущаются, возможно, была неверно понята. Люди всего лишь почувствовали, что американцы наконец осознали себя. такими же, как все, уязвимыми дл^. вероломства, зависти и мести, для бомб, взрывающихся на углу улицы (как в Белфасте) или в правительственном отеле (как в Брайтоне). Они говорят, что были изгнаны из Рая. Как странно: они думали, будто имеют на него пра во». Находясь в патриотической горячке, американцы считают себя «уникальными, одинокими, непонятыми, осажденными и воспринимают любую критику как предательство»18. Гарольд Пинтер, известный драматург и актер, еще более критичен. Соединенные Штаты «производили непрерывную, систематическую, безжалостную манипуляцию властью по всему миру, надевая маску силы во им;' всеобщего добра»,—писал он. Они «раздражительны, безразличны и высокомерны по отношению к международному праву, пытаются воздействовать на ООН: сейчас это самая опасная сила в мире — настоящая "мошенническая страна", но "мошенническая страна" с колоссальной воен ной и экономической мощью». Мир пресытился Америкой. «Глядя на США, нельзя не испытывать отвращения к манифестации силы и глобального капитализма, кото рый расползается по всему миру и становится отврати тельным в своем всесилии»19.

Разумеется, все эти высказывания подвергались крити ке. Комментаторы обрушились на саму идею, что Соединенные Штаты пожинают плоды империализма. Джо Кляйн, автор книги «Основные цвета» и вашингтонский корреспондент газеты The New Yorker, отверг ее просто потому что «она не выдерживает критики с точки зрения морали»20. И к большинству людей, критиковавших Америку и ее внешнюю политику, возникло почти такое же отношение, как к Рахиму Али в «Западном крыле». Как сообщает Guardian:

«В трагические для Нью-Йорка и Вашингтона дни всех, кто когда-либо публично критиковал Америку или глобализацию, неожиданно стали обвинять в соучастии Усаме бен Ладену, и даже более того. В британской прессе их называли «капитулянтами» и «непатриотичными», «нигилистами» и «мазохистами», одновременно «сталинистами» и «фашистами»; «служанками Усамы» и «помощниками диктаторов»; «безвольными» и «развязными», «бессердечными» и «тупыми»; «червяками, съеденными советской пропагандой»; «болтунами», «сознательно обманывающими себя» и «интеллектуальными декадентами»; собранием «полезных идиотов», «слепыми зомби» и «людьми, ненавидящими людей»21.

События мирового масштаба, такие как 11 сентября, никого не оставляют равнодушными. И не следует удивляться потоку оскорблений в адрес людей, занявших нелицеприятную позицию. События мирового масштаба требуют масштабных выводов. В конце урока гражданского права в фильме «Западное крыло» ученики задают финальный вопрос: как все это началось? Ответ на этот вопрос дает первая леди, по мнению которой, все началось с библейской истории Авраама и его сыновей. «Так все начиналось: евреи — сыновья Исаака, арабы — сыновья Измаила». В таком случае нападение на Америку непосредственно связано с арабо-израильским конфликтом, корни которого лежат в разночтениях библейского источника. Если спор — далекий от территориальных притязаний — отсылает нас к библейским временам и имеет библейский масштаб, то он навряд ли разрешим с помощью политических методов. И мы—люди, американцы, жители мира — вряд ли можем что-то сделать в этой ситуации. И уже неприменима линия поведения, предложенная канадским министром юстиции Анной МакЛенан («нам надо честно попытаться понять, почему так развиваются события» и если «есть необходимость», изменить наши «политические взгляды»22). Нет необходимости что-либо менять. Когда все сказано и сделано, «Западное крыло» отказывается решать реальную проблему и предпочитает ретироваться.

Серия фильма заканчивается призывом, обращенным к уходящим ученикам продолжать думать над тем, что было сказано. Но проблема состоит в том, что голая мысль без информации не улучшает понимания. Только качественная и точная информация, подкрепленная оригинальными мыслями, помогает пониманию, раскрывает смысл и дает возможность ответить на сложные вопросы. Дискуссии, ведущиеся в фильме и рассказываемые с экрана рецепты борьбы с терроризмом, как всегда, выдержаны в лучших американских традициях. Сообщаемая информация имеет необоримый изъян, превращающий ее в дезинформацию; она сбивает с толку и становится стереотипом, идеальным отражением, знанием, присущим параллельному миру, которой превращается в мир реальный.

Во внеплановой серии «Западного крыла», посвященной Исааку и Измаилу, принимал участие обычный актерский состав. Зрителей призывали перечислять деньги в помощь жертвам 11 сентября; доход от этой серии также был перечислен в фонд помощи жертвам этих событий. Мнения относительно этого эпизода сильно разошлись — похожим образом разошлись мнения по поводу событий 11 сентября среди правых и левых политиков, очень по-разному отвечавших на неприятный вопрос, возникший в результате этих судьбоносных событий:

«За что же ненавидят Америку?». С одной стороны, высказывалось одобрение попытки подойти творчески к объяснению этих проблем; с другой — осуждение высокомерия, чопорного педантизма, проповедничества и самонадеянности героев сериала. Однако виновато в этом не только телевидение. Логика и бессмыслица, разумные аргументы и беспочвенные утверждения, объяснения и оправдания, исторические экскурсы и попытки анализа, фигурировавшие в фильме «Западное крыло», были отражением газетных статей, аналитических комментариев и полемических высказываний, имевших место в реальном мире. Таким образом, виртуальная реальность служит зеркалом, отражая все имеющиеся позиции. В этом зеркале мы видим, что полемика ведется неясным, расплывчатым, бесформенным и неточным языком. «Заладное крыло» оказалось не лучше и не хуже политиков экспертов и толпы журналистов. Фильм показал, насколь^ ко далеко нужно отойти от конкретного вопроса чтобы уяснить сеое суть происходящего, и продемонстрировал эволюцию ответа на вопрос о враждебности к Америке По-видимому, нам следует рассмотреть вопрос как таковой и попытаться проанализировать представления лежащие в его основе.

1. Цит. по Geraldine Bedell, 'The affairs of state'. The Observer, Review section, 17 March 2002, p. 10.

2. Richard Brookhiser, The New York Observer, 17 September 2001.

3. Thomas Friedman, Chicago Tribune, 13 September 2001.

4. Robert Kaplan, NPR, 'Weekend Edition Sunday', 23 September 2001.

5. Karina Rollins, The American Enterprise, December 2001.

6. Fareed Zakaria, Newsweek, 15 October 2001.

7. Don Feder, Insight, 5 November 2001.

8. Телевизионная сеть, передающая прямые репортажи с заседаний палаты представителей США и конгресса США.

9. Закон, принятый в 1944 году в США. Предусматривал финансирование медицинского обслуживания, санаторного лечения и образования для ветеранов Второй мировой войны.

10. Victor Davis Hanson, 'Defending the West: Why the Muslims Misjudge Us', City Journal, 25 February 2002; www.opinionjournal.com

11. Chalmers lohnson, NPR, 'All Things Considered', 12 October 2001.

12. Noam Chomsky, 9-11 (New York: Seven Stories Press, 2001), p. 31. "Ibid., p. 23.

14. COINTELPRO - программа контрразведывательных' мероприятий, разработанная Федеральным бюро расследований (ФБР) в 1956 году.

15. Dennis Kucinich, 'A prayer for America', 17 February 2002. Полный текст можно найти на сайге:

http://www.house.gov/kucinich/press/speeches.htm

16. Mary Beard, London Review of Books, 4 October 2001, p. 20.

17. "Arnit Chaudhuri, London Review of Books, 4 October 2001, p. 21.

18. quot;Doris Lessing, Granta, 77, Spring 2002, p. 54.

19. "Harold Pinter, Granta, 77, Spring 2002, p. 68.

20. Joe Klein, The Guardian, G2, 4 February 2002, p. 2.

22. "The Guardian, G2, 17 January 2002, p. 1.

23. Anne McLennan, 'War on Terror', London Free Press (Canada), 5 November 2001, p. E8.

<< На оглавление


Почему люди ненавидят Америку?

Почему люди ненавидят Америку?

ГЛАВА 2

«Люди», «Ненависть», «Америка», «Зло»

В телевизионном обращении президента Соединенных Штатов к американскому народу, в фильме «Западное крыло», в многочисленных комментариях и мнениях, высказываемых по телевидению и в печати — везде до бесконечности повторяется вопрос; «За что люди ненавидят Америку?» Вопрос принимает характер утверждения, с которого начинается полемика. Но каким образом этот вопрос соотносятся с общественными условиями, имевшими место задолго до событий 11 сентября? Этот вопрос—не просто эмоциональная реакция на произошедшее; это вопрос, не лишенный эмоциональности, задаваемый для того, чтобы рассмотреть трагические события в более широком контексте, в контексте событий и идей до и после 11 сентября.

Если мы задаем вопрос с целью собрать более полную информацию по этому поводу, то нам нужно сперва договориться относительно терминологии. Вопрос «За что люди ненавидят Америку?» содержит три основных компонента: «люди», «ненависть», и «Америка».

Кто эти люди? Какие индивиды и социальные группы попадают в эту категорию? Что их характеризует? «Людей» в данном вопросе определяет приписываемое им качество: ненависть. Ненависть заставляет людей обороняться и делает их готовыми как к нападению, так и к обороне. У подобной тактики есть своя история; она довольно часто становится движущей силой в людских делах. Ненависть ставит границы между людьми, создает дистанцию, сеет недоверие и враждебность, подготавливая почву для совершения ужасных преступлений. Ненависть задает контекст, совокупность подразумеваемых конвенций. Но объясняют ли эти конвенции, почему Америка стала мишенью?

Ненависть — это чувство, в ответ на которое всегда возникает какая-либо реакция, обуславливающая особенности взаимного восприятия между теми, кто ненавидит, и теми, кого ненавидят. Между «людьми», которые здесь подразумеваются, и «Америкой» не существует однозначной взаимосвязи. Имеет место, по-видимому, целый комплекс взаимосвязей, которые должны быть раскрыты, поняты и оценены.

И, наконец, Америка. Что такое ненавидимая Америка, и как она соотносится с любимой Америкой, с Америкой тех, кто пытается понять характер ненавидящих ее преступников? Так, в простом, бесстрастном вопросе содержатся предположения, касающиеся сложных проблем;

именно поэтому нам надо задать этот вопрос, а не дать себя обмануть готовыми простыми ответами.

Утром 11 сентября, когда мир в ужасе смотрел на происходящее, ни у кого не было ни тени сомнения в том, кто, собственно, виноват. Первая мысль у всех была простая: террористы—это мусульмане/арабы/исламские экс-тремисты/фундаменталисты; это не «люди», это «Они». Вывод напрашивался сам собой еще до расследования, так как это — общая идея, конвенция, культурное клише, самое простое предположение, которое проговаривалось многократно. Каким же образом это предположение, переходящее в готовое подозрение, сформировало реакцию людей на события 11 сентября? Усложняет ли проблему этот готовый вывод или упрощает ее? Помогает ли имеющееся предположение понять, кто совершил эти преступления, и поймать преступников? Или же указание на некую обобщенную категорию «людей» размывает саму природу преступления и маскирует преступников, бывших неотъемлемой частью тех обстоятельств, в которых было возможно совершение преступления? Эти вопросы заставляют обратиться к более широкому контексту: к истории познания и культурных конвенций. Мы должны исследовать более широкий пласт культуры.

Действия террористов поставили под сомнение ощущение реальности происходящего. Многим не верилось в то, что телевизионные кадры событий 11 сентября—это реальность, а не очередная голливудская постановка. В какой-то степени выдуманные сценарии бесчисленных фильмов и книг задают контекст, в рамках которого мы оцениваем реальное преступление. Однако, в архивах Голливуда нет ни одного фильма, который мог бы сгладить весь шок и ужас от событий 11 сентября. Еще труднее понять, в какой степени наша реакция на эти события была обусловлена кадрами, которым мы верили, фильмами, которые мы смотрели. В апреле 2000 года в течение двух недель по количеству проданных билетов лидировал фильм «Правила боя», описанный американо-арабским антидискриминационным комитетом как «самый злой антиарабский расистский фильм, когда-либо снятый на главной студии Голливуда». Компания «Paramount Pictures» заявила, что фильм представлял собой «художественное изображение следствий экстремизма во всех его формах», настаивая на том, что в фильме не было «обвинений конкретного правительства, культуры или народа». Тем не менее в своем обзоре на сай-те film.com Питер Брунет сообщает: «Зрители, смотревшие фильм, аплодировали, когда моряки устраивали массовое убийство мирных граждан»1.

«Правила боя»—жестокий фильм, сильно воздействующий на восприятие. Самая страшная сцена фильма показывается несколько раз в ужасающих подробностях—по-видимому, для того, чтобы зрители восприняли все именно так, как задумывалось создателями фильма. Центральное событие фильма происходит в Йемене, где посольство Соединенных Штатов находится в осаде. Поблизости от этого места высаживается отряд моряков-десантников для обеспечения безопасности и в случае необходимости для эвакуации служащих посольства. Когда прилетают вертолеты, снайперы уже заняли позиции на близлежащих крышах и стреляют по посольству. На площади внизу все еще толпятся участники протеста, кричат, машут кулаками и кидаются камнями в сторону здания. Моряки входят за ограду и оказываются в огненном окружении снайперов на крыше. После того, как посол и его семья эвакуированы, моряки получают приказ открыть огонь, но не по снайперам, а по толпе. Моряки убивают мужчин, женщин и детей. В этот момент вся публика аплодировала, говорит Брунет. Когда моряки заканчивают пальбу, все становится тихо, и мы видим, что на площади внизу уже никто не стоит. Итог кровавой бойни — 83 погибших и сотни раненых.

Затем нам показывают драму, разыгрывающуюся в здании суда. Полковник, отдавший приказ стрелять, обвиняется в убийствах и нарушении общественного порядка. Заседание суда то и дело прерывают кадры, показывающие кровавую бойню с различных ракурсов, каждый раз добавляются все новые детали, до тех пор, пока взгляд не охватывает всю картину целиком. Что мы узнаем о людях, которых вначале показывают как невинных жертв среди мирных граждан? Эти люди не герои, они — толпа. Мы узнаем, что они участвуют в демонстрации у посольства Соединенных Штатов. Что движет демонстрантами? Возле разрушенного посольства находят аудиокассеты, такие же кассеты обнаруживают около кроватей смертельно раненных в больнице. На суде зачитывается перевод текста, записанного на этих кассетах. Мы узнаем, что в них содержится декларация «исламского джихада против Соединенных Штатов» и призыв убивать всех американцев: мирных граждан и военных. Какое влияние эти записи оказывают на наше восприятие событий в толпе?

Мы снова видим кадры побоища около посольства, Моряки стали жертвами обмана, и снайперы теперь могут действовать безнаказанно. Толпа не рассеивается при звуке пальбы—протест становится еще сильнее. Снайперы на крышах занимают боевые позиции. Показывают женщин в чадрах; одна из женщин стоит и держит на руках ребенка. Во время третьего повтора мы видим, что вопреки свидетельству врача, симпатизирующего раненым, в толпе демонстрантов находятся вооруженные преступники. Во время последнего повтора сюжета видно, что в толпе все вооружены — мужчины, женщины, скрывающие оружие под черными одеждами, и дети — они открывают огонь по морякам, даже вызывающая сочувствие одноногая маленькая девочка на костылях. Калека-ребенок, с милым личиком и телячьим взглядом, превращается в убийцу с глазами демона, целящегося в вооруженных американских солдат.

Суд приходит к выводу о том, что полковник правильно повел себя в этой ситуации. Он реабилитирован. Оказывается, политики и дипломаты врали, препятствовали торжеству справедливости и пытались прикрыть преступников. В финале мы видим такие же титры, какие обычно бывают в документальных фильмах. В титрах зрителям рассказывается о том, как дальше сложилась судьба героев фильма. Мы узнаем о том, что советника по национальной безопасности и послу был объявлен выговор. События, происходящие в фильме, показываются очень реалистично. Это привело к тому, что многие зрители спрашивали у посла Йемена в США, Абдулы Вахаба аль-Хаджари: «Когда это происходило?»2

В создании фильма принял участие Пентагон, как это часто бывает в фильмах с военной тематикой. После того, как начался шум вокруг фильма, представитель Пентагона Кеннет Бэкон заявил, что основная забота его департамента состоит в том, чтобы «в фильмах был правдивый и точный портрет армии». Кроме того, киностудии «имеют право делать такие фильмы, какие они хотят»3. Но кто их консультирует, кто советует им выбрать тот или иной образ врага? «Все йеменцы, даже женщины и дети изображены террористами, жаждущими убивать американцев. Это возмутительно»,—протестует йеменский посол Абдул Вахаб аль-Хаджа-ри4. Джек Шаен, автор книги «Телевизионный араб» сообщил ближневосточной газете А.1 A.hram Weekly, что он считает фильм «самым худшим из всего, что когда-либо было снято». Фильм содержит простую мысль: «Правильно и морально верно убивать арабов, даже детей». «Голливуд,— добавляет Шаен,— считает абсолютно приемлемым чернить и демонизировать все арабское и всех мусульман»5. Точку зрения Шаена разделяет бывший посол США в Йемене Уильям Раф, ныне президент организации AMIDEAST, задачей которой является укрепление взаимопонимания Америки и Ближнего Востока. Раф сказал: «Это тенденциозный фильм, укрепляющий предрассудки против арабов»; он добавил, что «искажения» в фильме стали результатом всеобщего безразличия6.

Какая же связь между фильмами, массовыми развлечениями и вопросом «За что они нас ненавидят?», задаваемым в ситуации реальной трагедии? Массовая культура и ее конвенции частично формируют информационный контекст, в рамках которого задается вопрос и предлагаются ответы. «Люди», характер которых мы пытаемся понять, отделены от нас культурными клише. Этих «людей» мы видим в совокупности, на заднем плане, про них рассказано множество историй, содержащих путающие параллели с теперешними трагическими событиями. Современные западные культурные конвенции снимают различия между множеством «людей» и особым врагом—террористом. Чем более подробно исследуется восприятие центрального события в фильме «Правила боя», тем в большей степени этот фильм повторяет тезис других недавно появившихся голливудских фильмов, таких, как «Железный орел», «Правдивая ложь» и «Осада». В этих лентах «исламский терроризм»—это основа сюжета, гвоздь, на котором держится действие фильма. Не только террорист стал шаблонным героем, одномерной фигурой, чья единственная задача—фанатичное нанесение увечий и убийство американцев. «Люди», множество обыкновенных людей, представлены как носители тех же характерных черт, что и террористы. В таких фильмах, как «Гарем», где арабский принц порабощает белых людей, и «Операция отряда "Дельта"», где палестинские террористы захватывают самолет, преступный умысел приписывается не отдельным личностям, а всем палестинцам, арабам и мусульманам.

В 1996 году выходит фильм «Приказано уничтожить», в котором группа исламских фундаменталистов-террори-стов захватывает авиалайнер, чтобы перевезти на нем химическое оружие в Соединенные Штаты. Приказ уничтожить, фигурирующий в названии,— это президентский приказ сбить пассажирский самолет, приказ, который был приведен в исполнение после событий 11 сентября. В 1998 году появляется фильм «Осада», где серия опустошающих бомбовых атак на Нью-Йорк приводит к созданию лагерей для интернированных арабов и американских мусульман. 26 октября 2001 года, через полтора месяца после событий 11 сентября, был принят «Патриотический акт», расширяющий полномочия американских разведслужб и, таким образом, сводящий на нет возможность проверки их действий. Около 1200 заключенных, содержавшихся в лагере на американской военной базе в Гуантанамо (Куба), были лишены адвокатской защиты. Показанные фильмы задают соответствующий контекст для этих реальных событий. Разве мы не должны узнать, каким образом вымышленные стереотипы во всем мире подменяют собой истинное знание о фактах реальной жизни?

Зрелище разрушений на экране в кино меркнет на фоне событий 11 сентября. Но между фильмом ужасов и атмосферой реального страха, угрозы, постоянной опасности нет какого-либо принципиального несоответствия. Реальный страх использует триллер как эмоциональную подпитку. Кино наделяет лицом толпу «людей», лишенных лиц, отражая одну навязчивую идею, которая движет ими,— ненависть.

Ненависть всегда использовала стереотипы для оправдания враждебности и агрессии, для объяснения того, почему отрицаются и нарушаются основные права какого-либо народа. Народное сознание на протяжении всей истории создавало яркие стереотипы, которые эффективно стимулировали и поддерживали ненависть. К примеру, воображением народов Европы в течение столетий владела преступная и ложная кровавая клевета против евреев, и имя Шейлок (так звали одного из еврейских персонажей Шекспира) стало нарицательным для всех ростовщиков. Нацисты поставили фильм, играющий на всех этих стереотипах и служащий основой для восприятия евреев, как крыс, наводняющих немецкие города. Массовая культура никогда не создавала политических партий, законов, армий, укрепляющих и защищающих расизм, но она всегда была самым лучшим их союзником.

Стереотипы всегда сильны у тех, кто находится по разные стороны баррикад — у тех, кто ненавидит, и у тех, кого ненавидят. Обратите внимание на листовку, которую раздавала в мечетях Великобритании экстремистская группировка «Хизб ут-Тахрир» через несколько недель после 11 сентября. В листовке с названием «Кампания по разрушению ислама как идеологии и системы» заявляется, что Америка объявила «крестовый поход против ислама и мусульман». «Неверные» завидуют мусульманскому единству и могуществу ислама. Америка высмеивает ислам и издевается над ним при любой возможности, «унижает преданных сыновей ислама, коррумпирует общество, грабит сокровища, убивает невинных, днем и ночью ставит под угрозу мусульманскую веру. Если крестовые походы прошлого имели своей целью завладеть частью исламских земель, то сегодня цель крестового похода, направленного против ислама и мусульман,—разрушить ислам, заставив мусульман отказаться от собственной веры и принять светские убеждения». Листовка призывает мусульман принять «правильную исламскую точку зрения»: «ислам — это Haqq [правда], а все, что не ислам — это Batil [ложь];

и бороться с американцами. Все мусульмане обязаны, как говорится в листовке, бороться с неверными, потому что Богом заложена основа отношений между исламом и другими религиями и доктринами. Эта основа заключается в том, что ислам и Kufr [неверие] ни при каких обстоятельствах и никогда нельзя смешивать». Единственное решение — джихад, который надо понимать исключительно как Quital [борьбу]7. Такая ненависть, движимая религиозными чувствами, не уникальна для «Хизб ут-Тахрир», ею руководствуются многие фундаменталистские и экстремистские группировки на Ближнем Востоке, в Пакистане и Юго-Восточной Азии.

Но в арабском мире существуют и иные настроения. После того, как англоязычная газета «Арабские новости», выходящая в Саудовской Аравии, выступила против бомбовых ударов, Халед аль-Майна, главный редактор газеты, получил множество электронных писем из Америки. Читатель из Монтаны написал 15 декабря 2001 года: «Я ненавижу вас всех. Коран—книга сатаны, дьявола, учение зла, книга, оправдывающая убийство. Каждый, кто исповедует ислам,—дьявольское отродье. В будущем нас ждет конфликт, битва между исламом и христианством, и крестоносцы христианства избавят мир от сатанинского ада—ислама...» Другой читатель по имени Том написал 29 января 2002 года: «Я американец. Я не собираюсь ждать, когда мы перестанем нуждаться в саудовской нефти, так что мы не будем больше мириться с вашим безумием. Мир станет более спокойным, если вы все, религиозные фанатики, просто исчезнете». Аль-Майна, который, несмотря ни на что, любит Америку (сам он получил образование в Америке, и четверых из своих пяти детей отправил учиться в американские университеты), решил не игнорировать письма, а вступить в переписку с их авторами. Постепенно, благодаря своей сдержанной, продуманной тактике и постоянному обмену письмами ему удалось успокоить своих корреспондентов и разрушить их стереотипы8.

Ненависть расцветает в изоляции. И иногда ее можно преодолеть с помощью влияния извне. Крис Тенсинг, редактор издания Middle East Report, описывает свой разговор с официантом кафе в тихом египетском портовом городке Суэц. «Когда я пил чай,— пишет Тенсинг:

он пододвинул стул, чтобы поболтать,—обычная для египтян манера обращения. После всех любезностей он посмотрел мне в глаза. «Теперь я хочу задать прямой вопрос,— сказал он.— Почему вы, американцы, ненавидите нас?» Я вопросительно поднял брови, чтобы он объяснил, что он этим хотел сказать, и постепенно сам начал понимать, почему другие нас ненавидят.

В своих многочисленных резолюциях Организация Объединенных Наций считает оккупацию Израилем западного побережья реки Иордан, сектора Газа и восточного Иерусалима незаконной. Тем не менее, Израиль получает 40 процентов всей международной финансовой помощи от Соединенных Штатов, что составляет более 3,5 миллиарда долларов ежегодно в течение последних лет, то есть приблизительно 500 долларов в год на каждого израильтянина (средний египтянин зарабатывает 656 долларов в -год). Израиль использует всю эту помощь для строительства новых поселений в Палестине и для покупки американского вооружения, военных самолетов и вертолетов. «Почему американцы поддерживают Израиль, если Израиль подавляет арабов?»—спросил официант. Очевидно, что экономические санкции США по отношению к Ираку направлены против жителей Ирака, но не затрагивают режим Саддама Хусейна. К такому выводу приходит исследование ЮНИСЕФ, проведенное в 1999 году. Согласно этому исследованию 500 тысяч детей в возрасте до 5 лет сейчас были бы живы, если бы не эти санкции. «Разве иракские дети—враги международного мира и безопасности,—протестовал официант,—даже если их правитель—жестокий диктатор? Соединенные Штаты настаивают на продолжении санкций, потому что Хусейн нарушает резолюции ООН, но защищает Израиль, который уже 30 лет нарушают 242-ю резолюцию ООН (призывающую Израиль покинуть территории, оккупированные во время войны 1967 года). Арабы и мусульмане страдают от проводимой подобным образом политики Соединенных Штатов».

Молодой египтянин может объяснить эту ситуацию лишь тем, что Америка стремится развязать мировую войну против ислама, в которой главными жертвами будут мусульмане. Америка — это демократия, делает он вывод, следовательно, американцы в достаточной степени ненавидят мусульман, чтобы поддержать эту войну9.

Тенсинг говорит египтянину, что хотя его исходная предпосылка, возможно, и верна, но вывод он делает неверный. В Соединенных Штатах может быть и демократия, но простые американцы практически не оказывают влияния на международную политику США, не выбирают союзников и противников своего правительства. Американцы не голосуют за план распределения международной помощи; в Америке не устраивается референдум на тему: оказывать ли Израилю безусловную поддержку, наложить вето на резолюцию ООН или же перестать помогать Израилю. У американцев есть чувство справедливости, но, говорит Тенсинг, они редко располагают точной информацией о результатах американской внешней политики. Тогда зачем, мог бы задать египтянин законный вопрос, вам демократия и свобода?

Выходит, что не только американцы задают себе подобный вопрос. Он возникает и у «людей», которых Америка пытается понять, и в толпе, из которой затем вырастают террористы. С точки зрения молодого египетского официанта и многих других мусульман, Америка ненавидит мусульман, и их собственная ненависть к Америке — лишь отражение этой ненависти.

Тенсинг признается египетскому официанту, что «голливудские стереотипные образы арабов и мусульман как фанатиков с горящими глазами под знаменем Корана» заставляют лишь ненавидеть и презирать мусульман10. Он мог бы добавить, что люди всего мира получают похожее впечатление об арабах благодаря американской журналистике и американскому образованию.

Когда газета Toronto star отправила одного из своих журналистов в местный книжный магазин на поиск «литературы ненависти», журналист сделал удивительное открытие. В одном из отделов магазина он наткнулся на выпуск журнала National Review от 3 декабря 2001 года, в котором Джордж Буш нарисован на обложке в образе средневекового крестоносца. В номере помещена статья под названием «Замученные: мусульманское убийство и нанесение увечья христианам», автор которой с одобрением цитирует книгу Сэмюэля Хантингтона "«Столкновение цивилизаций и переустройство мирового порядка»: «Проблема, лежащая в основе западного мира,—не исламский фундаментализм. Это ислам, другая цивилизация, народ, который убежден в превосходстве своей культуры и одержим мыслью о недостаточности собственного влияния». Это, конечно, не Майн кампф, но можно вполне посочувствовать мусульманину, которого может бросить в жар н в холод при виде подобного утверждения11.

Палестинский автор Эдвард Сайд, в течение многих лет живший в Нью-Йорке и преподававший в Колумбийском университете, писал в еженедельнике А.1 A^bram Weekly.

«Я не знаю ни одного араба или американского мусульманина, который сейчас не чувствовал бы себя находящимся в стане врага. Пребывание в Соединенных Штатах в данный момент дает нам особенно неприятный опыт отчуждения и всеобъемлющей, целенаправленной враждебности12».

Стереотипы становятся нормой, зеркало отражает зеркало, как в аттракционе «комната смеха», отражения искажаются все сильнее и сильнее. Возьмем, к примеру, статью заместителя редактора National Review Энн Коултер, которая называется «Это — война»:

«Сейчас не время подсчитывать, в какой мере какие-то конкретные люди были задействованы в нападении террористов. Ответственность несут все, кто одобрительно улыбался, когда шла борьба с такими патриотами, как Барбара Ольсен».

Люди, стремящиеся к уничтожению нашей страны, живут здесь, работают в наших авиакомпаниях, проходят тренировочные полеты в наших аэропортах. Было бы ничем не хуже, если бы вермахт во время Второй мировой войны перенес свою деятельность в Америку и трудился бы на благо американских авиалиний. Вот разве что вермахт был не настолько кровожаден...

Мы должны завоевать страны, где они живут, убить их лидеров и обратить их в христианство. Мы ведь не были столь щепетильны, чтобы найти и наказать только лишь Гитлера и его ближайших соратников. Мы бомбили немецкие города, мы убивали мирных граждан. Такова война. А это война13.

Гневный пафос Энн Коултер по поводу ненависти представляет собой кривое отражение, точно такую же ненависть. Это демонстративный отказ от попытки понять контекст и обстоятельства, в которых другие люди живут, думают и воспринимают события.

Затем в онлайновой публикации National Review—«на консервативном американском сайте номер один»—выступил Рич Лоури, который написал: «Очень сильное искушение — сбросить на Мекку атомную бомбу». Он комментирует свое заявление:

«Это жестоко, что тут говорить... Конечно, Мекка — это особое место, но затем снова погибнет какое-то количество людей, и это будет знак. В других религиях раньше тоже бывали такие катастрофы... Нам пора посерьезнеть — нужно понять, что мы сделаем, чтобы отомстить им. Этим, может быть, мы наконец сумеем произвести на них хоть какой-то устрашающий эффект. Но лучше это сделать сейчас, а не тогда, когда появятся новые тысячи жертв среди американцев»14.

Лоури и Коултер выражают народные настроения и высказывают мнения, которые можно услышать на улицах, но вправе ли подобные мнения формировать политику и являться решением политических и военных проблем? Американцы сами понимают, что существует некое расхождение во взглядах. Но при этом популистское воодушевление встроено в определенный контекст. Информационные же каналы зачастую эффектно манипулируют фактами, вырывая их из контекста, чтобы как можно нагляднее продемонстрировать поляризацию общества. Тем не менее Америка в целом воспринимает себя как страну, заново обретшую единство целей. Так как же быть: не обращать внимания на высказывания Коултер и Лоури или отнестись к ним со всей серьезностью? Если же подобная риторика — это всего лишь мышиная возня, а вовсе не серьезный политический спор, то возникает вопрос: мешают ли стереотипы и культурные клише американцам лучше узнать про тех, кого они отчаянно пытаются понять?

Осознав стереотип, мы можем вообразить, что нашли ответ, тогда как мы только лишь приблизились к сути проблемы. К чему же мы пришли? Этот вопрос нуждается в ответе, основанном на информации. Каким же образом мы восполняем нехватку информации? Как пишет Э. Сайд в газете А.1 Ahram:

«Средства массовой информации обращаются к множеству «экспертов» и «комментаторов» по вопросам терроризма, ислама и арабов. Эти комментаторы и эксперты толкуют нишу историю, общество и культуру превратно и с изрядной долей враждебности, так что средства массовой информации стали не более чем оружием в борьбе с терроризмом в Афганистане и повсюду...»15

Эдвард Сайд — автор классического исследования «Ориентализм» (1978), посвященного литературным и историческим представлениям западной цивилизации об исламе и мусульманах. Сайд—не единственный ученый, продемонстрировавший то, каким образом научные идеи поддерживают и укрепляют стереотипы. В большинстве своем мусульмане представлены воинственными, варварскими фанатиками, коррумпированными, изнеженными сластолюбцами, людьми, живущими вопреки закону природы. Это представление появилось в западной науке достаточно давно и с тех пор не менялось. Центральной предпосылкой этого образа всегда была «неполноценность» мусульман, как людей, так и общества, происхождение которой приписывалось особенностям их веры. Британский историк Норман Даниэль описывает отношение средневековой Европы к исламу и мусульманам, как «хорошо осведомленное безразличие»16. Сложившийся на Западе стереотипный образ мусульманина принято было объяснять естественным влиянием ислама. Подобное объяснение вполне соответствует духу современного ориентализма. Конформизм и ортодоксальность считаются основными характерными чертами монолитной исламской цивилизации. Принято не замечать весь широкий спектр мнений, существующий в исламском обществе, не видеть людей и историю, сформированную под влиянием хода цивилизации, но зато принято рассматривать экстремальные проявления как норму.

Влияние ориентализма достаточно заметно на практике. Этот подход составляет основу научных трудов и популярных статей; он находит свое выражение как в фильмах, так и в стратегической политической мысли. Но что самое главное, он создает острое ощущение страха и дискомфорта в отношениях между обыкновенными людьми-немусульманами и мусульманским населением Европы и Америки. Расизм и дискриминация существуют в Северной Америке не только в своих крайних и неприглядных проявлениях—элементы расизма проглядывают сквозь привычные взгляды и представления самых что ни на есть милых, благонамеренных и здравомыслящих людей.

Но каким образом знание может представлять собой «осведомленное безразличие»? Ориентализм уникален. Ученые веками утверждали, что африканцы—«низшая» раса, природные рабы, «способные выполнять лишь черную работу». «Особый институт» (эвфемизм для рабства в южных штатах Америки) был создан не из предрассудков—рабство поддерживалось наукой, проводились анатомические, биологические и даже генетические сравнительные исследования разных рас. Эти дискредитировавшие себя научные знания все еще актуальны, как нам стало понятно из полемики вокруг книги Р. Херрнстайна и Ч. Мюррэя «Колоколообразная кривая» (1994). В этой книге утверждается, что существует природный класс американцев, главным образом черных, не обладающий уровнем интеллекта и когнитивных способностей, необходимым для высокоразвитого общества17. Политические и социальные последствия взглядов, основанных на подобных идеях, приводят к осложнениям межрасовых взаимоотношений между белыми и черными американцами. Искоренение расизма, въевшегося в ткань американского общества,—это долгий и болезненный процесс, который еще не закончен. Решение проблемы американских мусульман, равно как и мусульман всего мира, является частью этого процесса; предстоит нелегкое преодоление политических, социальных и культурных следствий ориентализма. В критические моменты самый трудный и самый важный вопрос: что мы знаем, а что—принимаем за знание?

Таким образом, ориентализм представляет мусульман непонятными, но предсказуемыми. Живучесть этой точки зрения, постоянное возращение к одной и той же схеме восприятия в работах ученых, в литературе, истории и в политических исследованиях, а также в голливудских фильмах, приводит нас к выводу, что столкновение цивилизаций Востока и Запада началось еще тогда, когда пророк Мухаммед читал свою проповедь в 610 году н. э. Ориентализм—это иная система зеркал, в которой искажаются не столько культурные стереотипы, сколько культурное знание.

В свете вышеизложенного разве удивительно, что многие на Западе видят в сегодняшней «войне против терроризма» прелюдию нового столкновения цивилизаций? Этот вопрос сегодня можно встретить во всех газетах и журналах. И для того, чтобы задать этот вопрос, не нужен был правый американский политолог Сэмюэл Хан-тингтон — эта идея всегда витала в воздухе. Усама бен Ладен предсказуем—как демон, как предводитель своей цивилизации,—ибо он воплощает в себе, в своих мыслях, действиях и словах, черты образа, ожидаемого Западом от мусульманского возмутителя спокойствия.

Стоит ли удивляться тому, что события 11 сентября были восприняты американским общественным мнением как воплощение зловещих предсказаний ориенталистов? Однако ситуация не столь однозначна. «Нас ненавидят не только мусульмане,—говорит Лжозеф С. Най, декан Гарвардской школы управления им. Кеннеди,—и Бен Ладен—не единственный источник мирового терроризма. Секта «Аум Синрикё», распространявшая ядовитые газы в токийском метро, несколько лет назад пыталась развязать войну между Соединенными Штатами и Японией. А Тимоти Маквей [террорист из Оклахомы.—Tipiw, ав№.\ представляет собой пример внутриамериканского источника террора. Вопрос заключается в том, могут ли эти ростки ненависти разрастись и окрепнуть? Ответ в какой-то мере зависит от того, какими смогут стать Соединенные Штаты Америки»18.

То, чем США является ныне, разочаровывает многих, и в частности, левых интеллектуалов, о которых мы упоминали в первой главе. Но было бы неверным считать, что Восток един в своем представлении об Америке. Кувейту, к примеру, есть за что благодарить Америку, и Ку вейт использует любую возможность, чтобы продемонстрировать свою любовь к Соединенным Штатам. Но в то время, как кувейтцы благодарят Америку за поддержку (освобождение от иракской оккупации), палестинцы ненавидят Америку за то, что их не поддержали и не ограничили действия Израиля. Но в сущности, страны, непосредственно разбогатевшие благодаря американской помощи или выгодному деловому сотрудничеству, и режимы, поддерживаемые Америкой (например, Саудовская Аравия и Египет), не имеют особых поводов для ненависти к Соединенным Штатам. У тех же стран, которые воспринимают себя по каким-либо причинам жертвами американской политики и американского влияния, есть реальные причины для недовольства. Миллиарды жителей планеты по вине Международного валютного фонда и его программы «структурного урегулирования» вынуждены каждую ночь ложиться спать голодными; азиаты и африканцы имеют все основания обвинять американские международные корпорации в присвоении природных ресурсов этих регионов; многие латиноамериканцы воспринимают себя жертвами американской интервенции в Латинскую Америку. Все это относится и к французам, опасающимся за свою культуру в свете нынешней глобализации, а также к японцам и к южнокорейцам, ко всем тем, кто ощущает, что пора сказать Америке: «Нет!» По всей видимости, число «людей», имеющих основания ненавидеть Америку, или считающих, что у них есть на это причины, достаточно велико. В следующих главах мы рассмотрим различные источники «ненависти».

Следует учесть и лингвистический аспект проблемы. Само слово «ненависть» может в различной степени передавать силу этого чувства. «Я ненавижу вареный лук». «Я ненавижу попсовую музыку». «Я ненавижу расовые предрассудки». Можно и в самом деле поверить в то, что попсовая музыка, расовые предрассудки или еще какая-нибудь «ненавидимая» вещь не имеет права на существование, чувствовать к ней искреннее отвращение и ненависть, но все же как-то мириться с ее существованием в этом мире. Легче всего назвать политические разногласия ненавистью, а критику американских действий и политики — антиамериканизмом и «антиамериканскими действиями» и на этом закончить спор, вместо того чтобы попытаться извлечь выводы из взаимных различий.

Таким образом, слово «ненависть» имеет много значений. Но есть одно значение, которое стало неизбежным после событий 11 сентября — «зло». «Людей», ненавидящих Америку, часто называют—«злые люди», «созидатели зла», «ось зла». В том, что события 11 сентября—злое деяние, нет никаких сомнений. Но зло представляет собой не только сложное понятие, которое столетиями пытались осознать западные философы; зло — это палка о двух концах. Вопрос «Почему люди ненавидят Америку?» сам по себе заставляет задуматься о природе зла.

Зло в чистом виде не имеет смысла анализировать. Оно может быть только уничтожено, но попытка уничтожить зло порождает столько же проблем, сколько решает, если не больше. Все религии учат тому, что история человеческого существования представляет собой борьбу со злом. Описание людей как «зла» соблазнительно, потому что не требует рефлексии и привлечения контекста. Превращение «ненависти» в «зло» лишает «ненависть» присущей ей двойственности. Как отмечает британская журналистка Барбара Ганл в еженедельнике New Statesman, это приглашение «узнать врага в лицо». И американская администрация, и талибское руководство описывают друг друга в терминах зла. Президент Буш заявил: «Наша война—это война против терроризма и зла», на что мулла Мухаммед Омар, .лидер режима талибов, сообщил, что он никогда не признает правительство, учрежденное в Афганистане Соединенными Штатами при поддержке ООН, так как оно состоит из «творцов зла». По словам муллы Омара, «Америка сама сотворила зло, которое на нее напало». Однако подобные общие рассуждения ничего не проясняют. «Ось зла» ничего не сообщает нам о жизни граждан Ирака, Ирана и Северной Кореи,— пишет Ганл.—Это делается для того, чтобы мы знали, кто наши враги. Благодаря тому, что о них говорится как о «зле», нам не нужно спрашивать себя, почему они ведут себя именно таким образом, почему они чувствуют себя оскорбленными и угнетенными и выбирают самоубийственный террор, а не демонстрации протеста и политические переговоры. В свете подобных описаний «зла», вопросы, на которые нам нужно получить ответ, отступают на второй план. Зло требует противостояния, а не анализа и понимания»19.

Зло — моральная проблема, но гораздо более сложная, чем это позволяет предположить элементарная политическая риторика. Можно вспомнить леденящую душу фразу из пьесы Т. С. Элиота «Убийство в соборе»: «грех умножается, когда творят добро». Об этом же Элиот писал в поэме «Четыре квартета»: «Ведь все, что ты вершил другим во благо, / Как выяснится — сделано во вред.» Даже самые сильные личности не всегда оказываются информированы о последствиях своих решений. Часто говорят, что можно быть мудрым, но недальновидным. Однако в строках Элиота ощущается то, что мы далеки от ясного понимания, что наши представления о добре и зле являются не моральными суждениями, а частными оценками, которые делаются в собственных интересах. Мы способны делать то, что считаем добром и тем не менее делаем зло себе и другим людям. Только при внимательном исследовании и рассмотрении с различных углов зрения мы почувствуем вещи такими, какими они в самом деле являются.

Мишени для атак 11 сентября были выбраны осознанно, и этот выбор непосредственно касается вопроса о том, за что люди ненавидят Америку. Всемирный торговый центр, самый высокий небоскреб мира, был символом глобальной экономики. Его фундамент находится глубоко в земле самого космополитичного города самой богатой страны на Земле. Пентагон—центр управления военной мощью самой могущественной нации в человеческой истории. Америка—единственная и уникальная сверхдержава. Однако теперь, после трагедии, земная власть и все ее плюсы и минусы уже не прельщают американцев. Не только правительства и государственные чиновники озабочены тем, что благие, намерения могут принести вред другим людям, «умножить грех, творя добро». Как сказал Рональд Дж. Херринг, директор Центра международных исследований Корнеллского университета, выступая во время международного конгресса работников образования: «Американская раскрепощенность на международной арене многих приводит в недоумение. Но одних лишь благих намерений здесь недостаточно. Большинство американцев не воспринимают нашу международную политику с точки зрения ее целей и задач—или вообще ею не интересуются». Хер-рпнг категорически не согласен с мнением президента Буша, что «они» ненавидят американские свободы. Херринг считает, что люди всего мира возмущены злоупотреблением Соединенных Штатов своей властью гораздо больше, чем американскими свободами:

«Те, кто чувствуют себя отодвинутыми на второй план, обманутыми, униженными или оскорбленными нашей властью, не являются частью нашего интерсубъективного сообщества. Мы только сейчас начинаем иметь дело со злостью, с ее распространением и выявлением коренных причин этого явления.

Ирония судьбы заключается в том, что поиск причин считается непатриотичным. Очевидно главное: если мы не сможем понять эти причины, то та угрожающая ситуация, в которой мы находимся и которая нас так беспокоит, углубится и станет еще опаснее. Мы оставим свой страх в наследство следующим поколениям»20.

Очевидно, что сутью исследуемого нами вопроса является то, как Америка воспринимает других и как другие воспринимают Америку. Америка—прямо или косвенно — влияет на жизнь любого человека, общества или нации на планете. Поэтому вопрос «За что люди ненавидят Америку?» касается не только американцев, он касается всех людей планеты. Поэт Роберт Берне однажды написал: «Ах, если б у себя могли мы / Увидеть все, что ближним зримо». Мы сможем увидеть себя глазами других, если забудем свои собственные мифы и образы самих себя. Америк много, включая ту, что видна глазами других стран—жертв американского влияния. Но может ли одна Америка увидеть другую Америку?

Итак, мы подходим к последней составной части нашего вопроса, к «Америке». В своей статье для журнала National interest, под названием «Кто боится дядю Сэма?» немецкий международный обозреватель Иозеф Иоффе назвал Америку «угрожающей и соблазняющей, чудовищной и образцовой»21. Он, вероятно, прав. В то время как американцы пытаются понять, за что их ненавидят, весь мир испытывает к Америке любовь-ненависть. Средний житель любой страны знает об Америке больше, чем о любой другой стране или нации. Мнения Америки о других странах, отраженные в средствах массовой информации, и массовая культура, в сфере которой Америка безусловно является лидером, потребляются людьми во всем мире. И наоборот, американская общественность мало осведомлена о международных новостях, меньше знает о зарубежной массовой культуре, ею руководят выбранные представители, которые никогда не действовали за пределами Америки.

Такая огромная страна, как Америка, не может быть монолитной. Тем не менее ни одна страна не стремится так продемонстрировать чувство единства, общей идентичности, всеми разделяемое наследие общих традиций. Ни одна из новоиспеченных независимых стран третьего мира не озабочена в такой степени культивированием национального характера в своих гражданах, и не стремится сделать свою национальную символику повсеместно известной и почитаемой. Учение Америки о самой себе известно остальному миру благодаря широком}' распространению американских средств массовой информации и культуры потребления. Как предполагает Иоффе, имеется некая тонкая двойственность в реакции остального мира на Америку. Противоречиями внутри Америки и в ее истории больше озабочен окружающий мир, чем сами американцы, которые даже не всегда готовы к участию в дискуссии на эту тему. Как заметил президент Клинтон, выступая в Калифорнийском университете в 1997 году: «Мы родились благодаря конституции, отменившей рабство, и декларации независимости, где утверждается, что все мы созданы равными. Мы вели кровавую войну во имя отмены рабства, но оставались неравными по закону еще столетие. Мы продвигались по американскому континенту во имя свободы, но тем не менее мы согнали коренных американцев с их земли. Мы приветствуем иммигрантов, но каждая новая волна испытывает дискриминацию»22. Подобное заявление из уст неамериканца было бы воспринято как открытая враждебность. Но в нашем мире, где доминирует американское влияние, остальной мир не может не принимать всерьез Америку и все, что с ней связано.

Но чтобы более полно понять враждебность, испыты-' ваемую по. отношению к Америке, нам нужно выяснить, как сами американцы воспринимают Америку. Чтобы это сделать, говорит Лен Дал, преподаватель Калифорнийского университета, объездивший весь мир в качестве эксперта ЮНЕСКО по здоровью и урбанистической среде обитания, «нам нужно проанализировать американское бессознательное, пространство, в котором находятся мифы американцев и их образы самих себя»:

«Представьте себе, к примеру, американскую элиту, англосаксов с большой буквы. Они приехали сюда из Европы, потому что их там притесняли и они ненавидели европейский стиль правления. Поэтому их восприятие было всегда мифом в духе Хорейшо Элджер: «Делай все сам!» А если нужно сделать что-то для других, то эти другие будут вашими младшими братьями, которые в вас нуждаются. Такой способ поведения естествен и понятен им, потому что он—образующая часть их мифа. Но подобная позиция унизительна для окружающих, и нет ничего неестественного или иррационального в том, что других она возмущает.

Америка настолько огромна, настолько замкнута на себе, что нам легко забыть о существовании других частей света. Или по крайней мере они нам не нужны, нет смысла с ними сотрудничать. Мы во главе. Под влиянием мифа о том, что весь мир существует на благо Америки, США осуществляют шаги, которые нам кажутся вполне естественными, но остальные страны не без оснований относятся к ним с подозрением. Одностороннее сотрудничество, сотрудничество ради политической выгоды — чистой воды патернализм, демонстрация презрения к окружающим. Игнорирование таких проблем, как загрязнение окружающей среды и глобальное потепление, показывает, что для Америки единственное, что имеет значение,—это она сама. Неудивительно, что те, кто вынужден жить в условиях загрязненной окружающей среды и глобального потепления, не жалуют Америку своей любовью.

И вновь обратимся к американским СМИ. Из них мы постоянно черпаем информацию о бесконечном богатстве, власти, насилии, преступлениях и агрессивности. В поп-музыке—то же самое. И такой имидж, естественно, как нельзя более подходит для Америки, так как он лежит в основе наших мифов»23.

В 5-й и 6-й главах мы ближе познакомимся с мифами и историями об Америке и увидим, как эти мифы сформировали представление американцев о себе. Но сначала мы посмотрим, как остальной мир воспринимает Америку и что он пережил в течение последних пяти десятилетий американской политической и культурной власти.

1. Peter Brunette, Downright Offensive', www.film.com

2. Цит. по Thomas Gorguissian 'Any way they want — A critical review of Rules of Engagement', Al Ahram Weekly, 479, 27 April 2000.

3. Ibid.

4. Ibid.

5. Ibid.

6. Ibid.

7. 'The Campaign to Subvert Islam as an Ideology and a System', leaflet published by 'Members of Hizb ut-Tahrir in Britain', 16 October 2001.

8. Elaine Sciolino, 'A Voice to Calm the Angry Americans', New York Times, 17 March 2002.

9. "Chris Toensig, The Boston Globe, 16 September 2001.

10. Ibid.

11. "Toronto Star (Ontario edition), 30 November 2001.

12. Edward Said, 'Thought About America', Al Ahram Weekly, 28 February—6 March 2002.

13. "Ann Coulter, 'This is War', National Review, 13 September 2001.

Также на сайге: www.nationalreview.com/coulter

14. Rich Lowry, 'Lots of sentiment for nuking Mecca', National Review online, 'Question 1, Follow-up', www.nationalreview.com/thecorner

15 Said, op. cit.

16. "Norman Daniel, Heroes and Saracens (Edinburgh: Edinburgh University Press, 1984); and Islam and the West (Oxford: One World, 1993; original edition, 1960).

17. Richard Herrnstein and Charles Murray, The Bell Curve: Intelligence and Class Structure in American Society (New York: Free Press, 1994).

18. Joseph S. Nye, The Boston Globe (third edition), 16 September 2001.

19. "Barbara Gunnell, 'Take cover: Evil is Back', New Statesman, 11 February 2002, pp. 16—17.

20. Ronald J. Herring, 'International Education Week: Freedom and Terror', www.einaudi.cornell.edu/iew

21. Josef Joffe, "Who's Afraid of Mr Big?', The National Interest, 64, Summer 2001, p. 43.

22. Билл Клинтон, речь в Калифорнийском университете, Сан-Диего, 14 июня 1997 года.

23. Лен Дал, персональное интервью по электронной почте с авторами книги, 22 февраля 2002 года.

<< На оглавление


Почему люди ненавидят Америку?

Почему люди ненавидят Америку?

ГЛАВА 3

Мир по американскому образу и подобию

«Правда глаза колета. Таков девиз сериала «Кличка», идущего на канале АВС, о девушке, которая учится в колледже и по совместительству работает секретным агентом. Этот сериал аннотируется как превосходное зрелище, позволяющее уйти от реальности, о котором никто не пожалеет. Но кроме того, отличное, захватывающее дух зрелище с абсурдным сюжетом может нам многое поведать об Америке и том, как Америка воспринимает окружающий мир.

В 1-й главе мы выдвину ли тезис о том, что фильмы и телевидение одновременно отражают «реальность» и конструируют ее. Как заметил итальянский романист и критик Умберто Эко, они не транслируют идеологию;

они сами являются идеологией. Фильм «Кличка» представляет собой ярко выраженную идеологию. Сидни Бристоу, играющая главную героиню, обнаруживает, что руководство секретной службы SD-6, которому она подчиняется, вовсе не секретный отдел ЦРУ, а враги свободного мира. Таким образом, оказывается, что она фактически находится на службе у противников Америки. Сидни ищет помощи у настоящего ЦРУ и становится двойным агентом: ее миссия — закончить дела в SD-6, параллельно сообщая ЦРУ о своих открытиях. Но ни Сидни, ни зрители не могут провести различие между целями и ценностями отдела SD-6 и целями и средствами настоящего ЦРУ. Вскоре Сидни выясняет, что ее отец, с которым она уже давно не общается и который официально работает на SD-6 — не только двойной агент ЦРУ, но .также частный детектив ФБР; что ее мать была наемным убийцей КГБ и что секретные агентства всего мира пытаются любой ценой отыскать книгу 500-летней давности, в которой итальянский изобретатель эпохи Возрождения сделал рисунок с изображением светокопировальной технологии XXI века!

Сидни, как и сама Америка, обладает двойственной личностью. Ее обычное «я» — воплощение невинности и добродетели: она постоянно о чем-то тревожится, старается улучшить свою успеваемость в колледже, угодить страдающей от неразделенной любви соседке по комнате, скучает по своему молодому человеку, злится на ушедшего из семьи отца, думает о матери и отвергает ухаживания своего бестолкового друга-репортера. В своей обычной жизни Сидни много рефлексирует. Пока она сидит, забившись в угол дивана, внутри нее идет напряженная душевная работа. Но как только Сидни отправляется выполнять свою миссию, она превращается в сражающуюся машину. С помощью новейшей технологии, выведанной ею в отделе SD-6, она борется как Терминатор: бьет ногой по подбородку, прыгает с небоскребов и попадает антенной от автомобиля в глаз нападающему. Она абсолютно спокойна и полна решимости, даже когда мерзкие люди, ведущие допрос, вырывают ей клещами коренные зубы. В конце каждой серии Сидни оказывается в смертельной опасности, которую она затем преодолевает с абсолютной невозмутимостью и феноменальным профессионализмом.

В рамках сериала Америка — это весь мир. Действие фильма стремительно переносится из Лос-Анджелеса в Каир и Москву, в Рим и Оксфорд, в Тоскану и Женеву, в Мадрид и Сан-Паулу, из бухарестской психиатрической лечебницы в аргентинскую пампу и снова—в Лос-Анджелес. Лругие страны — это окрестности Америки, в которых действуют «другие» люди, злодеи — враги ЦРУ и SD-6. И где бы ни оказалась Сидни по долгу своей службы, везде все выглядит, как в Лос-Анджелесе (место, где снимался фильм), за исключением мелких нюансов, таких как колоритная одежда местных жителей. Куда бы ни посмотрела Сидни, всюду открывается один и тот же вид. Неудивительно, что она передвигается по всему миру, словно по заднему двору своего дома, и возвращается с каждой миссии, как из похода в овощную лавку. Ее враги рассредоточены по всему миру, имеют разный цвет кожи: арабы, китайцы, русские, кубинцы — тайная сеть, опутывающая весь мир.

В сериале «Кличка» нет идеи, что Америка стремится управлять миром; в фильме преподносится как нечто само собой разумеющееся то, что она управляет миром. Национальные государства, географические границы, политические структуры не важны; значение имеют только группы враждующих кланов, преследующих свои интересы на мировой арене. Нет соревнующихся сил, потому что есть только одна сила, один источник законности и порядка. При таком положении вещей не имеет смысла говорить об империи и американском империализме; подобная риторика и система анализа безнадежно устарели. Обычным империям нужны колонии. Империализм приводит к созданию доминирующей метрополии, стремящейся завоевать рынки и навязать свое правление отдаленным странам. Сегодняшний мир — это продолжение американского общества, в нем почти всеми людьми и социальными группами приняты американские культурные ценности. Фактор расстояния, как это наглядно показывается в «Кличке», потерял свое значение. За исключением так называемых экстремистских государств, не существует больше «отдаленных стран», на которые должен «оказывать влияние» обычный империализм. Америка — это уже не старомодная империалистическая власть, ищущая «сферы влияния» и борющаяся с другими империями; это сверхдержава, не имеющая аналогов. Неудивительно поэтому, что в «Кличке» мир воспринимается частью Америки. Америка — это мир; мир — это Америка.

Если мир—это Америка, то напрашивается вывод, что интересы Америки должны совпадать с мировыми ин тересами. И все те, кто действует вразрез с ее интересами, по сути оказываются противниками процветания и безопасности мирового сообщества. Это государства или группы лиц — грабители, негодяи и преступники; и их нужно как можно быстрее привлечь к ответственности. Такова логика американских военных интервенций последнего столетия. Действительно, Америка совершает вооруженные вторжения на территории других государств так же легко, часто и непринужденно, как отважная контрразведчица Сидни, совершающая подвиги во всех уголках земного шара. Соединенные Штаты отправляли свои войска в далекие страны — Китай, Корею, Вьетнам и Индонезию, и по соседству—в Коста-Рику, Гватемалу и Гренаду.

Давным-давно, еще в 1823 году, президент Джеймс Монро создал систему, получившую известность под названием «доктрина Монро», что сфера американского влияния отныне — запретная зона для европейского колонизаторства, которое будет теперь рассматриваться Америкой как «угрожающее нашему миру и безопасности». То, что происходило в обеих Америках, всегда непосредственно касалось США, поэтому трудно найти латиноамериканскую страну, не пострадавшую от вмешательства Соединенных Штатов. Совсем недавно, в 1973 году, в Чили, Соединенные Штаты свергли демократично избранное правительство Сальвадора Альенде, поставив на его место правого военного диктатора генерала Аугусто Пиночета. Альенде к тому времени уже очень давно участвовал в политической жизни Чили. Был убит не только Альенде;

тысячи его сторонников были пойманы, подвержены пыткам и убиты. Среди них были граждане США. Все это делалось с молчаливого согласия и при поддержки правительства США.

Потом было Никарагуа, где в 1980-х Соединенные Штаты вели жестокую, затяжную войну против сандини-стов. Эта интервенция была почти точным повторением 1927 года, когда президент Калвин Кулидж санкционировал военное нападение на Никарагуа. Менее чем через три четверти столетия либеральная партия, одним из основа телей которой был Аугусто Сесар Сандино, была свергнута. Либеральные сандинисты, по мнению Соединенных Штатов, «носились с большевистскими идеями». Как было установлено при расследовании скандала «Иран-контрас»1, правительство Соединенных Штатов финансировало и поддерживало никарагуанских контрас вопреки резолюциям конгресса. Противоборство сандинистам и поддержку никарагуанских контрас (которых назвали так за запугивание, убийства и пытки невинных жителей Никарагуа) они объясняли тем, что «сандинисты являются противниками демократии». Тем не менее в феврале 1990 года «недемократичные» сандинисты потерпели поражение на выборах и потеряли власть. Более того, Даниэль Ортега затем три раза возглавлял на выборах партию сандинистов и ни разу ему не удалось получить большинство голосов. Большинство жителей Никарагуа считают, что для решения актуальных вопросов внутренней политики и внешней безопасности желательно, чтобы в правительстве не было Ортеги, который провоцирует Соединенные Штаты на дальнейшие интервенции.

В октябре 1983 года Соединенные Штаты вторглись в маленькую Гренаду; таким образом, наш список продолжается. Соединенные Штаты совершали военные интервенции и секретные операции почти во всех государствах Латинской Америки: в Боливии, Бразилии, Колумбии, на Кубе, в Доминиканской Республике, Эквадоре, Сальвадоре, Гватемале, Гаити, Гондурасе, Ямайке, Мексике, Панаме, Перу, Суринаме, Уругвае. Очевидно, эти интервенции были сделаны во имя защиты «демократии», «прав человека» и «свободы», но почему-то они всегда заканчивались сохранением рыночной сферы влияния Соединенных Штатов. США поддерживали и помогали прийти к власти ряду очень крупных нарушителей «демократии», «прав человека» и «свободы». Платой за сохранение сферы влияния Соединенных Штатов стали обычные, невинные граждане этих стран, которые были убиты, посажены в тюрьму, подвергнуты пыткам и были вынуждены подчиниться не либеральным экономическим структурам, унаследованным от испанского империализма.

Сразу после трагедии 11 сентября Золтан Гроссман, американский борец за мир, один из постоянных авторов радикального журнала Counterfuncb, опубликовал список «Век военных вмешательств США—от Ваундед Ни до Афганистана», основанный на материалах архива конгресса и поисковой службы библиотеки конгресса (список приведен в конце главы). Гроссман перечисляет 134 американских военных вмешательства, имевших место в течение 111 лет: с 1890 по 2001 год. После Второй мировой войны, как показывает список, Соединенные Штаты совершали в среднем около 1,15 интервенций в год; эта цифра увеличилась до 1,29 во времена холодной войны. После падения Берлинской стены эта цифра увеличилась до 2,0 в год. Так, с расширением сферы влияния империализма Соединенных Штатов количество интервенций стало расти во имя защиты американских интересов. Кроме того, как пишет Йохан Галтунг в книге «Стремление к миру» («Searching for Peace», 2002), география интервенций также сильно изменилась за послевоенный период2. Первым объектом военного вмешательства Соединенных Штатов стала Восточная Азия (Корея, Вьетнам, Индонезия; но также и Иран), эти интервенции были особенно жестокими. Затем была Восточная Европа, но из-за присутствия противоборствующей сверхдержавы эти интервенции не были откровенно насильственными. Третьим этапом была Латинская Америка, начиная с Кубы; при этом было затронуто большинство стран региона. Насилие здесь осуществлялось на микро- и макроуровне, но не достигло того уровня жестокости, какой был в Восточной Азии. Четвертый этап — Западная Азия, начиная с Палестины и Ирана, затем Ливия и Ливан с Сирией, в 1990-е годы—Ирак, а в начале XXI столетия—Афганистан. Таким образом, интервенции переходят от конфуцианско-буддийских обществ к православным и католическим христианским культурам и, наконец, к исламской цивилизации.

Мир получает представление об Америке главным образом благодаря таким телесериалам, как «Кличка», и таким голливудским фильмам, как «Приказано уничтожить» и «Осада». Но основой для восприятия Америки служит также и конкретный опыт — к примеру, линия поведения Соединенных Штатов на заседаниях ООН. В самом деле, позиция США в ООН мало отличается от позиции отдела SD-6 в сериале «Кличке»: мы контролируем мир и можем вести себя так, как мы захотим. Как пишет бывший Генеральный секретарь ООН Бутрос Бутрос-Гали в своей книге «Непокоренный: сага о США и ООН»: «ООН представляет собой исключительную собственность единственной державы — США, которые с помощью запугивания, угроз и наложения вето манипулируют миром в своих интересах»3. В случае необходимости Соединенные Штаты используют ООН для легитимации своих действий, создания коалиций и наложения санкций на «экстремистские государства». Когда мировая общественность выступает против Соединенных Штатов, Америка начинает выражать свое презрительное отношение к ООН. После Второй мировой войны Соединенные Штаты первыми приступили к созданию ООН. Американской стороной были выдвинуты такие инициативы ООН, как Всемирная декларация прав человека, направленная на укрепление «свободы» и «демократии» во всем мире по западному образцу. На протяжении всего существования ООН Америка неоднократно накладывала вето на резолюции и декларации, не отражавшие приоритетов Соединенных Штатов в политической и экономической сфере. «Вашингтон с завидной регулярностью,— как пишет Уильям Блум в своей книге "Экстремистское государство" (2001),— находился в оппозиции по отношению к резолюциям Генеральной Ассамблеи, касающихся прав человека, борьбы за мир, ядерного разоружения, экономической справедливости, борьбы против южноафриканского апартеида и в других прогрессивных вопросах». Блум приводит список из 150 случаев, имевших место'с 1984 по 1987 год, когда Америка в единственном числе голосовала против резолюций Генеральной Ассамблеи4.

И это все несмотря на то, что США десятилетиями не платили взносы в ООН. Когда же ООН предложила Соединенным Штатам сократить общую сумму выплаты и США наконец пообещали выплатить накопившиеся взносы, то они не сдержали свое обещание. Раздражение против США на заседаниях ООН настолько сильно, что оно чувствуется в воздухе. Именно это раздражение привело к тому, что в мае 2001 года Экономический и социальный совет ООН (ЭКОСОС) исключил Соединенные Штаты из Комиссии по правам человека, в которой состоят 53 страны. Это был первый случай за все время существования Комиссии с 1946 года. Решение было принято тайным голосованием; исход дела решило преобладание стран третьего мира, у которых накопилось достаточно поводов для раздражения против Америки. Аналогичное поражение Соединенные Штаты потерпели в 1998 году, когда они были исключены из Консультационного комитета ООН по административным и бюджетным вопросам, а затем восстановлены.

Соединенные Штаты постоянно противостоят важным инициативам ООН по правам человека. Это одна из двух стран (другая — Ирак), которые еще не ратифицировали Конвенцию ООН от 1989 года по правам ребенка. Соединенные Штаты задержали ратификацию Конвенции о запрещении противопехотных мин и Договора о создании Международного уголовного суда. По информации комитета ООН против пыток. Соединенные Штаты постоянно нарушали Всемирную конвенцию против пыток: «зеленые береты» регулярно пытали пленных во Вьетнаме, агенты ЦРУ неоднократно пытали членов советских эмигрантских организаций в Западной Европе, Соединенные Штаты основали САВАК, печально известную иракскую тайную полицию, а также проводили инструктаж секретных служб Боливии, Уругвая, Бразилии и Израиля, обучая их различным способам пыток,—и это лишь несколько примеров. Как замечает Блум, в 1982 и 1983 годах Соединенные Штаты единственные голосовали против декларации о том, что образование, труд, здоровье, правильное питание и культурное развитие нации являются основными правами человека. Получилось так, однако, что через 13 лет официальная американская позиция «смягчилась». В 1996 году, на Всемирном саммите по вопросам питания при поддержке ООН, США вступили в спор с утверждением о «праве каждого человека иметь доступ к безопасной и полезной пище». Соединенные Штаты настаивали на том, что они не признают «право на еду». Мировое сообщество выработало в качестве мировых норм и поставило под свою защиту права людей развивающихся стран;

эти права являются частью их борьбы с тиранией, коррупцией и несправедливостью в собственных странах и в других государствах. В контексте истории третьего мира установление этих принципов в качестве основных прав ставит вопрос о законности различных видов социальной несправедливости — неравенства с самого рождения, бедности и отсутствия равных возможностей; новые принципы предполагают возможное изменение ситуации. Вашингтон, однако, защищает только один принцип: свободу торговли5.

Если Америка—это весь мир, значит, она не нуждается в том, чтобы мировое сообщество занималось ее международной и экономической политикой. В целом Соединенные Штаты мало интересуются такими организациями, как Программа развития ООН (ПРООН), Организация ООН по вопросам образования, науки и культуры (ЮНЕСКО) и Управление Верховного комиссара ООН по делам беженцев (УВКБ ООН). Единственная организация, которую США подвергает тотальному контролю,—это Всемирная торговая организация (ВТО). Считается, что ВТО — главный инструмент для установления американского «неоимпериализма». Но такая точка зрения возвращает нас к устаревшему типу анализа и сравнения Америки с европейскими империями. Сегодня ведущую роль играет технология, которая объединяет разработчиков товара, потребителей и систему сбыта. Это позволяет товару и капиталу с легкостью преодолевать границы государств. Как мы видим в сериале «Кличка», технология позволяет Сидни выполнять свою миссию с изысканной легкостью, в какой бы части света она ни находилась. Она может взламывать идеально защищенные банковские сейфы в течение нескольких секунд, используя лазерный режущий инструмент, вызывать вертолеты ЦРУ для оказания помощи посреди аргентинской пампы и копировать компьютерные жесткие диски с больших расстояний. Именно такого рода технологическое всемогущество помогает Америке функционировать в качестве сверхдержавы. В тесно связанном мире, где в течение дня из рук в руки переходит 1,5 триллиона долларов, вся собственность находится в руках у тех, кто владеет технологией и информацией — средствами, приводящими к новому, усиленному сверхимпериализму.

Организациями, поддерживающими влияние Соединенных Штатов и их технологический сверхимпернализм, помимо ВТО, являются также Международный валютный фонд (МВФ) и Всемирный банк. Тому есть две причины. Во-первых, ВТО, МВФ и Всемирный банк—это наименее демократичные и наиболее закрытые международные организации. Процесс принятия решений в этих организациях покрыт мраком, что позволяет держать весь мир в неведении. Во-вторых, у ВТО и МВФ есть эффективные механизмы давления с помощью обязательств, особенно по отношению к развивающимся странам: у ВТО — путем угрозы прекращения экспорта товаров, а у МВФ—с помощью введения безжалостных условий займов. США используют эти механизмы управления развивающимися странами и помогают собственным международным компаниям, уничтожая все препятствия на их пути. Согласно конвенции, предложенной Соединенными Штатами, самые престижные должности в ВТО, МВФ и Всемирном банке занимают американцы и европейцы. Когда на пост главы ВТО стал претендовать кандидат из развивающейся страны Супачай Панитчпакди из Таиланда наступил настоящий ад. Президент Соединенных Штатов Билл Клинтон угрожал закрытием ВТО, если не примут выбранного Америкой кандидата. Клинтон пояснил, что «при оценке кандидатов основную роль играло то, насколько они отвечают нашим потребностям». По мнению Клинтона, имелось в виду: «насколько кандидаты отвечают потребностям ВТО»6. Неудивительно, что «назначенная ООН команда исследователей назвала Всемирную торговую организацию "кошмаром" для развивающихся стран», пишет Financial. Times. Ее действия «отражают план, продвигающий корпоративные интересы, уже монополизировавшие область международной торговли»7. Согласно журналу Economist, деловой библии правящих кругов, «фонды и банки... стали явным инструментом западной и в особенности американской международной политики»8.

Это означает, что мировая экономика функционирует прежде всего в интересах Соединенных Штатов и возглавляемой ими «большой семерки» стран (с включением в нее России она станет «большой восьмеркой», но это не будет иметь никакого реального экономического значения). Функционирование глобальной экономики для развивающихся стран означает, что продолжают существовать структурные порядки, оставляющие их далеко позади. Пока такие порядки существуют, их развитие будет оставаться проблемой. Однако развитие само по себе создает жестокие условия, работающие против интересов беднейших. «Развитие» обычно сводится к ввозу в развивающиеся страны технологий, зачастую устарелых, из Соединенных Штатов и других развитых стран. Эти технологии разрушают местные возможности производства, что заканчивается еще большим обеднением. Этот известный парадокс, тем не менее, не возымел никакого действия на политику Соединенных Штатов. Если весь мир воспринимается через однобокую призму собственного видения, в соответствии со своим набором простых «ценностей», то не так легко заметить специфику каждой страны и понять, каким образом экономические успехи оборачиваются поражением. Однако неуспех беднейших является прямым следствием действий самых богатых. Соединенные Штаты накапливают мировое богатство с помощью манипуляций восьми типов, которые мы сейчас рассмотрим.

1. Подъем экономики Соединенных Штатов обусловлен накоплениями всего остального мира. «После отказа от золотого стандарта,—говорит Эд Майо, руководитель мозгового центра Лондона — Фонда новой экономики (NEF),—Соединенные Штаты стали получать прибыль благодаря своему положению мирового валютного лидера. Америка выпускает доллары, имеющие хождение во всех странах мира. Америка имеет возможность устанавливать процентные ставки в собственных интересах. Это имело весьма негативные последствия в годы монетаристского правления Рейгана и Тэтчер, когда Соединенные Штаты чрезмерно подняли процентные ставки, что привело к стремительному финансовому краху в Мексике и началу долгового кризиса, ударившего по самым беднейшим странам, которые с тех пор так и не оправились от долгов. Многие государства встали перед сложной дилеммой: установить для своей валюты плавающий курс (жесткое решение, учитывая могущество доллара, йены и евро) или привязать ее к доллару (так называемая долларизация, которая имела ужасные последствия в Аргентине). Когда страны, подобные Аргентине, оказываются в долгах, происходит утечка капитала (в Аргентине — на сумму 130 миллиардов долларов, что приближается к объему общего долга), в то время как образованная элита переводит свои капиталы в банки Соединенных Штатов»,—говорит Майо9. Долговая яма—это простое экономическое решение, разорившее многих мелких фермеров в Соединенных Штатах. Их призывали брать ссуды на приобретение нового оборудования, зерна и т. д., но сколько бы ссуд они ни брали, им трудно выдержать конкуренцию с крупными дельцами, чьи возможности и ресурсы позволяют контролировать продукцию и рынок. Поэтому долговое бремя растет, и мелкие страны (подобно американским мелким фермерам) выплачивают по процентам гораздо больше, чем они способны заработать (или не выплачивают, и тогда растет задолженность).

2. Соединенные Штаты не допускают демократического контроля за своим экономическим воздействием на две трети мирового населения. Большинство стран мира не имеет права голоса в МВФ и не обладает властью, достаточной для того, чтобы инициировать позитивные изменения в ВТО. В частности, господство Соединенных Штатов в мировой экономике, особенно в производственных и финансовых секторах, иллюстрируется порядком выдачи ссуд в МВФ. К примеру, после юго-восточного азиатского экономического кризиса МВФ поставил условие, что Таиланд и Южная Корея должны разрешить международное вмешательство в их экономику—по настоянию Соединенных Штатов. Это было стратегически одно из самых главных условий МВФ, «дополнительный бонус» помимо обычных макроэкономических условий (таких как повышение процентных ставок, сокращение правительственных расходов, экономический рост и дефицит текущего счета). В рамках сотрудничества с МВФ Таиланд должен был позволить иностранным банкам владеть значительной долей в местном банковском секторе. С помощью подобных «условий займа» американские корпорации получают в полную или частичную собственность банки, финансовые учреждения и основные технологические сектора развивающихся стран,

3. Под «либерализацией торговли» Соединенные Штаты однозначно понимают свободу деятельности для американских фирм и транснациональных корпораций. Либерализация торговли (снятие пли сокращение торговых барьеров на пути международной торговли товарами и услугами) началась с 1980-х годов. По условиям Соглашения ВТО по сельскому хозяйству (АоА), а также согласно разработанным Всемирным банком и МВФ программам структурного урегулирования развивающимся странам приходится вносить существенные изменения в свою продовольственную и сельскохозяйственную политику, их экономика должна быть открыта для дешевого продовольственного импорта, они должны ограничивать поддержку собственных фермеров. В то время как Соглашение по сельскому хозяйству требует от членов ВТО снижения тарифов на продовольственный импорт на 24% в течение 10 лет, большинство программ структурного урегулирования требует широких мер по либерализации, таких как приватизация государственных предприятий, отмена субсидий и контроля за уровнем цен. Формально данное Соглашение было принято при участии и согласии развивающихся стран. Фактически же Соглашение было скроено Соединенными Штатами и Европейским союзом. Оксфам описывает Соглашение по сельскому хозяйству как «акт мошенничества», обедняющий сельские районы и разрушающий небольшие хозяйства. Оно позволяет Соединенным Штатам и ЕС дешево экспортировать свои товары в развивающиеся страны, тогда как фермеры, не могущие составить им конкуренцию, оказываются не у дел. Дешевый импорт и демпинговые цены осложняют и без того нелегкую экономическую ситуацию в развивающихся странах. В Гане, к примеру, местные фермеры не могут продать по рыночной цене свою продукцию — зерно, рис, соевые бобы, кроликов, овец и коз—даже на деревенских рынках. Фермеры вынуждены покупать дорогие импортные удобрения и пестициды, а иногда даже и семена, но произведенная ими сельскохозяйственная продукция не окупает затраченных вложений. Тем не менее розничные цены на еду не падают. Все это отражается на благосостоянии сельских жителей. Несмотря на рост производства, отсутствует какой бы то ни было рост жизненного уровня, прежде всего среди сельской бедноты. В результате фермеры вынуждены ехать в перенаселенные города, чтобы добыть себе средства к существованию. Таким образом разрушается местное сельское хозяйство, подрывается производство продуктов питания, и возможность страны обеспечить себя продуктами оказывается под вопросом. Подобная история то и дело повторяется в разных странах.

4. Соединенные Штаты проводят в жизнь такую «экономическую свободу», которая в действительности разрушает экономическую свободу людей. Америка зажимает развивающиеся страны классическим приемом: с одной стороны, она обеспечивает себе свободный доступ на мировые рынки; с другой—препятствует попыткам развивающихся стран продвигать собственные продукты и вытесняет их с американского рынка. Это в американском понимании называется свободной рыночной экономикой. Такая политика проводится под знаменем неолиберализма, что означает возврат к либеральной экономике XIX века, называемой также экономикой «laissez faire» («пусть каждый идет своим путем»), когда участие государства в экономической деятельности строго ограничено. В итоге так называемая свободная торговля, поощряемая ВТО и МВФ, «оказывается сплошным грабежом, приносящим доход только богатым державам, тогда как малообеспеченные страны оказываются под угрозой голода,—говорит Эндрю Симмс, глава мировой экономической программы Фонда новой экономики.—В результате американской политики глобализации и вследствие мошеннической международной торговли бедные страны каждый день теряют около двух миллиардов долларов, 30 000 детей умирают от заболеваний, которые можно было бы предотвратить, и 60 миллионов долларов перетекает от бедных стран к богатым в счет долга»10.

5. США' систематически препятствуют попыткам самых слаборазвитых стран преодолеть бедность и прокормить свое население. Америка ввела огромные пошлины на основные сельскохозяйственные продукты: рис, сахар и кофе; пошлины на арахис, к примеру, превышают 100%. За счет этих торговых ограничений доход беднейших стран мира снижается на 2,5 миллиарда долларов в год. Как следствие—бедственное финансовое положение. На Гаити, к примеру, либерализация рисового рынка с последующим увеличением американского импорта не просто разрушила местное производство риса и разорила хозяйства бесчисленных фермеров: страна в итоге оказалась фактически на грани голода. Практически везде в таких трудоемких сферах занятости, как текстильное, обувное и сельскохозяйственное производство, демпинговые американские товары по ценам ниже себестоимости продукции лишают население средств к существованию и ведут к абсолютной нищете.

6. Соединенные Штаты обманывают самые слаборазвитые страны, делая их еще беднее. К примеру, подумайте, каковы для африканских стран последствия Акта африканского развития и возможностей (AGOA), подписанного президентом Джорджем Бушем в октябре 2001 года. AGOA должен давать возможность беспошлинного и безналогового доступа африканских товаров на американский рынок в обмен на определенные уступки Америке и американским компаниям. Что же получают африканские страны в действительности? Американское правительство гарантирует доступ на рынки только тех товаров, которые не могут негативно сказаться на американских производителях. Следовательно, кофе, сахар и другие приносящие прибыль африканским странам товары не входят в этот список. В частности, AGOA открывает беспошлинный доступ на американский рынок текстиля и одежды, но в реальности на американский рынок легко проникают только ткань и пряжа, произведенные в США. На текстильные товары, сделанные из материалов, произведенных в африканских странах и других регионах, накладываются суровые ограничения. Доступ в этих случаях предоставляется только на годичной основе, и количество продукции не должно превышать 3,5% всего текстиля, импортированного в Соединенные Штаты в течение 8 лет. Более того, правительство США может лишить Африку и этой прибыли, если вдруг обнаружится быстрый рост импорта текстильной продукции в США, который будет угрожать собственным предприятиям. Требование использовать американское сырье для производства африканского текстиля не только подрывает африканскую сырьевую базу; следует учесть также, что импорт американского текстильного сырья в Африку стоит недешево, включая все транспортные и другие расходы, и это приводит к тому, что африканские текстильные товары, экспортируемые в США, оказываются неконкурентоспособными. Причем не из-за того, что они не выдержали конкуренции, а потому, что порядок доступа африканских товаров на американские рынки делает невозможной честную конкуренцию. А что Соединенные Штаты получают взамен? Согласно AGOA африканские страны должны, кроме всего прочего, (1) устранить препятствия для американской торговли и инвестиций, создать режим максимального благоприятствования для американских компаний, оберегать американскую интеллектуальную собственность в соответствии с международными стандартами; (2) продолжать осуществление дальнейшей приватизации, отменить государственные субсидии и контроль за уровнем цен; (3) гарантировать соответствие условий труда международным стандартам и установить минимальную возрастную границу для детского труда; и (4) не участвовать в действиях, которые могут угрожать национальной безопасности США и интересам международной политики. Таким образом, в то время как Америка получает от AGOA реальную и конкретную прибыль, выгода Африки совершенно иллюзорна. Такие «соглашения» несут ответственность за нищету в Африке, усилившуюся за последние 20 лет.

7. Соединенные Штаты постоянно делают все возможное для снижения цен на товары потребления в развивающихся странах. «Антиинфляция — один из главных успехов экономики Соединенных Штатов за последнее десятилетие,—говорит Майо.—Но главной причиной низкой инфляции было постоянное падение цен на товары потребления, производимые на экспорт странами-должниками, а ВТО и МВФ поощряют экспорт как способ рассчитаться за долги. Переизбыток таких товаров, как чай, кофе и арахис, приводит к тому, что экспорт для Африки оказывается неприбыльным. Под давлением ВТО и МВФ поставляется избыточное количество товара, и при этом нет картеля экспортеров (за исключением экспортеров нефти), который смог бы сбалансировать спрос и предложение. Появляющиеся картели оказываются подчинены интересам США, как в случае с потерпевшим неудачу банановым картелем в 1970-е годы, когда страны Центральной и Латинской Америки, производящие бананы, решили последовать примеру ОПЕК. Но, к сожалению, бананы—не нефть, их нельзя оставить в земле, чтобы ограничить поставки — они портятся; впрочем, в любом случае главной причиной крушения этого начинания стали действия американских банановых компаний (в частности, компании Chiquita), которые изо всех сил пытались помешать деятельности картеля. Такова конъюнктура рынка, ориентированного на покупателя, где главный заказчик — американский потребитель. Это путь к дефляции, в результате которой граждане США получают стабильные цены, а колебания экономических показателей ощущаются в странах-производителях; то есть Америкой выстроена такая система мировой экономики, которая всецело идет на пользу экономике США»". Соответственно основу жизни самой богатой нации в истории человечества составляет дешевая еда, обеспечиваемая тяжелым трудом самых бедных стран.

8. Если всего этого оказывается недостаточно, то США в одностороннем порядке прибегают к принудительным экономическим мерам, так называемым санкциям. За минувшие 80 лет такие санкции навязывались в 120 случаях, 104 из них—после Второй мировой войны. Только в 1998 году Соединенные Штаты применили санкции в отношении 75 стран, насчитывающих 52% мирового населения.

Выигрывают от этих глобальных экономических манипуляций американские потребители. Когда американец изучает мировую экономическую ситуацию, он видит бедность и низкий уровень развития, при этом ничего не меняется в лучшую сторону. Он верит политикам и средствам массовой информации, твердящим, что Америка — самая щедрая страна в мире. Вот одна из главных составляющих «осведомленного безразличия». По данным ОЭСР (Организации экономического сотрудничества и развития), за период с 1995 по 1999 год Америка оказала международную финансовую помощь на общую сумму от 6 до 9 миллиардов долларов. Если смотреть в абсолютных цифрах, то зарубежная помощь, оказанная Японией за тот же период, превышает американскую: от 9 до 15 миллиардов долларов. Но чистые цифры значат меньше, чем доля валового внутреннего продукта (ВВП), выделяемого в Фонд международной помощи. По данному показателю США занимают 22-е место среди 22 самых развитых стран. Как заметил бывший президент США Джимми Картер: «Мы самая скупая нация»12. Первое место занимает Дания, которая выделяет в Фонд международной помощи 1,01% ВВП, США же—только 0,1%. Согласно решению ООН, в Фонд международной помощи должно перечисляться 0,7% ВВП, но этого уровня достигают только четыре страны: Дания—1,01%, Норвегия—0,91%, Нидерланды—0,79%, Швеция—0,7%. Помимо того, что Америка—наименее щедрая страна. Соединенные Штаты избирательно подходят к вопросу о том, кому они будут оказывать помощь. Больше 50% средств, выделяемых на зарубежную помощь, тратится на ближневосточные страны со средним доходом, и Израиль получает самую большую долю. Как было написано в официальном интер-нет-сайте Агентства США по международному развитию (USAID): «Главный бенефициарий американской программы международной помощи — это сами Соединенные Штаты». На сайте также сказано, что около 80%) контрактов и субсидий от USAID поступают «непосредственно американским компаниям», а программы USAID помогли созданию новых рынков сбыта для американских товаров и «сотни тысяч рабочих мест»13. Помощь, необременительная для американских граждан, служит интересам американской международной политики, в результате чего бедные страны платят «налог», субсидируя компании самой богатой в мире страны.

Если Америка — это весь мир, то проблемы мировой экологии должны в первую очередь касаться Соединенных Штатов. Дискуссия, развернувшаяся вокруг Киотского протокола, иллюстрируют этот тезис. Протокол, принятый 11 декабря 1997 года на третьей Конференции Сторон Конвенции Организации Объединенных Наций по изменению климата (UNFCCC), поставил своей целью добиться сокращения выбросов углекислого газа. Углекислый газ, выделяемый двигателями внутреннего сгорания и заводами, работающими на твердом топливе, называют основной причиной изменения климата и глобального потепления. Согласно Протоколу индустриальные страны должны к 2012 году сократить выброс углекислого газа в среднем до 5,2%о от уровня 1990 года. Но для разных стран цифры различны; 15 государств Европейского союза, к примеру, должны сократить выбросы в период с 2008 по 2012 год до 8% по сравнению с уровнем 1990 года. В марте 2001 года вся мировая общественность была поражена заявлением администрации США о том, что они не станут выполнять условия Киотского протокола, так как считают подобный способ борьбы с изменениями климата в корне неверным. Своим заявлением Америка поставила под угрозу весь комплекс решений, связанных с Киотским протоколом. Администрация Буша в свою очередь предложила механизм, который ограничит выбросы трех основных загрязнителей атмосферы, но не углекислого газа. Согласно Ки-отскому протоколу вводятся принудительные ограничения, а по плану Буша на каждую тонну выбросов будут выдаваться специальные разрешения. Сокращая уровень выброса газов, компании сохраняют за собой право осуществлять неизрасходованные выбросы позднее или использовать их в качестве предмета торговли с другими предприятиями. Подсчеты Европейского союза определили, что план Буша даст США возможность на 33%) увеличить уровень загрязнения окружающей среды.

Мировая реакция на предложение Соединенных Штатов была единодушной. Утверждение Буша «равносильно подписанию смертного приговора Киотскому протоколу»,— сказал Мухаммед аль-Саббан, государственный советник Саудовской Аравии по энергетике. «Никто не вправе хоронить Киотский протокол раньше времени»,— заявил министр Швеции по вопросам окружающей среды Швеции Кьелль Ларссон. Президент Европейской комиссии Романо Проди заявил, что «порвать соглашение с тем, чтобы начать все заново, было бы трагической ошибкой».

«Я понимаю вашу точку зрения,—ответил президент Буш,—но такова американская позиция, потому что для Америки так лучше». Затем он пояснил свою мысль: «Мы не вправе сделать ничего, что могло бы нанести вред нашей экономике, потому что самое главное — люди, живущие в Америке»14. В письме республиканским сенаторам, убеждавшим его отказаться от обещаний, сделанных в Киото, президент Буш объяснил причины своего решения. Недавний отчет министерства энергетики показал, что контроль за выбросами углекислого газа приведет к значительному повышению цен на электроэнергию; тогда как президент не желает предпринимать никаких действий, могущих нанести вред американским потребителям. Стало быть, стоимость электроэнергии в Калифорнии гораздо важнее, чем уменьшение озонового слоя, таяние полярных льдов, повышение температуры во всем мире и все те проблемы, которые возникнут вследствие климатических изменений. Так что не только нужды американцев важнее, чем нужды остального мира, но и опасность, угрожающая планете в целом, должна быть поставлена в зависимость от желаний американских потребителей.

Если Америка — это мир, значит, мировые ресурсы принадлежат Америке. Это предположение можно проиллюстрировать статистикой, приведенной в Отчете о развитии человечества, который был опубликован в рамках Программы развития ООН. Итак, американцы потребляют свыше половины всех мировых товаров и услуг; население Америки тратит более 10 миллиардов долларов в год только на еду для домашних животных, что на 4 миллиарда долларов превышает сумму, необходимую для здорового питания всего населения планеты; Америка потребляет косметику на сумму 8 миллиардов долларов, что на 2 миллиарда долларов больше суммы, ежегодно тратящейся во всем мире на начальное образование; капитал трех самых богатых американцев превышает совокупный валовой внутренний продукт 48 наименее развитых стран. Скупив большую часть мировых ресурсов, Америка теперь положила глаз на то немногое, что еще осталось в развивающихся странах: флора, фауна, видовое многообразие и даже ДНК жителей планеты.

Американские биотехнологические компании стремятся присвоить древние знания и мудрость туземных народностей. Познания и умения этих людей развивались в течение тысячелетий. Они выращивали и опыляли цветы, приручали диких животных, изготавливали лекарства из растений и трав и использовали методы, которые в наше время прочно ассоциируются с биотехнологиями,—задействовали живые организмы в процессе приготовления различных продуктов питания, столетиями совершенствовали сорта растений и породы животных. К примеру, народность игорот, населяющая район Кордильера (Филиппины), веками совершенствовала технологию изготовления рисового вина (тапуй), для которого требуется специальная закваска (бубод), а также вина из сахарного тростника (баши), которое готовят с семенами растения гаму. Они культивировали и выводили разные сорта сладкого картофеля, который был их главным продуктом питания до того, как они узнали рис. Они вывели множество сортов риса—для разных климатических условий и для разной местности, в одной деревне бывает до десяти сортов семян риса—для разных почв и погодных условий. Аналогичным образом они вывели многие другие сорта сельскохозяйственных культур, в том числе маниоку и батат. В то время как интеллектуальная собственность граждан США и Европы защищается, традиционное знание ничем не защищено. Соглашение о защите прав на интеллектуальную собственность (TRIP) не учитывает технологий, связанных с растениями и пищевыми продуктами, и разрабатывавшихся на основе традиционного древнего знания. Таким образом, американские сельскохозяйственные и биотехнологические компании присваивают знание безнаказанно.

Туземные технологии выращивания и обработки растений стали предметом интеллектуальной экспроприации. Все началось с азадирахты индийской, которая использовалось в Индии для изготовления многих лекарств от болезней, таких как язва, диабет, кожные заболевания, запоры, и как средство от насекомых: саранчи, нематод, личинок москитов и жуков. В 1985 году одна американская лесоторговая фирма запатентовала пестицид под названием Margo-san-0 на основе азадирахты индийской, затем патент был продан химической компании М. R. Grace and C°. А дальше, как будто прорвало плотину. С 1985 по 1995 год в Европе и в Америке было выдано свыше 37 патентов на разработку и использование препаратов из азадирахты индийской, в том числе зубной пасты на ее основе! Таким образом, легкодоступный промысел (в одной только Индии примерно 14 миллионов деревьев азадирахты индийской), технология, веками разрабатывавшаяся народами Юго-Восточной Азии, стала интеллектуальной собственностью американской компании. Вслед за азадирахтой последовали ай-яуаска и квиноа (рисовая лебеда) из Латинской Америки, кава-кава из Океании, а также момордика (горькая дыня) с Филиппин и Таиланда—все эти растения, широко использовавшиеся туземными народами, теперь оказались в руках американских предпринимателей.

Подобное хищничество не только лишает людей того, что по праву им принадлежит, но и имеет разрушительные последствия для их будущего. Посмотрим, например, какая судьба может постигнуть квиноа (Chenopodium qui-поа), злак с высоким содержанием протеина, в течение долгого времени составлявший основу рациона миллионов жителей высокогорных районов Южной Америки. Это растение начали выращивать еще во времена инков. Два исследователя из университета штата Колорадо получили в 1994 году американский патент под № 5.304.718, дававший им исключительное право распоряжаться растением апелава (традиционная боливийская разновидность квиноа). В результате получается, что жители Анд не могут больше использовать это растение в своей природной экосистеме. Боливия в настоящее время ежегодно экспортирует этот сорт квиноа в США и Европу на сумму 1 000 000 долларов. Но хотя этот гибридный сорт используется для крупномасштабного коммерческого производства в США, большая часть боливийского экспорта, тем не менее, не попадает на европейские и американские рынки. Итогом этого станет разорение тысяч мелких фермеров, большинство из которых — индейцы. Возможен иной вариант: земли попадут в исключительное пользование американских компаний, владеющих патентом (или в распоряжение дочерних предприятий, расположенных в Боливии), которые будут разводить гибридные сорта квиноа. Будет иметь место генетическое размывание сортов квиноа, разрабатывавшихся местными фермерами в течение долгих веков, и это навсегда ослабит генофонд данного растения. Кроме того, многие фермерские хозяйства находятся сейчас в таком критическом финансовом положении, что впору идти по миру с сумой15.

Но американское биологическое пиратство не ограничивается злаками и лекарственными растениями, оно распространяется даже на ДНК человека. Не так давно в министерство торговли США было подано ходатайство о выдаче патента на клеточную линию Т-клеточного лнмфотропного вируса человека (HTLV) типа I, взятого у 26-летней женщины из племени гвайми (Панама). Это была первая попытка запатентовать генетический материал туземцев. Данное ходатайство было принято к рассмотрению в 1993 году. Ходатайство было практически отозвано после протестов международной общественности и кампаний различных неправительственных организаций. Это, однако, не остановило министерство здравоохранения США, которое запатентовало ДНК человека из племени хагай (высокогорья Папуа—Новая Гвинея). Патент был выдан на определенный ген, содержащийся в ДНК хагаев. Этот патент также был отменен под международным давлением. С тех пор многое изменилось, и сегодня вы можете спокойно приобрести у американской фирмы через Интернет гемоциты (кровяные клетки) амазонских индейцев.

Туземное знание конечно же не является новым знанием, тогда как генетическая инженерия представляет собой новую науку, создающую новые технологии. Но Америка не признает того, что генетическая технология в корне отличается от традиционной биотехнологии. Не признает она и новых проолем, связанных со здоровьем и с экологией, которые неминуемо несет с собой развитие генетических технологий. Присваивая себе древнее знание, Америка не хочет, чтобы новая технология каким-то образом контролировалась. Соединенные Штаты постоянно противодействуют Конвенции по биологическому разнообразию, ставшей первой международной попыткой установить официальные стандарты и нормы для генетически модифицированных организмов (ГМО) и продуктов, содержащих ГМО. Во-первых, по настоянию США, термин «ГМО» в проекте Протокола был заменен на термин «живые модифицированные организмы». Во-вторых, несмотря на то, что научные данные говорят об опасности ГМО для экологии и здоровья, США не согласны с тем, что «принцип предосторожности» должен стать основой Протокола. В основе этого принципа, впервые сформулированного в рамочной Конвенции об изменении климата 1992 года, лежит представление о том, что биотехнология может иметь потенциально опасные последствия, и что поэтому мы должны быть предельно аккуратны и осторожны в отношении новых генетических форм жизни. Этот принцип, ныне включенный во многие международные законодательные акты, становится ведущим в научной политике Европейского союза и оказывает все большее влияние в тех случаях, когда возможен риск опасных последствий для экологии или для здоровья человека, животных или растений. США — крупнейший производитель и экспортер генетически модифицированных организмов, и при этом единственная страна, которая отвергает этот принцип. Америка обвиняет в блокировании международной торговли те развивающиеся страны, которые работают над усилением биологической безопасности и придерживаются Конвенции по биологическому разнообразию, и угрожает им санкциями ВТО.

Почти любая глобальная задача: вопросы безопасности ГМО; проблемы изменения климата и биологического разнообразия; защита традиционного знания и ресурсов; реформирование глобальных недемократических и авторитарных организаций, таких как ВТО и МВФ; достижение справедливой и честной торговли,—все это сводится Америкой к вопросу «свободной торговли» (в том смысле, что Америка должна быть свободна делать все, что ей заблагорассудится). За несколько прошедших десятилетий эта так называемая свободная торговля стала во много раз более интенсивной. Дневной объем сегодняшней торговли равен годичному объему торговли 1949 года. Но хотя объем международной торговли растет, однако правила, контролирующие торговлю и обеспечивающие справедливость, постепенно прекращают действовать по велению США. В своем отношении к остальному миру Америка ведет себя подобно хулигану-переростку, который постоянно недоволен тем, что его поведение хотят чем-то ограничить, и отказывается понять, почему его поведение может иметь реальные последствия для жизни других людей. Если Америке не нравится экономическая политика какой-нибудь страны, она сокрушает ее с помощью ВТО или МВФ. А если это не помогает, она налагает санкции или просто свергает лидера страны (Иран, Чили, Гватемала). При этом авторитарные страны, чьи лидеры—тираны, попирающие права человека, оказываются друзьями и союзниками, если у них верная экономическая политика (Саудовская Аравия, Филиппины, Сальвадор). Проблема в том, что поведение Америки, ее упорное стремление к свободе действий не только накладывает серьезные ограничения на свободу других стран и на их выбор собственного пути развития — это также ставит под угрозу их выживание. Ничего нет странного в том, что от Америки исходит ощущение, как будто она объявила войну неевропейскому миру, самым бедным, слабым и обделенным,

Итак, если посмотреть со стороны, то кажется, что американцы редко мирятся с трудностями. Но если Америка — это весь мир, то все, что происходит в Америке, имеет мировое значение, и лишь об этом американцы должны знать. Именно поэтому в Америке так популярны чемпионаты мира, где участвуют только американцы, как в случае с американским футболом или бейсболом. С общемировой точки зрения Олимпийские игры 1996 года в Атланте и зимние Олимпийские игры 2002 года в Солт-Лейк-Сити были устроены исключительно ради Америки. Участие других стран в этих играх было необязательным. Так же как в фильме «Кличка» Сидни перемещается по всему миру, но не видит другого общества, другой культуры и даже других людей (кроме злодеев, конечно), не слышит других голосов, так же и Америка редко видит и слышит окружающий мир (конечно, за исключением агрессоров). Как отмечает Джим Аэйтор, профессор политологии Гавайского университета, известный футурист: «Исключение окружающего мира из поля зрения Америки — это один из наиболее тревожных фактов в отношении американского общества. Опираясь на гигантскую систему СМИ и на передовые технологии, Америка, тем не менее, представляет собой общество, закрытое для информации и мнений окружающего мира. Так что не стоит удивляться тому, что американцам в целом так мало известно о растущей ненависти, которая ощущается в отношении Соединенных Штатов во всем мире»16.

Узость интересов американских СМИ общеизвестна. Международные новости практически отсутствуют в СМИ, за исключением буквально двух-трех газет. Телевидение — основной источник информации для среднего американца — из международных новостей осмеливается показывать лишь катастрофы и американские военные акции. При том что американские СМИ приобрели общемировое звучание, они в то же время, как это ни парадоксально, стали гораздо более однобокими и банальными. Независимые голоса отсеиваются и создается приятная монокультура, посвященная пропаганде потребления, бизнеса, интересов правительства и общественной элиты, а также развлечению массового зрителя. Это не результат «свободного рынка», действующего по принципу естественного отбора, это продукт сознательной государственной политики.

Процессы, начавшиеся в американской медиаиндуст-рии после ухода рейгановской администрации, привели к тому, что вся мощь СМИ оказалась в руках немногих. Когда в 1983 году вышла книга Б. Багдикяна «Монополия средств информацию), СМИ были сосредоточены в руках 50 корпораций17. По состоянию на 2002 год лишь 9 компаний владеют вещанием: AOL Time Warner, Disney, Bertelsmann, Viacom, News Corporation, TCI, General Electric (владелец NBC), Sony (владелец Columbia и TriStar Pictures) и Seagram (владелец Universal film). Таким образом, решительно все, что американцы видят и слышат на экране, в эфире, в печати и в Интернете, обеспечивается одной огромной супериндустрией.

Эти медиамагнаты представляют собой влиятельное политическое лобби на национальном, региональном и глобальном уровнях. Только в Вашингтоне они расходуют примерно 125 миллионов долларов в год на лоббирование против ограничений на право собственности. Они не только ведут жесткую политику при составлении внутренних законов и правил; они также играют важную роль при формировании международных правил и установлении. В 2000 году, к примеру, медиамагнаты сообща вели лоббирование с целью получить возможность торговли с Китаем и сражались с теми, кто заводил речь про свободу слова и печати. Немногим раньше они использовали средства вещания, чтобы открыть доступ спутниковому телевидению на индийский рынок.

Большая часть продукции этого медиаальянса, как отмечает Марк Криспин Миллер в The Notion, представляет собой «пропаганду, коммерческую или политическую». При посредстве AOL Time Warner, General Electric, Viacom и др. «новости, за редким исключением, стали еще одной разновидностью шоу-программ, которые и так на экране круглосуточно». Миллер пишет: «Эти силы проявляют высшую степень безразличия к простым людям. В то время как нам нужно узнать правду про все эти корпорации, они заинтересованы в том, чтобы ее замалчивать (так же, как и их рекламодатели). И пока мы тратим время и деньги на то, чтобы выяснить всю правду, головные компании урезают эфирные расходы, предпочитая часа-ми кормить телезрителей возбужденной болтовней. (До 11 сентября это была Моника, затем телесериал «Выживший» и Чандра Леви, после же трагического дня мы слушали в основном про сибирскую язву и еще героические репортажи из Пентагона). Их любимая аудитория—тот слой общества, который наиболее популярен среди рекламодателей, что означает полное неприятие средствами массовой информации нужд рабочего класса и малообеспеченных граждан. И пока пресса ограждает нас от тех, кто хотел бы покритиковать правительство, СМИ консолидируются с Белым домом и Пентагоном, чьи недостатки—и преступления—не должны получить огласку. Большие боссы СМИ добиваются благосклонности от государства, тогда как обычные репортеры просто боятся рисковать. Из-за этой их вежливости (ну и, конечно, паники, царящей в обществе) освещение деятельности правительства нашими СМИ немногим менее предвзято, чем местные телепередачи в Эр-Рияде.

Средства массовой информации, заявляющие о своей преданности интересам общества, могли бы, к примеру, исследовать; низкую эффективность ЦРУ, ФБР, Федерального управления гражданской авиации (FAA), Центра контроля заболеваний (CDC), чтобы здоровая критика положительным образом повлияла на их деятельность, но агентства новостей (прямо как Конгресс) не удосуживаются даже мимоходом коснуться этого вопроса. Если уж говорить об интересах общества, то СМИ могли бы сообщать обо всех актуальных угрозах нашей безопасности, включая ультраправых, избравших своей мишенью клиники абортов и, по-видимому, идущие к биотерроризму; но тележурналисты не вмешиваются... И ведь СМИ могли бы освещать крупным планом, а не замалчивать атаку правительства на гражданские свободы — массовые аресты, секретные данные, полицейская слежка, временная отмена права на неразглашение конфиденциальной информации, призывы шпионить, неожиданные визиты спецслужб и так далее. И они могли бы не повторять, как попутай, то, что говорит Пентагон о текущей войне, потому что эти бод-ренькие сообщения вселяют в нас благодушие и оставляют нас в бесконечном невежестве относительно того, что люди действительно думают о нас и почему за пределами наших границ. И еще о многом они могли бы порассказать: о том, как наши политики замечательно умеют делать деньги на трагедии, особенно республиканцы; о связях между семьями Буша и бен Ладена; о том, какие фокусы вытворяются во Флориде,—на многие факты СМИ могли бы открыть людям глаза, если бы не... безразличие к интересам общества.

Короче говоря, новостные отделы медиаальянса, судя по всему, работают на своих боссов, на рекламодателей, на администрацию Буша и против интересов общества. Ситуация совершенно антиамериканская. Задача новостных агентств—помочь нам все узнать о себе, а не наоборот. Как граждане демократической страны мы имеем право и обязаны быть хорошо осведомлены о том, что происходит как на родине, так и во всем мире. Без такого знания невозможна ни свобода, ни безопасность»!8.

Такую высококонцентрированную и контролируемую систему средств массовой информации с трудом можно назвать свободной прессой. Свободная пресса, как отмечает военный корреспондент Филипп Найтли в Index on Censorship, не должна сводить полемику, возникшую после 11 сентября, к «оскорбительным и подстрекательским поклепам, переходу на личности, пылким обвинениям и запугиваниям, в то время как многие политические обозреватели и интеллектуалы—те самые люди, чьи голоса были нужнее всего,—молчали от страха»19. Не должна свободная пресса, как указывает Роберт У. МакЧесней, безоглядно воспроизводить информационные подачки Пентагона или работать на тех, кто «извлекает выгоду из существующего неравенства и сохранения статус-кво»20. Деятельность американских СМИ направлена в первую очередь на удержание американской аудитории в невежестве; они с большим удовольствием показывают радостных потребителей, а не информированных, свободно думающих граждан, интересующихся международной политикой своего правительства. Основными инструментами здесь являются самоцензура и тонкие искажения. Коммерциализация вносит скрытые искажения в информацию о политических действиях, гражданских ценностях и антирыночных мероприятиях и рассматривает потребительство, классовое неравенство и так называемый индивидуализм как нечто естественное и благополучное. Гений американских СМИ, говорит МакЧес-ней, заключается «в полном отсутствии явной цензуры». Как писал Джордж Оруэлл в своем неопубликованном введении к «Скотному двору», цензура в свободном обществе является бесконечно более тонкой и основательной, чем при диктатуре, потому что «непопулярные идеи замалчиваются, неудобные факты скрываются и нет никакой нужды в официальных запретах»21.

Телесериал «Кличка» невозможно воспринимать серьезно. В нем используются все клише шпионского жанра, но он не просто перекраивает их на новый лад: он ниспровергает их, подшучивает над условностями и смеется над абсурдностью собственного сюжета. Этим он себя спасает. Америка, напротив, воспринимает себя со всей серьезностью. Большинство американцев считают самоочевидной' истиной то, что в Америке свободная пресса, что США содействуют укреплению свободы и прав человека-на всем земном шаре, что весь мир завидует американской свободе и демократии, что американское изобилие является следствием свободной торговли, что американский стиль жизни—самый лучший в истории человечества и что все должны любить Америку и восхищаться ею; что Америка, как сказал Линкольн, «это последняя и лучшая надежда для всего мира». И очень неприятной неожиданностью оказывается то, что Америка превратилась в предмет страха и отвращения, основанного на конкретном опыте тех стран, которые испытывали американское влияние в течение прошедших пятидесяти лет. Правда глаза колет. Но, как выясняет Сидни, от правды, к сожалению, никуда не деться.

Золтан Гроссман: «Век военных вмешательств США — от Ваундед Ни до Афганистана»

ЮЖНАЯ ДАКОТА

1890 (-?)

Войска

300 индейцев лакота убиты в Ваундед Ни.

АРГЕНТИНА

1890

Войска

Защита интересов в Буэнос-Айресе.

ЧИЛИ

1891 Войска

Столкновение морских пехотинцев с националистическими повстанцами.

ГАИТИ

1891 Войска

Подавление восстания чернокожих работников на острове Навасса, который, по американским заявлениям, принадлежал США.

АЙДАХО

1892

Войска

Армия подавляет забастовку шахтеров серебряных

рудников.

ГАВАЙИ

1893 (-?)

ВМС, войска

Захват и аннексия независимого королевства.

ЧИКАГО

1894

Войска

Подавление забастовки на железной дороге, 34 убитых.

НИКАРАГУА

1894

Войска

Оккупация Блюфилдса на протяжении месяца.

КИТАЙ

1894-1895

ВМС, войска

Морские пехотинцы высаживаются во время Китай-

ско-японской войны.

КОРЕЯ 1894-1896 Войска

Морские пехотинцы находятся в Сеуле на протяжении войны.

ПАНАМА 1895

Войска, ВМС

В этой колумбийской (в те времена) провинции высаживаются морские пехотинцы.

НИКАРАГУА

1896

Войска

Морские пехотинцы высаживаются в порту Коринто.

КИТАЙ 1898-1900 Войска

Подавление Боксерского восстания иностранными армиями.

ФИЛИППИНЫ

1898-1910(-?)

ВМС, войска

Захвачены у Испании, убиты 600 000 филиппинцев.

КУБА

1898-1902(-?)

ВМС, войска

Захвачена у Испании, до сих пор там расположена

база ВМС.

ПУЭРТО-РИКО

1898(-?)

ВМС, войска

Захвачено у Испании, оккупация продолжается.

ГУАМ

1898(-?)

ВМС, войска

Захвачен у Испании, до сих пор используется как база.

МИННЕСОТА

1898(-?)

Войска

Армия сражается с индейцами чиппева у озера Лич.

НИКАРАГУА

1898

Войска

Морские пехотинцы высаживаются в порту Сан-Ху-

ан-дель-Сур.

САМОА

1899(-?)

Войска

Сражение за наследование престола.

НИКАРАГУА

1899

Войска

Морские пехотинцы высаживаются в порту Блюфилдс.

АЙДАХО

1899-1901

Войска

Армия оккупирует шахтерский регион Кор д'Ален.

ОКЛАХОМА

1901

Войска

Армия подавляет восстание индейцев крик.

ПАНАМА 1904-1914 ВМС, войска

Оторвана от Колумбии в 1903 г. Зона канала аннексирована на протяжении 1914-1999 гг.

ГОНДУРАС

1903

Войска

Морские пехотинцы вмешиваются в революцию.

ДОМИНИКАНСКАЯ РЕСПУБЛИКА

1903-1904

Войска

Во время революции защищаются интересы США.

КОРЕЯ 1904-1905 Войска

Морские пехотинцы высаживаются во время Русско-японской войны.

КУБА

1906-1909 Войска

Морские пехотинцы высаживаются во время демократических выборов.

НИКАРАГУА

1907

Войска

Создается протекторат «Долларовой Дипломатии».

ГОНДУРАС

1907

Морские пехотинцы высаживаются во время войны

с Никарагуа.

ПАНАМА

1908

Войска

Морские пехотинцы вмешиваются в предвыборную

борьбу.

НИКАРАГУА

1910

Войска

Морские пехотинцы высаживаются в Блюфилдсе

и Коринто.

ГОНДУРАС

1911

Войска

Во время гражданской войны защищаются интересы

США.

КИТАЙ 1911-1914 ВМС, войска

Продолжение оккупации с периодическими столкновениями.

КУБА

1912

Войска

В Гаване защищаются интересы США.

ПАНАМА

1912

Войска

Высадка морских пехотинцев в период ожесточенной

борьбы на выборах.

ГОНДУРАС 1912

Войска

Морские пехотинцы защищают экономические интересы США.

НИКАРАГУА

1912-1913

Войска, бомбежки

20-летняя оккупация, борьба с партизанами.

МЕКСИКА

1913

ВМС

Эвакуация американцев во время революции.

ДОМИНИКАНСКАЯ РЕСПУБЛИКА

1914

ВМС

Битва с повстанцами за Санто-Доминго.

КОЛОРАДО

1914

Войска

Подавление армией забастовки шахтеров.

МЕКСИКА 1914-1918 ВМС, войска

Серия интервенций, направленных против националистов.

ГАИТИ

1914-1934

Войска, бомбардировки

19-летняя оккупация после бунтов.

ДОМИНИКАНСКАЯ РЕСПУБЛИКА

1916-1924

Войска

8-летняя оккупация морскими пехотинцами.

КУБА

1917-1933

Войска

Военная оккупация, экономический протекторат.

ПЕРВАЯ МИРОВАЯ ВОЙНА

1917-1918

ВМС, войска

Потопление судов, война с Германией.

РОССИЯ

1918-1922

ВМС, войска

Пять высадок для борьбы с большевиками.

ПАНАМА

1918-1920

Войска

«Полицейские функции» на протяжении беспорядков, вызванных выборами.

ЮГОСЛАВИЯ

1919

Войска

Морские пехотинцы вмешиваются на стороне Италии

против сербов в Далматии.

ГОНДУРАС

1919 Войска

Морские пехотинцы высаживаются во время предвыборной кампании,

ГВАТЕМАЛА

1920

Войска

Двухнедельная интервенция против юнионистов.

ЗАПАДНАЯ ВИРДЖИНИЯ

1920-1921

Войска, бомбардировки

Армия борется с шахтерами.

ТУРЦИЯ

1922

Войска

Борьба с националистами в Смирне (Измир).

КИТАЙ

1922-1927

ВМС, войска

Развертывание войск во время националистического восстания.

ГОНДУРАС 1924-1925 Войска

Войска дважды высаживаются во время предвыборной борьбы.

ПАНАМА

1925

Войска

Морские пехотинцы подавляют всеобщую забастовку,

КИТАЙ

1927-1934

Войска

Морские пехотинцы размещены по всей стране.

САЛЬВАДОР

1932 ^ -

ВМС

Посланы военные корабли во время восстания фара-

бундо Марти.

ВАШИНГТОН

1932

Войска

Армия подавляет протест ветеранов Первой мировой

войны.

ВТОРАЯ МИРОВАЯ ВОЙНА

1941-1945

ВМС, войска, бомбардировки, ядерное оружие

Война с державами Оси на протяжении трех лет;

первая ядерная бомбардировка.

ДЕТРОЙТ

1943

Войска

Армия подавляет восстание чернокожих.

ИРАН 1946

Ядерная угроза

Советские войска заставляют уйти из иранского Азербайджана.

ЮГОСЛАВИЯ

1946

ВМС

Действия в ответ на сбитый американский самолет.

УРУГВАЙ

1947

Ядерная угроза

Атомные боеголовки были развернуты в качестве демонстрации силы.

ГРЕЦИЯ

1947-1949

Командная операция

США руководят крайне правыми во время гражданской войны.

КИТАЙ

1948-1949

Войска

Морские пехотинцы эвакуируют американцев перед

победой коммунистов.

ГЕРМАНИЯ 1948

Ядерная угроза

Атомонесущие бомбардировщики охраняют берлинский «воздушный мост».

ФИЛИППИНЫ

1948-1954

Командная операция

ЦРУ руководит войной против восстания Хук.

ПУЭРТО-РИКО

1950

Командная операция

Подавлено восстание за независимость в Понче.

КОРЕЯ 1950-1953

Войска, ВМС, бомбардировки, ядерная угроза США и Южная Корея в войне против Китая и Северной Кореи заходят в тупик; ядерная угроза в 1950 г.;

ядерная угроза Китаю в 1953 г. До сих пор существуют военные базы.

ИРАН 1953

Командная операция

ЦРУ возводит на престол шаха в результате антидемократического переворота.

ВЬЕТНАМ

1954

Ядерная угроза

Франции были предоставлены атомные бомбы для

использования их в качестве средства манипуляции.

ГВАТЕМАЛА 1954

Командная операция, бомбардировки, ядерная угроза ЦРУ регулирует поток беженцев после того, как новое правительство национализировало земли американских компаний; в Никарагуа развернуты атомные боеголовки.

ЕГИПЕТ 1956

Ядерная угроза, войска

Советскому Союзу рекомендуют не вмешиваться в Суэцкий кризис; морские пехотинцы эвакуируют иностранцев.

ЛИВАН 1958

Войска, ВМС

Морские пехотинцы проводят оккупацию, направленную против -повстанцев.

ИРАК

1958

Ядерная угроза

Ирак предостерегают против вторжения в Кувейт.

КИТАЙ

1958

Ядерная угроза

Предотвращено вторжение Китая на Тайвань.

ПАНАМА 1958 Войска

«Протесты против флага» переросли в конфронтацию (панамцы протестовали против поднятия американского флага в зоне канала).

ВЬЕТНАМ 1960-1975

Войска, ВМС, бомбардировки, ядерная угроза Война против восстания в Южном Вьетнаме и против Северного Вьетнама; 1-2 миллиона человек погибли во время самой долгой войны в истории США; ядерная угроза в 1968 и 1969 гг.

КУБА

1961

Командная операция

Провал вторжения эмигрантов, руководимого ЦРУ.

ГЕРМАНИЯ

1961

Ядерная угроза

Готовность во время «кризиса Берлинской стены».

КУБА

1962

Ядерная угроза, ВМС

Блокада во время Карибского кризиса; противостояние СССР — на грани войны.

ЛАОС

1962

Командная операция

Помощь и обучение армии во время партизанской войны.

ПАНАМА

1964

Войска

Стрельба по панамцам, требующим возвращения Канала.

ИНДОНЕЗИЯ

1965

Командная операция

Миллион человек убиты в процессе военного переворота, осуществленного с помощью ЦРУ.

ДОМИНИКАНСКАЯ РЕСПУБЛИКА

1965-1966

Войска, бомбардировки

Морские пехотинцы высаживаются во время предвыборной кампании.

ГВАТЕМАЛА

1966-1967

Командная операция

Вмешательство «зеленых беретов» для борьбы с повстанцами.

ДЕТРОЙТ

1967

Войска

Армия воюет с чернокожими, 43 человека убиты.

СОЕДИНЕННЫЕ ШТАТЫ

1968

Войска

После убийства Мартина Лютера Кинга 21 000 солдат дислоцированы в городах.

КАМБОДЖА

1969-1975

Бомбардировки, войска, ВМС

До двух миллионов человек погибли на протяжении

десятилетия бомбардировок, голода и политического хаоса.

ОМАН

1970

Командная операция

США руководят иранским военно-морским вторжением.

ЛАОС 1971-1973

Командная операция, бомбардировки США руководят вторжением Южного Вьетнама; ковровые бомбардировки сельской местности.

ЮЖНАЯ ДАКОТА

1973

Командная операция

Армия руководит осадой индейцев лакота в Ваундед Ни.

БЛИЖНИЙ ВОСТОК

1973

Ядерная угроза

Готовность по всему миру во время войны Судного

Дня.

ЧИЛИ

1973

Командная операция

Руководимый ЦРУ переворот устраняет избранного президента-марксиста.

КАМБОДЖА 1975

Войска, бомбардировки

Захват судна; гибель 28 человек в результате катастрофы вертолета.

АНГОЛА

1976-1992

Командная операция

ЦРУ помогает повстанцам, поддерживаемым ЮАР.

ИРАН

1980

Войска, ядерная угроза, отмененные бомбардировки Рейд с целью освобождения заложников, захваченных в посольстве США; 8 военных гибнут в столкновении вертолета с самолетом. СССР предостерегают от вмешательства в революцию.

ЛИВИЯ

1981

Самолеты ВМС

Два ливийских самолета сбиты во время маневров.

САЛЬВАДОР 1981-1992

Командная операция, войска

Советники и помощь наблюдением с воздуха во время войны с повстанцами, солдаты ненадолго вовлечены в столкновение во время освобождения заложников.

НИКАРАГУА

1981-1990

Командная операция, ВМС

Борясь против революции, ЦРУ руководит вторжениями эмигрантов (контрас), установкой скрытых мин.

ЛИВАН

1982-1984

ВМС, бомбардировки, войска

Морские пехотинцы выдворяют ООП и поддерживают фалангистов, ВМС обстреливают мусульманские и сирийские позиции.

ГОНДУРАС

1983-1989

Войска

Маневры помогают создать базы возле границ.

ГРЕНАДА '

1983-1984

Войска, бомбардировки

Вторжение через 4 года после революции.

ИРАН

1984

ВВС

Два иранских самолета сбиты над Персидским заливом.

ЛИВИЯ

1986

Бомбардировки, ВМС

Нанесение ударов с воздуха с целью свержения националистического правительства.

БОЛИВИЯ 1986 Войска

Армия помогает проводить облавы в регионе производства кокаина.

ИРАН

1987-1988

ВМС, бомбардировки

США вмешиваются в войну на стороне Ирака.

ЛИВИЯ

1989

Самолеты ВМС

Сбиты два ливийских самолета.

ВИРГИНСКИЕ ОСТРОВА

1989

Войска

Волнения чернокожих в Сен-Круа после урагана.

ФИЛИППИНЫ 1989 ВВС

Правительству для борьбы против попытки переворота предоставлена поддержка с воздуха.

ПАНАМА 1989-1990

Войска, бомбардировки

27 000 военных свергают националистическое правительство, лидеры арестованы, более двух тысяч убиты.

ЛИБЕРИЯ

1990

Войска

Эвакуация иностранцев во время гражданской войны.

САУДОВСКАЯ АРАВИЯ 1990-1991 Войска, ВВС

Противостояние с Ираком после его вторжения в Кувейт; 540 000 солдат расположены в Омане, Катаре, Бахрейне, ОАЭ, Израиле.

ИРАК 1990(-?)

Бомбардировки, войска, ВМС

Блокада иракских и иорданских портов, удары с воздуха; во время вторжения в Ирак и Кувейт убиты более 200 000 человек; создание зон, запрещенных для полетов иракских ВВС над курдским севером и шиитским югом; иракские войска понесли большие потери.

КУВЕЙТ

1991

ВМС, бомбардировки, войска

Возврат кувейтской королевской семьи на трон.

ЛОС-АНДЖЕЛЕС

1992

Войска

Разворачивание армии, морских пехотинцев против антиполицейского восстания.

СОМАЛИ

1992-1994

Войска, ВМС, бомбардировки

США возглавляют оккупацию страны силами ООН во

время гражданской войны; рейды против одной из

фракций в Могадишо.

ЮГОСЛАВИЯ

1992-1994

ВМС

Блокада НАТО Сербии и Черногории.

БОСНИЯ

1993-1995

ВВС, бомбардировки

Патрулирование во время гражданской войны зон, запрещенных для полетов; сбитые самолеты, бомбардировки сербов.

ГАИТИ 1994-1996 Войска, ВМС

Блокада, направленная против военного правительства; войска восстанавливают президента Аристида в должности через 3 года после переворота.

ХОРВАТИЯ

1995

Бомбардировки

Бомбардировка аэродромов сербской Краины перед наступлением хорватов.

ЗАИР (КОНГО) 1996-1997 Войска

Присутствие морских пехотинцев в лагерях беженцев руандийских хуту, в регионе, где начинается конголезская революция.

ЛИБЕРИЯ

1997

Войска

Обстрелы во время эвакуации иностранцев.

АЛБАНИЯ

1997

Войска

Обстрелы во время эвакуации иностранцев.

СУДАН

1998 Ракеты

Удар по фармацевтической фабрике, которая обвинялась в производстве «террористического» нервно-паралитического газа.

АФГАНИСТАН 1998 Ракеты

Удар по бывшим тренировочным лагерям ЦРУ, используемым исламскими фундаменталистскими группировками, которые обвиняются в атаках на посольства.

ИРАК 1998(-?)

Бомбардировки, ракеты

Четыре дня интенсивных ударов с воздуха после того, как международные инспекторы обвинили Ирак в том, что он препятствует осуществлению контроля над вооружениями.

ЮГОСЛАВИЯ

1999(-?)

Бомбардировки, ракеты

Массированные воздушные удары НАТО после того, как Сербия отказалась уйти из Косово.

ЙЕМЕН

2000

ВМС

Взрыв на американском эсминце «Коул».

МАКЕДОНИЯ

2001 Войска

Войска НАТО перемещают и частично разоружают албанских повстанцев.

СОЕДИНЕННЫЕ ШТАТЫ

2001

ВВС, ВМС

Реакция на самолетные атаки.

АФГАНИСТАН

2001

Массированная мобилизация США для удара по талибам и бен Ладену. Война может распространиться на Ирак, Судан и далее.

Источник: http://www.zmag.org/CrisesCurEvts/Interven tions.htm

1. "Иран-контрас" — громкий политический скандал, связанный с незаконными тайными сделками 1986—1987 гг. по продаже США оружия Ирану в обмен на американских заложников в Ливане и по передаче вырученных средств никарагуанским контрас. В скандале были замешаны высокопоставленные сотрудники Совета национальной безопасности при определенной осведомленности президента Рейгана.

2.^ohan Gaining, Searching for Peace (London: Pluto Press, 2002).

3. ^outros Boutros-Ghali, Unvanquished: a US-UN Saga (New York: Random House, 1999).

4. William Blum, Rogue State (London: Zed Books, 2001), pp. 185—97.

5. Ibid, p. 198.

6. Цит. по Andrew Simms, Tom Big and Nick Robins, It's Democracy, Stupid (London: New Economic Foundation, 2000), p. 6.

7. Financial Times, 15 August 2000.

8. Economist, 18 September 1999.

9. Эд Майо, персональное интервью с авторами, 20 марта 2002 года.

10. Эндрю Симмс, персональное интервью с авторами, 20 марта 2002 года.

11. Майо, ор. cit.

12. "Jimmy Carter, Christian Science Monitor, 29 December 1999.

13. Официальный интернет-сайт Агентства США по международному развитию (USAID): www.usaid.gov

14. "Al-Sabban, Larsson, Prodi and Bush цит. из Peter Schwarzer's 'Read my lips' column, 'Kyoto Treaty: Dead — or Comatose?', на сайте: www.theglobalist.com/nor/readlips

15. Andrew Kimbrell, The Human Body Shop: The Engineering and Marketing of Life (Penang: Third World Network, 1993).

16. "'Джим Лэйтор, персональное интервью с авторами, 28 февраля 2002 года.

17. "Ben Bagdikian, The Media Monopoly (Boston: Beacon Press, 1983; fifth edition, 1997).

18. Mark Crispin Miller, The Nation, 7 January 2002.

19. Phillip Knightley, 'Losing Friends and Influencing People', Index on Censorship, January 2002, 31(1), pp. 146—55.

20. Robert W. McChesney, 'Global Media, Neoliberalism and Imperialism', Monthly Review, 52, 10 March 2001.

21. Ibid.

<< На оглавление


Почему люди ненавидят Америку?

Почему люди ненавидят Америку?

ГЛАВА 4

Американские гамбургеры и другие вирусы

Вряд ли найдется в мире такое место, где нельзя купить гамбургер. Лаже в далеких джунглях Конго, во влажных лесах Бразилии и в пустынях Северной Африки не удастся избежать «золотых арок» «Макдоналдса», «дымящегося гриля» сети ресторанов «Бургер Кинг», миловидной девочки Венди и других знаков и символов американских сетей питания. Гамбургеры же просто вездесущи. Хотя изготавливаемые в массовом порядке гамбургеры продаются в качестве еды, в действительности это — отбросы, продукт, составленный из серии добавок, обладающий к тому же небольшой питательной ценностью. Более того, гамбургер, безусловно, продукт быстрого питания, но он не является, как это обычно утверждают, единственным или первым появившимся в мире подобным продуктом. Фаст-фуд существует в любой культуре, Шаурма (мясо с добавками, завернутое в трубочку) на Ближнем Востоке, алу-пури чаат в Индии и наси ламак (рис с сушеной рыбой) в Юго-Восточной Азии, английский фиш-энд-чипс (рыба с жареным картофелем) и французский багет с сыром и ветчиной—хорошие примеры тому. Таким образом, гамбургер — и как еда, и как продукт культуры — притворяется тем, чем в действительности не является.

Гамбургер — особый источник ненависти к Америке. Это единственный наиболее концентрированный или, лучше даже сказать, наиболее утвердившийся символ такого всеобъемлющего образования, как Америка. Как и гамбургере, Америка представляет собой салат из отдельных компонентов: есть правительство — самое могущественное правительство на земле; есть политика, которую проводила администрация Америки, и последствия этой политики для стран и людей вне Америки; есть американские корпорации, которые могут влиять на политику американского правительства в своих интересах, оставаясь вне контроля других правительств или делая их подотчетными; кроме того, есть философские и этические характеристики американской картины мира, такие, как индивидуализм и вера в личную свободу,— это пряности, которыми приправляют гамбургер; и сами американцы с их невообразимой смесью веры в себя, видимым отсутствием интереса к остальному миру и конечно же уверенностью в том, что американский образ жизни — лучше всех. Подобно гамбургеру, многоплановость Америки упрощена и воспринимается другими в виде стандартизованной, массовой, упакованной торговой марки. У каждого пласта американской жизни есть определенный стиль; многие из этих пластов, если рассматривать их по отдельности, обладают весьма положительными качествами. Но, как и в сандвиче, суть Америки состоит в том, что отдельные пласты редко встречаются сами по себе. Настоящий гамбургер представляет собой наполненное, многослойное, сложное единство. Та мощь, с которой Америка воздает похвалы самой себе как составному целому, превращает гамбургер в метафорическое изображение американской нации, делая его символом Америки и предметом критики со стороны остального мира. Гамбургер — это нечто большее, чем его компоненты, по сути, это образ жизни.

В качестве стиля жизни гамбургер — соблазнительное новшество с заметными и вредными последствиями. Не только потому, что этот обман вездесущ, но также и потому, что он воплощает идеологию потребления как культурную угрозу. Он воплощает в себе тот способ, которым Америка одерживает верх в жизни обычных людей всего мира и сокращает их культурное пространство, то есть их возможность быть самими собой, быть иными, другими по сравнению с Америкой. Америка проецирует себя на остальной мир; даже гамбургер — предмет потребления, торговая марка — захватывает себе культурное пространство. Америке кажется, что ее негативный имидж на международной арене обусловлен не ее международной политикой и культурной гегемонией, а является исключительно проблемой коммуникации. После событий 11 сентября администрация Буша назначила на пост помощника государственного секретаря по связям с общественностью Шарлоту Бирс, занимавшую высокие посты в двух крупнейших рекламных агентствах Ogiivy & Mather и J. Walter. Thomson и получившую известность благодаря созданию торговых марок для таких «монстров», как American Express. Назначение рекламного магната на подобную должность вызвало немало критики, но госсекретарь Ко-лин Пауэлл умерил ее: «Нет ничего плохого в обращении к услугам человека, который может продать все, что угодно. Мы будем продавать продукт. Нам необходим человек, способный восстановить имидж американской внешней политики, имидж дипломатии,— заявил он и следом добавил: — Именно она убедила меня в том, что надо покупать рис Uncle Ben's»'. В своем интервью журналу Buisness Week Бирс заявила: «Сама идея построения торговой марки состоит в том, чтобы установить взаимоотношения между продуктом и потребителем... Мы хотим передать ему нематериальные активы Соединенных Штатов, а именно: нашу систему ценностей»2.

Но между «продуктом и его потребителем» уже есть установленные «взаимоотношения»: корпоративная Америка уже полвека продает себя всему миру. В результате распространения американских гамбургеров по всему миру и связанной с этим философии происходит стандартизация мира. Биг-мак везде изготавливают одним и тем же способом, упаковывают в одинаковые коробки, он везде одинаково весит и продается в одинаковых ресторанах по всему миру. Возможны, правда, некоторые варианты—под влиянием местных особенностей и культурного колорита: карри-бургеры в Индии, ренданг-бургеры в Малайзии и Индонезии, такое вот «разнообразие» Макдоналдса. Точно так же устроена американская международная политика: соединенные Штаты в своих деловых отношениях с миром руководствуются стандартной теорией и практикой. В теории «американские ценности», которые возносятся на пьедестал: справедливость, демократия, права человека, свобода, гражданские обязанности, сострадание, решительность, ответственность— все добродетели западной цивилизации. Но практика постоянно противоречит этим ценностям. Иными словами, в своей политике Америка применяет к окружающему миру двойной стандарт. Это один из наиболее распространенных поводов для недовольства Америкой и основная причина ненависти к ней.

Рассмотрим, к примеру, справедливость. Американское правительство заявляет, что в основе государства лежит система справедливости и закона. Америка часто упрекает другие страны в несправедливости и тирании. В своей речи в феврале 2002 года президент Буш заявил: «Наши вооруженные силы проводят политику, понятную каждому врагу Соединенных Штатов: даже за 7 тысяч миль, за океанами и континентами, на вершинах гор и в пещерах вы не укроетесь от справедливости». То, что у американской внешней политики собственное представление о справедливости, стало ясно, когда Пентагон для карательной операции в Афганистане выбрал название «Бесконечная справедливость». Как отмечали многие мусульмане, согласно их вере только Бог своей бесконечной милостью может совершить бесконечное правосудие. Человеческая справедливость конечна и ошибочна. Справедливость, которую остальной мир ожидал от Америки,—это поймать террористов, устроить открытый уголовный судебный процесс, осудить преступников, подвергнув их адекватному наказанию — пожизненному заключению. Такой ход действий не только продемонстрировал бы, что такое справедливость, но также сорвал бы с террористов завесу таинственности, раскрыл причины терроризма и открыл бы глаза их последователям и всем тем, кто их поддерживал. Что же мы получаем взамен? «Они не заслуживают тех гарантий, которые применяются к простым американским гражданам во время обычного судебного процесса»,—заявила администрация Буша3. Значит, справедливость по отношению к американским преступникам и террористам — это одно; а по отношению к преступникам и террористам неамериканцам—совершенно другое. Будет созвана Военная комиссия из офицеров, назначаемых президентом, для того, чтобы преступники «были казнены в ускоренном порядке»4. Военная комиссия не соответствует никаким международным требованиям к справедливости и справедливому суду: она нарушает принцип справедливого суда, гарантируемый Всемирной декларацией прав человека и Европейской конвенцией, и даже нарушает минимальные требования Женевской конвенции 1949 года. По мнению Neu' York Times, Военная комиссия представляет собой «сногсшибательный маневр в сторону от законного судебного расследования»5. Ажефри Робертсон, королевский адвокат, один из самых известных юристов Великобритании, приводит список принципиальных недостатков Военной комиссии:

1. Комиссия не независима и небеспристрастна, как того требуют статьи 84-я и 85-я Женевской конвенции 1949 года, касающиеся обращения с военнопленными и ратифицированные Соединенными Штатами (и 187 другими странами). Действиями армейских офицеров, выступающих в качестве «судей», руководит министерство обороны, подчиняющееся правительству. Министерство обороны ссылается на виновность [военнопленных] и держит их под стражей. Президент (он же главнокомандующий) приказывает офицерам выступить в роли «судей»; он же определил своим приказом, что обвиняемые должны преследоваться по закону, и тем самым он непосредственно заинтересован в признании inc виновными.

2. Никто не имеет права подать апелляцию, кроме президента, который не может быть беспристрастным, потому что опротестовать решение комиссии означает пойти против собственного трибунала.

3. Не действуют нормальные правила свидетельства и защиты — свидетельские показания допустимы, если председательствующий офицер признает их допустимыми. Известный американский судья, исследовавший протоколы военных комиссий Японии после Второй мировой войны, делает вывод, что они «представляют собой яркий пример возможности различных злоупотреблений, когда правила обвинения настолько лабильны, что их можно считать не существующими».

4. ...Слушания будут проводиться приватно и расшифровки протоколов будут недоступны.

5. Отсутствует система доказательства обвинений, используется лишь стандартная формулировка «вне всякого сомнения». Вина устанавливается на основании свидетельств, «имеющих силу доказательства для любого разумного человека». Офицеры, из которых состоит «суд присяжных», не нуждаются в анонимности — 2/3 голосов достаточно для признания виновности. Кроме того, им не нужно письменно обосновывать принятое решение.

6. Смертный приговор приводится в исполнение через расстрел»6.

Другими словами, действия Военной комиссии противоречат всем известным в нашей цивилизации представлениям о справедливости. После того, как Соединенные Штаты обвинили режим талибов в нарушении основ справедливости, они решили задействовать свою справедливость, которая «в корне отличается от талибских казней на футбольном стадионе»7. Деятельность комиссии нельзя сравнить даже с «Судом Кенгуру» (название, обидное для австралийцев, которые очень любят этих милых сумчатых животных), потому что это не суд: «Это продолжение власти президента, который лично или через подчиненных ему должностных лиц действует как обвинитель, судья, суд присяжных и судья апелляционного суда»8.

Вот они—двойные стандарты, сделавшие Америку объектом ненависти во всем мире. По всему земному шару—от Бразилии до Канады, от Пакистана до Южной Кореи — можно увидеть множество примеров американских двойных стандартов.

1. Америка провозглашает себя демократией, постоянно призывает другие страны быть более демократичными, осуждая те страны, которые, по мнению ее правительства, менее демократичны, или предпринимая против них какие-либо действия. И все же американская демократия чрезвычайно недемократична. Американские избиратели выбирают самого сильного лидера в мире, командующего самым крупным в мире военным арсеналом, но основная забота кандидатов на выборах состоит в том, воспользуется ли хотя бы половина электората своим избирательным правом. Президентские выборы 2000 года продемонстрировали недостаточное доверие населения к демократии в духе отцов — основателей Америки. Американская избирательная система устроена так, что кандидат, набравший максимальное количество голосов американских избирателей по всей стране, не обязательно становится президентом, что и произошло на выборах 2000 года. Отдельные голоса не оказывают прямого влияния на избрание того или иного кандидата, они должны повлиять на решение коллегии выборщиков. Число выборщиков, назначенных от каждого штата, пропорционально количеству населения штата. В разных штатах избрание выборщиков происходит различным образом: в одних штатах кандидаты получают количество выборщиков, пропорциональное количеству поданных за них голосов; в других же победитель получает все. Самое главное в избирательной кампании — правильно организовать поддержку кандидата в тех или иных штатах. Подавляющее большинство, проголосовавшее в каком-то одном или даже нескольких штатах, может не иметь значения для исхода голосования. Более важным оказывается то, где живут сторонники кандидата, нежели их количество. Скрытая структура избирательного процесса была задумана таким образом, что на выборах вопрос решается не избирателями, а представителями избирателей, профессиональными политиками конгресса, хотя во время президентских выборов 2000 года Верховный суд США постановил прекратить решающий пересчет голосов во Флориде и утвердил победу Джорджа Буша,

2. Соединенные Штаты декларируют свободу и справедливость выборов, запрещают другим странам вмешиваться в ход американских выборов, дотируют американские политические партии и, безусловно, влияют на исход выборов. Соединенные Штаты постоянно вмешиваются в выборы других стран и финансируют политические партии развивающихся стран иногда с помощью тайных каналов ЦРУ, а иногда через неправительственные организации и средства массовой информации. К примеру, в 1950-е годы ЦРУ финансировало избирательную кампанию ливанского президента Камиля Шамуна; в Британской Гвиане (ныне Гайана) Соединенные Штаты не давали избранному демократическим путем Чедди Джагану вступить в должность с 1953 по 1964 год; ЦРУ оказало финансовую помощь в размере 600 000 долларов президенту Боливии Рене Баррьентосу Ортуньо, что повлияло на успешный исход всеобщих выборов; в Никарагуа, в 1980-х годах, США пропустили миллионы долларов через Национальный фонд в поддержку демократии, специально созданный для прикрытия ЦРУ, чтобы предотвратить возможность демократического избрания сандинистов. Вильям Блум в книге «Экстремистское государство» приводит список из 23 стран, в которых США исказили результаты выборов и вмещались в демократический процесс, чтобы достичь нужного результата: Италия 1948—1970-е гг., Ливан 1950-е гг., Индонезия 1950-е гг., Вьетнам 1955 г., Гвиана 1953-1964 гг., Япония 1958-1970-е гг., Непал 1959 г., Лаос 1960 г., Бразилия 1962 г., Доминиканская Республика 1962 г., Гватемала 1963 г., Боливия 1966 г., Чили 1964-1970 гг., Португалия 1974-1975 гг., Австралия 1974-1975 гг.. Ямайка 1976 г., Панама 1984 г., 1989 г., Никарагуа 1984 г., 1990 г., Гаити 1987-1988 гг., Болгария 1991-1992 гг., Россия 1996 г., Монголия 1996 г., Босния 1998 г9.

3. Американское государство чувствует себя постоянно под угрозой, исходящей от «экстремистских государств» и «негосударственных деятелей»; существует «русская угроза», «китайская угроза» и «кубинская угроза», угроза «оси зла» и «угроза терроризма». Тем не менее, США — самая сильная с точки зрения военной мощи страна в истории, и если даже все страны мира соединят свои военные силы, они не смогут представлять серьезной угрозы США. Военная сила США не просто вдвое больше силы 9 самых мощных потенциальных противников: России, Китая, Ирана, Северной Кореи, Ирака, Ливии, Сирии, Судана, Кубы. Нигде нет такой концентрации военной мощи, как в военно-морском флоте США. Америка обладает ядерной тактической группой, состоящей из трех военных кораблей, в их числе авианосец «Энтерпрайз», длиной свыше 300 м и высотой 70 м; концентрация военной мощи в одной такой военно-морской тактической группе больше, чем у всех развитых стран во всех их вооруженных силах. У Соединенных Штатов сейчас 12 авианосцев—и еще один, авианосец «Рональд Рейган», скоро будет спущен на воду. «Никогда,— утверждает Пол Кеннеди, профессор истории Иэльского университета,— не существовало ничего подобного; ничего, что можно было бы сравнить с этой мощью». Военная мощь Соединенных Штатов больше, чем в империи Карла Великого, Римской империи и Британии в период их расцвета. Неудивительно, что Соединенные Штаты тратят больше денег на оборону, чем любая другая страна за всю мировую историю. При том, что европейские страны сокращают военные расходы после падения Берлинской стены, Китай начал строгий контроль за военными расходами, а военный бюджет России просто потерпел крах, бюджет Соединенных Штатов продолжает расти — с 260 миллиардов долларов в середине 1990-х годов до 329 миллиардов долларов в 2002 году. Эта цифра скоро вырастет до 400 миллиардов долларов — половина всех мировых военных расходов. И это демократическое государство! «Я просмотрел статистические данные за последние 500 лет: затраты на вооруженные силы ни в одной стране мира не сравнятся с этой цифрой»,— говорит Кеннеди10. Несмотря на беспрецедентную военную мощь и астрономические цифры оборонного бюджета, США не могут купить безопасность за деньги. Соединенные Штаты до сих пор чувствуют угрозу до такой степени, что настаивают на милитаризации космического пространства. Американская космическая программа, ставившая своей целью «контроль за космическим пространством», «доминирование в космосе» и «превосходство в космосе», рассматривает возможность применения развертываемых воздушных, наземных и морских комплексов противоракетной обороны, а также орбитальных комплексов, которые могут поразить наземные цели. Даже американские производители вооружений, такие как авиационный гигант Lokheed Martin, не всегда могут найти подходящего врага, на которого можно было бы нацелить военную мощь Америки. Французы описывают американскую милитаризацию как «военную гигантоманию», что отражает не только масштаб военных амбиций Соединенных Штатов, но и наличие в этом некоторой патологии: организм, выросший до таких размеров, представляет собой отклонение от нормы.

4. Соединенные Штаты проводят политику осуждения и санкций по отношению к странам, разрабатывающим ядерное оружие. США применили карательные санкции по отношению к Индии и Пакистану за производство этого вида оружия. Они создали устрашающий образ Северной Кореи, обладающей ядерным арсеналом. Тем не менее Америка — это страна, обладающая самым большим резервом ядерного оружия и единственная страна, когда-либо применявшая атомное оружие (в Хиросиме и Нагасаки) во время войны. США принуждают другие страны подписывать и ратифицировать Договор о всеобъемлющем запрещении ядерных испытаний, а сами отказались подписать этот документ. Более того, они отказались подписать Соглашение о неприменении ядерного оружия первыми, а также Договор о неприменении ядерного оружия по отношению к странам, не имеющим ядерного потенциала. Америка сделала менее отчетливой давно установленную грань между ядерным и неядерным оружием и предполагает возможность использования ядерного оружия против объектов, рассчитанных на применение обычного оружия, например подземных бункеров. Кроме того, Соединенные Штаты готовы применять ядерное оружие по отношению к неядерным целям, то есть к группам террористов, обладающих химическим и биологическим оружием. Призывая другие страны к ядерному разоружению, они продолжают разрабатывать собственную программу вооружения, проектируют мини-бомбы и продолжают испытания ядерного оружия. И что самое ужасное, они бесстыдно твердят о высокой моральности своих действий, так как, дескать, новые боеголовки «сократят побочный ущерб»; то есть это значит, что боеголовка меньшего размера убьет меньше мирных граждан, чем обычная атомная бомба,— утверждение, опрокидывающее все наши прежние представления об этом виде оружия. У Соединенных Штатов разработаны планы применения ядерного оружия по отношению к семи странам: России, Китаю, Ираку, Северной Корее, Ирану, Ливии и Сирии. Все это время Америка продолжает заверять мир в своем крайнем миролюбии, ввиду которого Вашингтон обязуется не применять ядерного оружия против государств, не обладающих ядерным оружием, если это государство не нападает на Соединенные Штаты или не вступает в союз с государством, у которого есть ядерное оружие".

5. Правительство Соединенных Штатов создает образ врага и применяет санкции к другим государствам, например к Ираку, разрабатывающим и хранящим биологическое и химическое оружие. Но у Америки самый большой в мире склад биологического оружия с оспой, сибирской язвой и т. д. И Америка продолжает эксперименты с новыми видами биологического оружия. У США имеется 30 000 тонн химического оружия. Недавно США отказались поддерживать инициативу ООН по запрету разработок в области биологического и химического оружия и принятию мер в отношении укрепления соглашений по биологическому оружию.

6. Правительство Соединенных Штатов заявляет, что не убивает мирных граждан, а американские «находчивые бомбы» нацелены только на военные объекты. США, играя роль «мирового жандарма)), держит на мушке и гражданские инфраструктуры: водоочистительные сооружения, электростанции, дамбы, системы паводкового оповещения, системы орошения, водохранилища, медицинские исследовательские центры, фабрики по производству детского питания, швейные фабрики, мосты, транспорт, нефтехимические предприятия, фабрики по производству удобрений, автозаводы, больницы, школы, здания Красного Креста, жилые районы, посольства и даже (во время афганской кампании) Бюро международных новостей. Во Вьетнамской войне, длившейся более 10 лет, во время ковровых бомбардировок трех стран (Северного Вьетнама, Камбоджи и Лаоса) были убиты не менее трех миллионов мирных жителей. Бомбардировки Северной Кореи, проводившиеся десятилетием раньше, были настолько интенсивными, что от разбомбленных объектов не осталось и камня на камне. В конце войны в Персидском заливе США разбомбили иракскую автоколонну и угробили 150 000 новобранцев после того, как они сдались и им ничто не угрожало. Соединенные Штаты вводят всех в заблуждение утверждениями о том, что страну можно разбомбить, не допустив большого числа жертв среди мирных граждан, а затем пытаются скрыть кинокадры, свидетельствующие о гибели мирных жителей.

После того, как Штаты своей грубой силой и отъявленным лицемерием превзошли все- прежние империи, такие как Великобритания и Франция, Испания и Португалия, ненависть к Америке затмила презрение к тем историческим империям. Гневные упреки в адрес Соединенных Штатов слышны от Аргентины до Заира. Их основой служит тот факт, что американская международная политика требует от остальных «последовательности и дисциплины», хотя сама Америка между тем далека от последовательности и дисциплинированности; проповедуя миру идеи демократии и многообразия, она сама глубоко недемократична в своих действиях и абсолютно нетерпима к тем государствам, которые не согласны с действиями Вашингтона и следуют по иному пути в своем развитии, Раздражение на Америку возникает, как утверждает Наоми Кляйн в британской газете The Guardian, «вследствие ясного понимания лживости этой рекламной политики. Лругп ми словами, проблема Америки не в торговой марке, а в товаре».

«В мире коммерции так называемая суть торговой марки действует на практике с военной точностью во всех вместе взятых и в каждом отдельно направлениях работы компании. Суть торговой марки может претерпевать некоторые изменения для того, чтобы адаптироваться к местным особенностям языка и культуры (как в случаях с «Макдоналдс», в ресторанах которого в Италии подают спагетти), но ее фундаментальные характеристики, эстетика, послание, логотип остаются неизменными. Эту согласованность рекламщики, отвечающие за продвижение торговой марки, называют компромиссом марки: то есть гарантию того, что в какой бы части света вы ни находились, ощущения, испытываемые вами в магазине Wal-Mart, гостинице Holiday-Inn или Диснейленде всегда будут приятными и легкоузнаваемыми. В сущности, идеология торговых марок состоит в создании посланий, которые под строжайшим контролем эмитируются в определенном направлении, начинают циркулировать самым блестящим образом и приходят к потребителю, неся на себе отпечаток рук тех людей, что способны превратить коммерческий монолог в социальный диалог»12.

«Послание» Соединенных Штатов остальному миру состоит в том, что их культурно-социальная реальность — это единственная реальность, имеющая какое-то значение. Только из-за того, что американцы едят в среднем три гамбургера в неделю, что составляет около 38 миллиардов в год (соответственно около 60% всех гамбургеров съедается в Соединенных Штатах), остальная часть населения земли должна тоже есть гамбургеры. Конечно, популярность гамбургеров сложно отрицать—ведь никто не заставляет остальную часть человечества их есть, но любовь к американским гамбургерам—это результат массированной рекламы, пропагандирующей их в нагрузку к другим продуктам американской культуры, таким как диснеевские фильмы, которые напрямую связаны с идеей привлекательности самой американской цивилизации. И гамбургеры — не просто продукт быстрого питания, это также часть американской экономики. Один американец из десяти работает в системе быстрого питания; первым рабочим местом около 7% американской рабочей силы был «макдоналдс». Если все мировое пространство является американским, то культурное пространство земного шара принадлежит американскому гамбургеру. Сеть «макдоналдсов» продает во всем мире 12 гамбургеров в год на человека.

Но «макдоналдс» не просто навязывает миру гамбургеры. Он несет в себе принципы и процессы, лежащие в основе ресторанов быстрого питания: нездоровая оперативность, полная предсказуемость, жесткий расчет и полный контроль вследствие замены человеческого ресурса нечеловеческой технологией. Может ли местная культура составить конкуренцию такой бешеной атаке? Местным культурным продуктам, для того чтобы выжить, приходится подражать навязанным Америкой продуктам потребления. Местные рестораны, к примеру, начинают походить на Макдоналдс:

«Мир изобилует подобными примерами. Взять хотя бы «Джуси Бургер» в Бейруте, где в качестве Рональда Мак-Дональда стоит клоун, или «Русское бистро» в России, которое сознательно подражает «макдоналдсу» и рассматривает его как старшего брата. Наиболее известный ресторан в Пекине — ресторан «Цюаньцзюйдэ» («Жареная утка по-пекински»)—в 1993 году отправил нескольких менеджеров на стажировку в «макдоналдс», после чего, в начале 1994 года, представил собственную «Быструю жареную утку». Таким образом происходит незаметное вторжение принципов макдоналдизации в различные культуры мира, что является еще даже большей угрозой, нежели распространение самого «макдоналдса» (и других американских ресторанов быстрого питания)»13.

В европейских странах именно благодаря такому своему «незримому вторжению» «макдоналдс» стал метафорой разъедающего влияния американской культуры потребления и излюбленным объектом ненависти и антиамериканских выступлений. В Великобритании, к примеру, почтальон и садовник из Лондона (Хелен Стил и АЭЙВ Мор-рис) подали в суд на «макдоналдс», обвиняя компанию в том, что она «использует детей» в рекламной стратегии, несет ответственность за жестокое обращение с животными и платит исключительно низкую зарплату своим работникам. Судебное разбирательство, известное как суд «МакЛайбел», длилось два с половиной года, став одним из самых долгих судебных разбирательств в английской истории. 19 июня 1997 года суд постановил, что Стил и Моррис оклеветали «макдоналдс», но многие их обвинения были признаны обоснованными. Обвиняемым удалось доказать, что компания «макдоналдс» использовала детей в своей рекламной стратегии, обманывала покупателей заявлениями о том, что ее продукты питательны, ставила под угрозу здоровье своих постоянных клиентов и жестоко обращалась с животными, предназначавшимися на мясо для гамбургеров. Этот судебный прецедент вызвал невероятный резонанс в обществе и привел к масштабной кампании против «макдоналдса» в Великобритании.

Лва года спустя, 12 августа 1999 года, Жозе Бове, французский фермер и бывший деятель профсоюза, разгромил здание «макдоналдса» в Мийо, на юго-западе Франции. Суд над Бове превратился в фестиваль, направленный против «макдоналдса»: его сторонники устроили нечто наподобие семейного праздника на природе для всех ненавистников «макдоналдса». На суде Бове сказал, что возражает против того, как в «макдоналдсе» обрабатывается, хранится и готовится еда; он заявил, что его беспокоит безвкусная однородность кулинарной культуры, представляемой гамбургером, что общество волнуют проблемы отходов и влияние международной компании на местный бизнес. Но особенно резко он выступил против гормонов, искусственно ускоряющих рост скота. Так же, как и суд «МакЛайбел» в Англии, суд над Бове спровоцировал кампанию против «мак-доналдса» во Франции. Сам Бове стал соавтором бестселлера «Мир не для продажи» (2001), в котором предлагается альтернативный взгляд на сельское хозяйство. Теперь его рассматривают как одного из лидеров движения антиглоба-листов. В настоящее время кампании против «макдоналдса» участились в большинстве европейских стран.

Джордж Ритцер, профессор социологии университета штата Мэриленд и автор книги «Макдональдизация общества», считает, что американская культура достигла «больших успехов» в деле воспроизведения самой себя. Австралийская писательница Маргарет Вертхайм считает, что для большей части населения земли «американская культура похожа на опасный вирус. Мы можем без натяжек сравнить американскую культуру с вирусом СПИДа. Подобно хорошо адаптированному микроорганизму, культура Соединенных Штатов внедряется и бесконечно самовоспроизводится. Причина того, что от вируса СПИДа так трудно избавиться, заключается в том, что он внедряется в иммунную систему и защитные силы организма, вместо того чтобы вырабатывать антитела против СПИДа, начинают сами копировать вирус. Так и американская культура быстрого питания, поп-музыка, кино и телевидение заражают культурное тело других стран, копируя местную систему воспроизводства, мимикрируя под местную культуру. Этот способ вирусного воспроизводства повторяется по всему миру, американские культурные нормы заглушают и душат туземную фауну и флору»14.

«Вирус» американской культуры и стиля жизни воспроизводится с такой легкостью из-за того, что в его основе — обещание изобилия, соблазн обогащения. Материальное благополучие привлекательно для всех. И не так-уж трудно понять эту самую человеческую из мотиваций. Ни один избиратель не будет голосовать за то, чтобы наступила бедность. Если принять во внимание факт, что люди стремятся жить так, как им нравится, то неудивительно, что американцы считают свой способ существования самым лучшим и единственным.

Глобальную проекцию американского богатства представляет собой постоянная реклама товаров, услуг и материальных ценностей, которые потенциально доступны потребителю; в рекламе сообщается о том, каким образом их можно приобрести, как они сделают нас лучше, счастливее, привлекательнее, современнее. Цена, которую придется заплатить за этот рог изобилия, зачастую не видна заранее. Многое неощутимо — изменение традиционных ценностей и стиля жизни, разрушение сформированной идентичности общества, это та ловушка, о которой никогда не говорят. Продается лишь возможность выбрать все, что сердце пожелает. Каждый верит, что разумный выбор может быть сделан и будет сделан. Но то, что каждый выбор несет в себе неожиданные и часто нежелательные последствия, часто осознается только тогда, когда выбор уже сделан. Эта ловушка постепенно стала видна Америке и другим развитым странам. Воспроизводство американского изобилия — выбор товаров, услуг и образа жизни — не означает свободного выбора средств: это лишь адаптация к «вирусу», особый тип экономической организации, особые политические и социальные формы, неизбежно подвергающие риску «иммунную систему» общества. Это путь, который прошли развитые страны, что не помогло им, впрочем, избавиться от дальнейшего стремления к изобилию. Та же история повторилась во всех слаборазвитых и развивающихся странах.

«Когда я росла в австралийской провинции,— писала Вертхайм,— Америка светила как маяк на горизонте». Она любила «шик и блеск» американской культуры, находивший свое воплощение в таких остросюжетных телевизионных фильмах, как пародийный фильм «Шпионские страсти» и радикально-феминистский фильм «Зачарованные». «Я была восхищена, но при этом меня что-то в Америке настораживало. Образно говоря, это была шестидесятифутовая горилла в комнате; нас бомбардировали их фильмами, их телевидением, музыкой, их знаменитостями, их модой, но наша культура совершенно неведома им. И четверть столетия спустя ситуация не меняется»,— говорит она. Чтобы выжить, австралийская киноиндустрия начала копировать Голливуд. «Это оказалось для нее фатальным. В конце 1980-х годов австралийская киноиндустрия практически умерла после ряда неумелых попыток создания фильмов в американском стиле. Никому не нужна была такая плата, и меньше всего американцам, на коих и была рассчитана вся эта эклектика»13. Если бы австралийское правительство не выступило с государственным финансированием, все бы могло закончиться еще хуже. Это не значит, что австралийцы и новозеландцы не добиваются успехов в киноиндустрии. Нынешние звезды Мэл Гиб-сон, Николь Кидман, Рассел Кроу, Кейт Бланшетт, Баз Лурман, Питер Джексон, Сэм Нилл, Питер Уир, Джейн Кэмпион и другие сделали блестящую карьеру и прославились. Но они достигли успеха в Голливуде. Успех пришел к ним благодаря съемкам в голливудских картинах, рассчитанных на мировую аудиторию. Их речь приобрела полуамериканский акцент, различия стерлись, и индивидуальность подчинилась императиву стандартизации.

Но Австралия не единственная страна, чья самобытная культура может быть раздавлена американской культурой. Выступая в защиту собственных интересов, французские продюсеры осознали, насколько силен вирус американского кино. Клоди Оссар, продюсер номинированного на «Оскар» фильма «Амели», считает, что если Франция не будет защищать интересы собственного кино и других продуктов культуры, то это равносильно самоубийству. Ни один из фильмов Оссар, включая такие заметные работы, как «Деликатесы» и «Сны Аризоны», не был бы снят, если бы французская культура не поддерживалась (а фильмы не субсидировались) государством. В самом деле, французов американизация начала волновать уже начиная с 20—30-х годов. Их беспокоила «кока-колонизация» (угроза, исходящая от американского безалкогольного напитка, символизировала более широкую культурную опасность), и они начали принимать меры для защиты своего языка, кулинарных традиций и искусства от американского господства. В последнее время обеспокоенность французов в отношении глобализации основана на том же осознании угрозы. Франция понимает, что миром управляет «свободный рынок», и тот же самый мир находится под влиянием американской культуры: поэтому «Франция не готова сидеть сложа руки и послушно глотать глобализи-рованный американизированный мир. Сама Франция, возможно, стремится развивать свою экономику именно оттого, что решительнее всех настроена на защиту своей культуры»16.

И Франция, и Австралия — крупные державы и могут защитить свою культуру. «Но,— спрашивает Вертхайм,— если богатым англосаксонским и европейским странам угрожает опасность, то какой же ущерб уже нанесен культурам и народам развивающихся стран?»'7 Если французских продюсеров и австралийских писателей беспокоит выживание и дальнейшее развитие, есть ли вообще надежда на выживание писателей, режиссеров и телевизионных продюсеров стран третьего мира, их самобытных культур и языков?

Самый простой и по-настоящему пугающий ответ: надежды на это практически нет. Доминирующее влияние «культуры гамбургера» означает повсеместное истребление самобытной культуры третьего мира. Сильвестр Сталлоне, Брюс Уиллис, Бритни Спирс, Мадонна, Майкл Джексон, Джерри Сейнфилд и Гомер Симпсон господствуют в радиоэфире и на телевизионных экранах всего мира. Местным культурным продуктам придется конкурировать с американскими бюджетами, при том, что крупнейшие американские фильмы стоят более 100 миллионов долларов: на «Звездные войны, эпизод I: скрытая угроза» (1999) затрачено 115 миллионов долларов; а затраты на запись альбома Майкла Джексона «Invincible» достигли невероятной цифры в 30 миллионов долларов. Не менее расточительны затраты на их раскрутку. Местная культурная индустрия не выдерживает конкуренции. Но, как и везде, есть исключения. Иранская киноиндустрия процветает во многом потому, что голливудские фильмы в этой стране запрещены. «Болливуд», как называют индийскую киноиндустрию, добился успеха в подражания стилю и содержанию, а иногда и ценностям Голливуда. Но это исключения, а мы говорим не только о кино, телевидении, поп-музыке, видео, быстром питании и электронных штучках. В традиционных обществах развивающихся стран идентичность формируют традиции, предки, история, община и большая семья. Глобализация, под предводительством Америки, стремится заменить все это американскими культурными продуктами. Цунами американской потребительской культуры поглощает все, оказывая невероятное, безостановочное давление на людей, заставляя их менять стиль жизни, бросать все, что придает смысл их существованию, отбрасывать не только ценности, но также и идентичность, стабильные отношения, привязанность к истории, месту, дому, семье и привычному способу существования.

«Грязная власть» культуры гамбургера зажимает местные культуры в тиски. Американские международные компании распространяют свои культурные продукты с помощью многоплановой стратегии с использованием поп-музыки, местных телевизионных каналов и атрибутики американского стиля, занимая таким образом все культурное пространство. Табачные компании, к примеру, не просто продают сигареты: они продают сигареты в рамках определенного стиля и идентичности. Сигаретный ковбой «Мальборо-мэн», возможно, уже давно непопулярен у себя дома, в Соединенных Штатах, но в Азии от него просто спасу нет: его физиономия на рекламных щитах, в журналах и газетах, на телевизионных экранах. Он спонсирует американские фильмы и телевизионные сериалы; смотрит сверху на узкие торговые ряды; продает одежду в классическом стиле «Мальборо» в магазинах, оформленных под салуны Дикого Запада; заманивает молодежь курить в барах и на улицах, где девочки-подростки, одетые в ковбойскую одежду, предлагают бесплатные сигареты юным прохожим. У молодого поколения возникает желание не только курить определенную марку сигарет, но и покупать одежду с фирменным логотипом («Salem Attitudes» или «Pali Mall Action Gear»), покупать аудиозаписи в соответствующих фирменных магазинах, ходить на поп-концерты, спонсируемые определенной маркой сигарет («Salem Power» или «Salem Cool Planet»), и даже отправиться в отпуск под эгидой данной торговой марки («Salem Cool Holidays» или «Mild Seven, or Peter Stuyvesant»). Даже те компании, которые ничего кроме сигарет не продают, предлагают некий комплексный образ своей продукции:

например, несмотря на часто встречающуюся в Малайзии рекламу «В отпуск с Kent», вам не удастся никуда отправиться — на самом деле таких туров просто не существует;

и до сих пор никто в Куала-Лумпур так и не понял, что же продавалось в «Benson and Hedges Golden Gallery», на этом месте теперь находится концептуальное бистро, где регулярно проводятся джазовые концерты с участием местных и американских музыкантов. Множество товаров в американском стиле используется для конструирования образов и знаков, изображающих американскую культуру как бастион «свободы» и «индивидуализма», единственный способ быть «крутым». Еще одна приманка: лозунг «клиент—это Бог», еще одно проявление «американской мечты», в котором нет ни тени иронии или сомнения. А если сомнения еще остаются, то новый подростковый голливудский фильм, который крутят в местном кинотеатре, убедит вас в том, что американский путь — единственно возможный.

Во многих развивающихся странах практически полностью уничтожено местное телевидение. И не потому, что эти страны неспособны создавать собственные телепрограммы или не хотят этого делать; это происходит во многом из-за того, что требования американских рекламодателей в сочетании с экономической политикой телевидения делают невозможным создание местных программ. Поставляя в развивающиеся страны дешевые товары и прижимая к стенке местных производителей, американцы делают то же самое и с телевизионными программами стран третьего мира. Система работает следующим образом. Стоимость съемок одной серии популярного телевизионного фильма «Кличка» или «Темный ангел» достигает 5 миллионов долларов. Эти деньги окупаются продажей фильма всего лишь одному телеканалу Соединенных Штатов или Канады. Продажа европейским каналам уже приносит чистую прибыль. Когда американский и европейский рынки насыщаются, фильмы продают задешево телевизионным каналам стран третьего мира. Чем больше доход на душу населения в стране, чем выше она в иерархии «развития», тем больше она платит. Поэтому если английский телеканал заплатит около 200-250 тысяч фунтов стерлингов за серию фильма с высоким рейтингом, например за «Симпсонов», то Малайзия получит тот же фильм менее чем за 70 000 американских долларов, а Бангладеш всего лишь за 25 000 американских долларов. Из-за того что программы такого высокого качества продаются за бесценок, местные программы со своими небольшими бюджетами не выдерживают конкуренции. Местные программы неизбежно уступают заграничным. Но телепрограммы не продаются по отдельности, они продаются вместе с пакетом соглашений. Таким образом, большая часть программ сезона на местном канале развивающейся страны может состоять исключительно из зарубежных программ.

Более того, каждая программа, включенная в соглашение, субсидируется (или спонсируется) международной компанией: программа будет ассоциироваться с ее именем или одним из продуктов ее марки. Как правило, американские международные компании не спонсируют местные программы, даже если у них высокий рейтинг. Они спонсируют только такие программы («Model Inc., Melrose Place, Bazwatch»), которые пропагандируют центральные образы американской культуры: высокий уровень потребительской сферы, необузданная свобода, подросток как потребитель. Таким образом, телевизионные каналы в странах с «открытой экономикой» — Южной Корее, Тайване, Малайзии, Сингапуре, Таиланде, Индонезии, Гонконге— полностью подчинены американским компаниям. Еще эти компании финансируют спортивные мероприятия, а также «живые концерты» (снимаемые местным телевидением), в которых американские поп-звезды развлекают местную публику. Если к программам местного телевидения добавить каналы спутникового телевидения — круглосуточные каналы MTV, QVC ("Quality, Value, Convenience" («Качество, Ценность, Удобство») — канал покупок), старые американские фильмы на ТМС, бесконечные повторения старых комедий на «Paramount Comedy Channel» и американские реальные и игровые шоу,— мы получим точную картину практически полного вытеснения самобытной культуры.

Почти то же самое можно сказать об Интернете, который приветствовали как великую заслугу демократии (всем передовым технологиям сопутствует этот лживый лозунг). А ведь большая часть содержимого всемирной паутины контролируется американскими гигантами — AOL Time Warner и Microsoft. В большинстве азиатских семей среднего класса доступ в Интернет осуществляется через цифровую телевизионную приставку, таким образом, все средства массовой информации испытывают на себе влияние американских международных компаний. К примеру. Star TV Роберта Мэрдока, практически полностью контролирующее кабельное и спутниковое телевидение, транслирует программы приблизительно по 40 кабельным каналам во всей Азии. Большая часть этих программ — американская культурная продукция, и даже азиатские программы, такие как эстрадные и игровые шоу,—всего лишь безвкусное подражание американским образцам.

Влияние имперской американской культуры не ограничивается опустошением самобытных культур. Она представляет собой также попытку сломить самобытную идентичность. Среди азиатской молодежи, к примеру, подражание американской культуре не ограничивается поп-музыкой и стилем одежды. Уличные рэпперы, носящие бейсболки задом наперед, широкие свитера и обрезанные джинсы поверх спортивных брюк Nike, не хотят выглядеть как недовольная черная молодежь американских городов, но вместе с имиджем они усваивают и их черты характера. Таким образом, преступность, прогулы занятий, наркотическая зависимость и беспорядочные половые связи, крушение родительского авторитета процветают в тех обществах, где раньше не было понятия «молодежь», а нормой являлись строгие нравы и большие семьи. Наиболее примечательной чертой культуры недовольства в Азии стало то, что она характерна лишь для обладателей самых толстых кошельков—детей богатого происхождения. Западная поп-музыка, MTV, телевизионные программы, как пишет Aswweek, «создали помешанную на деньгах молодежную культуру, требующую постоянных удовольствий и изобилия на телевидении и в музыке... Еще до школы они носят тапочки от Christian Dior. Затем очки "Беверли Хиллз 90210". Они даже используют пеналы с особым дизайном»18. Но эти товары лишь порождают недовольство, потому что основной упор в заимствованной культуре делается на постоянное и продолжительное чувство неудовлетворенности. Неудовлетворенность — молодежная культура имущих, которые находят смысл существования в оскорблении неимущих. Таким образом, среди интересов богатой молодежи в Азии, похоже, важное место занимает lepak (так в Малайзии окрестили появившуюся в последнее время социальную проблему — бесцельное шатание по бульварам, возводимое в ранг стиля жизни). А за всем этим стоит склонность к наркотической зависимости и стремление к саморазрушению.

Таким образом, глобализация, у истоков которой стоит Америка, использует поп-музыку, телевидение и модные товары, чтобы превратить идентичность молодых людей в предмет потребления. Упаковка продается, привлекая «свободой». Но такое понимание «свободы» или, если быть точнее, свободного индивидуализма дает возможность реализовать крайние проявления индивидуализации — стремление к бесконечному потреблению, уход от коллективной, общественной и социальной ответственности — и тем самым разрушает все то, что поддерживало самобытные культуры на протяжении истории.

Местная культурная продукция в лучшем случае уходит на второй план, в худшем ее полностью подавляют. Самобытную музыку вырывают из контекста и добавляют западные элементы, чтобы сделать ее «более доступной». Рассмотрим, к примеру, «каввали», духовную музыку Индии, Пакистана и Бангладеш. Традиционно она поется под простой ритм барабанов и рукоплескания во славу Бога, пророка Мухаммеда, Али (четвертого халифа и первого имама ислама) и классических мастсров-су4:>иев. В своем новом «исправленном» варианте, принятом в модной молодежной среде полуострова Индостан, «каввали» превратилась в стильные композиции с синкопированным ритмом, создаваемым с помощью синтезатора. То, что раньше вызывало священный трепет, теперь создает экстаз на рок-концертах и дискотеках. Аналогичным образом песни в индийских фильмах, традиционно имевшие глубокое поэтическое содержание, теперь выражают лишь бессмысленную лиричность американских популярных песен. Из-за того, что английский язык господствует в общемировых продуктах культуры, местные языки приобретают характер подчинения. Другими словами, продукция самобытной культуры вызывает ощущение отсталости; подрастающее поколение не соотносит себя с волнующими ее темами и проблемами. Неудивительно поэтому, что проблема идентичности приобрела такое значение в большинстве развивающихся стран.

Язык, безусловно, является одним из главных инструментов культурного самовыражения. Поэтому нет ничего странного в том, что упадок самобытной культуры оказывает серьезное влияние на языки мира. Каждые две недели в мире исчезает один самобытный язык. Установлено, что к концу XXI века 5500 из 6000 современных живых языков просто вымрут как древнегреческий и латынь.'За каждым языком стоит культура, выразительное богатство живущего языка, огромное количество существующих в мире языков отражает бесконечное разнообразие способов мышления. Со смертью каждого языка наш мир утрачивает еще одну возможность думать, знать, существовать и действовать иначе и тем самым отличаться от господствующей культуры. Как отмечает Джон Сазерленд в газете The Independent on Sunday.

«Что касается причин языковой катастрофы, которую мы наблюдаем, то тут нет ничего загадочного. Поезжайте в любую страну. Когда вы будете слушать инструкции по безопасности (на английском языке), пилот самолета будет говорить с диспетчером по-английски. Надписи в аэропорту, в какую бы вы страну ни прибыли, будут дублироваться на одном из 20 самых распространенных языков — как правило, по-английски. Вы увидите логотип кока-колы. На телеэкране будет канал MTV. Пока вы будете получать багаж, через динамики фирмы Muzak будет литься англо-американская музыка. Разве что служащий в гостинице будет говорить с вами на вашем языке (и еще коридорный—знание языков прибавляет ему чаевых). Идите в любое интер-нет-кафе и вы обнаружите там клавиатуру с английским языком—универсальным языком общения нашего времени. ...Распространение английского языка является следствием неприкрытой языковой экспансии»19.

Как пишет Сазерленд, любимая аксиома лингвистов:

«Язык — это диалект, за которым стоит армия». Если проследить маршруты самых крупных армий (римской, норманнской, китайской, русской), можно обнаружить основные языки мира. Самая мощная армия 2002 года несет звездно-полосатый флаг. Не просто английский язык, а американский, господствующий диалект английского языка, убивает повсюду самобытные языки. Этот колониализм, как замечает Сазерленд, является наиболее жестоким за всю историю: «Мы внедряемся в их сознание, модифицируя главный инструмент мышления: язык»20.

Гамбургеры влияют не только на культуру и экономику—они заполняют собой пространство. Их можно есть где угодно, но обычно их едят на ходу. Примерно через каждые полмили в США встречается окошко «Мак-авто», в котором можно купить гамбургер, не выходя из машины. Существует архитектурное и географическое пространство, которое ассоциируется с гамбургерами. Когда «макдоналдс» открывает торговую точку на Красной площади в Москве, в «Запретном городе» Пекина или в священном городе Мекке, меняется архитектурное пространство, равно как и пространственная динамика города. Город—любой город — представляет собой выражение культурных ценностей и идеалов, надежд и стремлений, социальных перспектив общества. Город как таковой — это нечто большее, чем просто форма, чем дороги и здания, кирпич и известка; город—это образ восприятия обществом своей судьбы. Поэтому появление в городе бесчисленных американских ресторанов быстрого питания меняет как ландшафт города, так и самовосприятие его жителей. Глобализация, инициатором которой выступает Америка, навязывание американских стандартов быстро превращают города развивающихся стран в памятники американскому господству. Традиционная архитектура исчезает, ее заменяют бесцветные кирпичные здания, широкие автострады, магазины, отели и сети быстрого питания. Многие города в наиболее обеспеченных районах третьего мира выглядят либо как Даллас, либо как пригороды Лос-Анджелеса.

Например, город Ажидда в Саудовской Аравии, имеющий древнюю историю и традиции, производившие неизменное впечатление на туристов. Вдоль берега моря растянулась цепь прекрасных высоких домов, отлично приспособленных к местным климатическим условиям: верхние этажи обдувал морской ветерок, создававший легкий сквозняк; сводчатые, открытые окна, на которых поставлены жалюзи, не пропускающие яркий свет, но позволяющие воздуху свободно проходить в комнаты; плоские террасы с деревянными решетками, пропускающие холодные потоки воздуха в самые жаркие летние ночи. Эти традиционные дома были иллюстрацией того, чего могут достичь сила воображения и мастерство самобытного зодчества. Американское влияние и большой бизнес принесли в Саудовскую Аравию планирование и архитектуру по американскому образцу, и вскоре Джидда стала жалкой копией Хьюстона. Узкие улочки уступили место огромным, широким, иссушаемым на солнце проспектам и перегре-

•там бетонным уродливым зданиям. Традиционная архитектура, восточные базары, кофейни — все исчезло, а вместо этого появились торговые пассажи, рестораны быстрого питания и отели. Мекке выпала еще худшая участь: святой город ислама, где не осталось улочек, по которым можно бродить. Американские проектировщики, консультанты и архитекторы превратили Мекку—духовный центр 1,3 миллиарда мусульман планеты, которые пять раз в день обращаются лицом к этому городу во время молитвы — в третьеразрядный американский город, где тоннели, эстакады, многоуровневые развязки и широкие автострады конкурируют с безвкусными гостиницами и вездесущими магазинами. Ненависть к Америке, которую испытывают многие жители Саудовской Аравии, связана не столько с американским военным присутствием в святых местах, в действительности американские войска находятся в нескольких сотнях миль к северу от традиционно считающихся святыми местами городов Мекки и Медины. Ненависть связана с тем, что ткань привычной жизни в Саудовской Аравии надорвана американизацией и заменена централизованной, серийной монотонностью. Саудовские города не отражают историю, культуру, традицию и ценности Арарййского полуострова, они поют торжественную хвалу американскому образу жизни.

То же можно сказать и о многих других городах в развивающихся странах. К примеру, Вильям Гибсон, пишущий в стиле киберпанк, во время своей поездки в Сингапур увидел, что:

«...ощущение от попытки физически прикоснуться к старому Сингапуру довольно болезненно, как будто площадь Нового Орлеана в Диснейленде возведена на месте Французского Квартала, она уничтожена, на этом месте остался большой симулякр. Фасады оставшихся викторианских магазинов напоминают Ковент Гарден в светлый лондонский день... мало, что можно увидеть от предыдущей жизни: ароматная палочка, тлеющая на старой медной подставке возле белой крашеной колонны магазина; зеркало, висящее над дверью склада электротоваров, призванное ловить и отражать зло, двигающееся лишь по прямой; ржавая велорикша, прикованная к свежевыкрашенной ограде. Материальное прошлое здесь практически полностью исчезло»21.

После Америки как таковой Сингапур является, пожалуй, самым патологически американизированным местом на земле. И такое будущее ждет многие азиатские и латиноамериканские города.

Такой культурный сверхимпериализм создает глубокую и напряженную ненависть к Соединенным Штатам даже в тех странах, которые, казалось бы, являются ее близкими союзниками. В южнокорейских общинах, которые называются minjung, отвращение к американским культурным продуктам очень велико. Minjung состоят из разных слоев людей, включая чернорабочих, фермеров и городскую бедноту, которые считают себя верными последователями традиционной корейской культуры и называют себя жертвами американской глобальной культуры и капитализма. Они чувствуют физическое, культурное и географическое — а следовательно, и психологическое — отчуждение вследствие американизации Южной Кореи. Проводимая Соединенными Штатами экономическая политика с корнем вырвала автономные сельские общины minjung, разрушила традиционный уклад жизни и заставила их подчиниться водовороту современной американизированной жизни. Они верят, что американизация породила неравенство, эксплуатацию, насилие над культурой и отчуждение; что американская культура угрожает корейскому языку, который, как некоторые полагают, вымрет в течение 30 лет. Они считают Соединенные Штаты оккупационной властью и возмущены присутствием 45 000 американских солдат на своей территории в течение 50 лет. Неудивительно, что они проводят демонстрации против США и регулярно сжигают звездно-полосатый флаг.

«Было бы неверно,— говорит Стив Фуллер, американский ученый, заведующий кафедрой социологии университета Уорвик,— считать, что глобализация, проводимая в жизнь Америкой — это форма культурного империализма. Идея культурного империализма подразумевает более спланированное и целенаправленное влияние на исконную культуру; то, что раньше называли «идеологической войной», когда людей открыто заставляют отбросить традиционные обычаи и принять западные. Но это не американский стиль. В самом деле, в отличие от европейского культурного империализма, правительство Соединенных Штатов редко бывает непосредственно задействовано в самых извращенных формах культурного терроризма, такого как макдоналдизация». Стремление обладать американскими культурными продуктами (которые воспринимаются как превосходные и современные) означает то, что сами «жертвы» играют важную роль в распространении американской культуры. Фуллер считает, что для настоящего понимания действий Америки по отношению к остальному миру надо подумать об американской культуре с точки зрения «биотерроризма», представляющего собой практически полную противоположность классическим видам войны и культурного империализма.

Прежде всего у биотерроризма нет ясных целей. Он не имеет победителя: у него есть лишь надежда, что распространение микроба или вируса будет как можно более разрушительным для общества. Это может создать условия для достижения какой-либо иной цели. Во-вторых, сами биотеррористы только начинают террористическую атаку. Большая часть «войны» ведется самими жертвами, которые заражают друг друга микробами или вирусами в ходе ежедневного общения. В-третьих, во время биотеррористической атаки действие микробов и вирусов объединяется с другими побочными эффектами и становится практически невозможно выявить виновного, потому что почти все жертвы участвуют в распространении инфекции.

«Макдоналдс» же представляет собой замечательный пример культурного терроризма. Задумайтесь о надписи, висящей в любом «макдоналдсе»: «Миллиарды людей обслужены». Заметьте, там не написано: «Миллиарды людей накормлены». С. точки зрения маркетинга это очень сильный слоган. Он не указывает ни на что, кроме распространения гамбургеров, и не обращен непосредственно к тем, для кого готовятся гамбургеры. Но, как мы знаем, распространение гамбургеров производит разрушающее действие на большую часть мира — начиная от принудительного принятия американской культуры местными жителями и заканчивая культурным и материальным опустошением. Местные жители становятся все более восприимчивы к американскому вмешательству. И к тому времени, когда культуре уже нанесен серьезный ущерб, выясняется, что многие жители от американизации только выиграли22.

В то время как «биотерроризм» вездесущей культуры гамбургера упрощал культурную географию мира, сводя ее к единому американскому пространству, убивая языки, архитектуру, киноиндустрию, телевидение, музыку и искусство развивающихся стран, само американское культурное пространство осталось свободным от посторонних вмешательств. Свободная торговля в культурной сфере абсолютно односторонняя. Попробуйте достать в Соединенных Штатах иранский фильм или китайский телесериал. Даже лучшие английские, канадские и австралийские фильмы, которых объединяет с Америкой английский язык и различные факты культурной истории, крутят лишь в нескольких кинотеатрах США, предназначенных для показа авторского кино. На телевизионные экраны США не попадает ничего, кроме американской продукции, за редкими исключениями. Только по кабельным каналам Sundance и Independent Film Channels показывают зарубежные фильмы, а на канале PBS иногда появляются английские мелодрамы и документальные фильмы. «Если в другой стране появляется нечто новое, типичная американская реакция — приобрести права и сделать американский римейк фильма»,—говорит Маргарет Вертхайм. Именно это произошло с телевизионным сериалом «Выживший», замысел которого возник в Голландии, и английской комедией «Просто фантастика», права на римейк которых приобрела Розанна Барр. Но это лишь самые недавние примеры. Английская сногсшибательная комедия 1960-х годов «Пока смерть не разлучит нас», остросоциальная сатира, в Америке превратилась в милый комический телесериал «Дом Арчи Банке-ра». Фильмы, разделившие эту унизительную судьбу: «Небо над Берлином» Вима Вендерса, который был переделан в слащавый «Город надежды» с Мэгом Райаном, и блестящая французская комедия «Пришельцы», очень странно переснятая Голливудом: в фильме играют те же два французских актера, тогда как французских актрис заменили молодыми американками. В обоих случаях голливудская версия явилась бледной и бессильной копией с европейского оригинала. «Американская упаковочная машина превращает любую реальность, независимо от культурного контекста, в американскую»,— замечает Вертхайм23.

Жесткая коммерческая структура американских СМИ приводит всю аудиторию к одному знаменателю. Будучи страной колоссальных размеров с населением более 250 миллионов человек, Америка безусловно заботится о маргинальной части аудитории. Но центральные каналы в самые удобные часы вещания чтут интересы массовой аудитории; их репертуар отражает проверенные долгим опытом представления о том, что же американцы хотят знать о мире. Один из шаблонов состоит в том, что без Америки мир неинтересен, поэтому на главные роли берут обычно американских кинозвезд. В последнее время также стали популярны адаптированные фильмы, в действие которых включается герой-американец, даже если это обессмысливает происходящие в фильме события. К примеру, в 2001 году канал Hallmark показал телевизионный мини-сериал, снятый по классическому китайскому роману У. Чэнъэня «Путешествие на Запад», написанному в XVI веке. В романе аллегорически описано путешествие Сюань-цзана в Индию за священными книгами, которое было предпринято им в VII веке. В новом, фильме, как гласила реклама на канале Hallmark, сюжет романа «переработан в духе нового времени». Это было достигнуто благодаря включению в сюжет фильма современного американского «лихого ковбоя», в котором китайские воины немедленно признают «Великого Учителя» и дают ему героическое задание найти за три дня священные книги, а то настанет «конец света».

Главный персонаж романа Сунь Укун (Повелитель Обезьян) оказывается теперь в роли сопровождающего и обучает «нового героя» военному искусству, узнавая взамен о том, «что такое человеческое сердце»24.

Но не только литературу переводят на язык американской культуры для лучшего понимания американской аудиторией. С историей происходит то же самое. Фильму «Маленькая принцесса» (1995) удается и то и другое одновременно. Классическая детская книга Фрэнсис Бернетт «Маленькая принцесса», написанная в 1888 году и переработанная в 1905-м, повествует о дочке британского офицера, живущей в Индии. Она учится в интернате для девочек, лишается отца и узнает, что такое бедность. В фильме время действия переносится в 1914-й год, и ее отец уходит на войну. Затем девочка, которая воспитывалась исключительно в Индии, где, видимо, и приобрела американский акцент, каким-то непостижимым образом оказывается в школе в Нью-Йорке. Приехав туда, она видит, что сына старика-соседа тоже отправляют на войну — событие совершенно неправдоподобное, и случись оно на самом деле, наделало бы шуму, так как в Америке 1914 года был крайне развит изоляционизм и США не собирались вступать в европейскую войну.

Война—один из излюбленных американских сюжетов, когда Америка заново творит или искажает историю. Сердца европейских зрителей затронуло скрупулезное воссоздание ужасов Нормандии в фильме «Спасти рядового Райана» (1998), но они были возмущены тем, что в фильме не "говорится об участии других стран в войне против Гитлера. Обособленность Америки приобрела характер культурного кокона, в котором находится весь остальной мир, становящийся фоном для американского героизма и поставляющий врагов, которых американские герои должны победить. В фильме Мэла Гибсона «Патриот» (2000) английские солдаты представлены сущими нацистами, творящими жестокости, очевидно, позаимствованные У времен Второй мировой войны.

Таким образом, пока весь мир задыхается среди американских культурных продуктов, сами американцы совершенно изолированы от неамериканской культуры. «На музыкальной сцене все то же, что и в фильмах,—непрерывная череда поп-музыки, хип-хопа и стиля кантри, изредка прерываемая какой-нибудь известной английской группой. Если в присутствии американского меломана упомянуть Ома Калсума, выдающегося египетского певца, любимого всем арабским миром, или Лату Мангешкар, индийскую певицу, по количеству проданных записей успешно конкурирующую с Майклом Джексоном и «Битлз», он посмотрит на вас в полном недоумению), говорит Вертхайм25. Конечно же такое характерно не только для Америки, эта проблема актуальна для всего Запада в целом, мало что знающем про восточное искусство и культуру. Но в Америке ситуация, кажется, еще хуже, так как именно ей принадлежит господствующая роль в плане «экспорта» своей культуры; к тому же Америка безразлична по отношению к европейской культуре, равно как и к любой другой.

Оттого-то американцы часто не могут даже представить себе всю степень раздражения, вызываемого Америкой. Как; замечает Вертхайм, «они, по-видимому, совершенно .неспособны представить жизнь, текущую по иным законам. А что еще им остается, если окружающий их культурный ландшафт настолько монотонен? Было бы нелепо ожидать, что человек, воспитанный на американских средствах массовой информации, оценит динамику арабской культуры или прочувствует борьбу за выживание в африканской деревне. Нехватка воображения у американцев часто обусловлена особенностями американской информационной индустрии, закрывающей двери перед любой зарубежной информацией»26. Короче говоря, сами американцы становятся жертвами собственного культурного империализма.

Возникает вопрос: если большинство американцев безразличны к иным культурным моделям, то так ли уж они невиновны в набирающем силу сверхимпериализме? И что же тогда говорить о невиновности Соединенных Штатов? Виновны ли граждане Америки в большей степени, нежели ВИЧ, представляющий собой неодушевленную форму жизни? Простительно ли безразличие американских граждан к биотерроризму собственной культуры? Их безразличие преднамеренно по своей сути. Как отмечает Маргарет Вертхайм, «мало кто из американцев желал бы познакомиться с иной культурой; немногие готовы считаться с другими способами существования. Этика людей, населяющих континент свободы, во многом определяется тем, что человек волен совершать поступки лишь в рамках американского образа мышления»27. Как говорил Генри Форд об автомобилях своей марки: «Среди наших черных автомобилей вы можете выбрать автомобиль любого цвета, какого захотите». В этом случае, конечно, странно было бы выбрать белый цвет. Неведение может быть блаженным, хотя события 11 сентября поставили под вопрос эту старую истину. В то время как американская глобализация обессиливает мировую культуру, на американских гражданах лежит ответственность за сохранение культурного многообразия. И уход от этой ответственности может лишь усилить ненависть к Америке за рубежом.

Но даже гамбургеры можно готовить по-разному. Первый ресторан «Уимпи-бургер», названный так в честь героя детского мультфильма «Папай», помешанного на гамбургерах, появился в 1934 году. Этот ресторан был рассчитан на посетителей, которые могли заплатить по 10 центов за гамбургер. Пообедать в «уимпи-бургере» можно было, сидя за столиком. Более того, «уимпи» решительно отказался следовать традиции обслуживания клиентов в автомобилях, появившейся в конце 30-х годов. Но «уимпи» не просто выдержал напор этой традиции, ставшей оплотом американской индустрии быстрого питания. Ее основатель осознал, что создал мощный вирус. Согласно его завещанию все 1500 ресторанов «уимпи-бургер» в Соединенных Штатах и других странах мира были закрыты после его смерти в 1978 году28.

1. 'Can Charlotte Beers Sell Uncle Sam?', Time, 14 November 2001.

2. 'Charlotte Beers' Toughest Sell', Business Week, 17 December 2001.

3. New York Times, 15 November 2001.

4.bid.

5. 'A Travesty of Justice', New York Times, 16 November 2001.

6. Geoffrey Robertson QC, 'Justice and Revenge: International Law After Tuesday 11th September 2001', The 25th Thomas Corbishley Memorial Lecture (London: The Wyndham Place Charlemagne Trust, 2001), pp. 7-8.

7. Ibid., p. 9.

8. Ibid., p. 9.

9. William Blum, Rogue State (London: Zed Books, 2001), pp. 168—78. if)

10. Paul Kennedy, 'The Eagle has Landed', Financial Times, Weekend section, 3 February 2002.

11. Edward Helmore and Kama! Ahmed, 'Outrage as Pentagon Nuclear Hit List Revealed', The Observer, 10 March 2002.

12. Naomi Klein, America is not a hamburger'. The Guardian, 14 March 2002.

13. George Ritzer, 'Obscene from any angle: fast food, credit cards, casinos and consumers'. Third Text, 51, Summer 2000, pp. 17—28.

14. Маргарет Вертхайм, персональное интервью по электронной почте с авторами, 12 декабря 2001 года.

15. Ibid.

16. Philip H. Gordon, 'Liberte! Fraternite! Anxiety!', Financial Times, Weekend section, 19 January 2002, p.l.

17. Вертхайм, ор. cit.

18. "Youth: The Wilder Ones', Asia-week, 25 May 1994, pp. 24—33.

19. John Sutherland, 'Linguicide: the death of language'. The Independent on Sunday, LifeEtc section, 10 March 2002, p. 1.

20. Ibid.

21. William Gibson, 'Disneyland With a Death Penalty', The Observer, Life Section, 14 August i994.

22. Став Фуллер, персональное интервью по электронной почте с авторами, 3 апреля 2002 года.

23. Вертхайм, ор. cit.

24. The Monkey King, материал с сайта: www.hallmarkent.com

25. Вертхайм, ор. cit.

26. Ibid.

27. Ibid.

28. Сеть ресторанов «Уимпи-бургер» была в 1989 году продана концерну «Гранд Метрополитан», владельцам сети «Бургер Кинг», и большинство ресторанов были переоборудованы под «Бургер Кинг». Однако несколько ресторанов «Уимпи-бургер» до сих пор существуют. См. Paul Maclnnes, 'Lunch is for Wimpy', The Guardian, 1 February 2002.

<< На оглавление


Почему люди ненавидят Америку?

Почему люди ненавидят Америку?

ГЛАВА 5

Америка с точки зрения истории, история с точки зрения Америки

Чудовищные события оказались чрезвычайно болезненными и оскорбительными для американского общества. Возникла потребность в мемориальных сооружениях, публичных выступлениях, различных знаках и символах. В своем обращении к объединенному заседанию конгресса 20 сентября 2001 года президент Джордж Буш сказал:

«Мы, американцы, спрашиваем, за что они нас ненавидят?» Затем он дал прямой ответ на свой вопрос: «Они ненавидят наши свободы — свободу религии, свободу слова, свободу голосования, свободу собираться в общественных местах и свободу не соглашаться с кем бы то ни было». «Опасность пробудила Америку и призвала защищать свободу,— сказал он,— вне зависимости от того, приносим ли мы наших врагов в жертву справедливости или приносим справедливость в жертву врагам, все равно справедливость должна восторжествовать». В своем телевизионном обращении 11 сентября Дж. Буш высказался в духе первых американских поселенцев: «Америка стала мишенью оттого, что наша страна — самый яркий в мире светоч свободы и равных возможностей. И никто не сможет этот свет загасить». Кроме того, в своем ежегодном докладе конгрессу он заявил, что состояние страны было заметно по реакции народа на 11 сентября: спасатели, работающие до изнеможения; развевающиеся флаги; всеобщая скромность, доброжелательность и готовность помочь. Все американцы были взволнованы, видя членов конгресса, стоящих на ступенях Капитолия 11 сентября и поющих «Боже, храни Америку».

В риторике и символике особенно важна идея Америки, ставшая основой национального самосознания после событий 11 сентября. Любовь к родине не является чем-то специфичным для Америки. Вопрос состоит лишь в том, каким образом это чувство идентичности ограничивает или служит заменой для обсуждения политических действий США, осуществляемых во имя нации внутри страны и за ее пределами.

Ни в одной стране патриотические образы не используются настолько широко, как в Америке. Ни в одной стране нет такого количества символов, призванных выразить государственную идею, отражающую совершенно особый взгляд на историю страны, ее общественную значимость и историческую миссию. Американская риторическая и повествовательная традиции сформированы сознательно выстраиваемой мифологией, прилежно внушаемой молодым американцам. В критический период формирования современного американского общества эта мифология и свойственный ей этос нашли свое выражение в кинематографе, как отметил Фрэнк Пирсон, президент американской Академии кинематографических искусств и наук, на церемонии вручения «Оскара» в 2002 году. В начале XX века, сказал он, когда в Америку хлынул самый крупный за всю ее историю поток иммигрантов, немое кино стало всеобщим языком для людей, еще не владеющих английской речью. Эти фильмы знакомили их с американской мифологией, с американскими легендами и заложенными в них ценностями, с самой идеей Америки. С помощью кинематографа и телевидения Америка не просто рассказывала легенды, формировавшие ее собственную мифологию, она распространила их по всему миру благодаря доминированию американской массовой культуры и рекламы. Всему миру известна американская идея. И американский миф, так и не став «универсальным языком» для обсуждения чего бы то ни было, в итоге служит для ограничения полемики, создает оппозицию и разжигает антагонизм.

Более того, извне, на значительном расстоянии от Америки, с совершенно иным историческим опытом, ортодоксальный американский нарратив видится совсем иначе. Здесь уже не выдерживает критики тот тезис, что Америка — единственная надежда человечества, а оказывается вдруг, что Америка — главный инициатор процессов, в результате которых возникает и удерживается мир имущих и неимущих, известных и безвестных, подчиняющих и подчиненных, управляющих и управляемых. Если смотреть глазами развивающихся стран, то американская история шире, чем это позволяет увидеть американская мифология. Американская вера в свой собственный национальный миф, в то, что он послужит образцом для всех остальных стран, стала главным фактором на мировой арене после Второй мировой войны. Однако эта впечатляющая перспектива не была продиктована одним только простым альтруизмом. Поза Америки по отношению к остальному миру проявилась как новый империализм, иной, но не отличающийся принципиально от прочих империй, в течение долгих веков не дававших вздохнуть свободно доброй половине человечества. И вправду, Америка выступает как итог всех предшествующих империй, а погоня за американской мечтой — как некий основной завет, положивший основу для сверхимпериализма, когда Америка распоряжается всем остальным миром как на своем заднем дворе, если выражаться американским языком.

Эксплуатация истории и самонадеянная подмена фактов мифическими идеалами как внутри Америки, так и за ее пределами — это самостоятельные политические вопросы, требующие отдельного обсуждения. Если критике США не придается особого значения, если она осуждается в Соединенных Штатах, то разве может вызвать удивление тот факт, что американская политика ощущается извне как весьма агрессивная? Или, как заявил в 1997 году Льюис Лэфем, редактор журнала Harper's Magazine:

«Мне интересно, сколько еще времени может просуществовать общество, принимающее ложь за истину, живущее по законам, провоцирующим насилие и считающее, что свобода—это кредит доверия, который выдается на всю жизнь...»1

«Непрестанная бдительность—цена свободы». Этот афоризм часто вспоминают в моменты напряженной внешнеполитической ситуации. Однако необходим другой тип бдительности, не исключающий возможность рефлексии и полемики в связи с нехваткой истинной свободы. Имеется в виду не любовь к отчизне, не утверждение своей идентичности, а узкая ортодоксальность определенного вида патриотизма, нетерпимого к самокритике, избегающего рефлексии, не приемлющего новых веяний и альтернативных интерпретаций. В 1775 году, накануне войны за независимость, Сэмюэл Джонсон писал, что патриотизм — последнее прибежище негодяя. Впрочем, как говаривал американский сатирик Амброз Бирс, патриотизм — это первое его прибежище. Английская писательница Элизабет Гас-келл заметила, что подобный патриотизм заключается в ненависти к другим народам. С позиций такого патриотизма все остальные страны видятся либо как неудачные примеры того, чем должна быть страна, либо как страны безнадежно отсталые, находящиеся на низшем уровне развития. Чем менее критичен патриотизм, господствующий в массовом сознании и публичном дискурсе, тем более одинокими и изолированными ощущают себя носители американского этоса. В кривом зеркале американского патриотизма окружающий мир становится непонятным, в нем появляются неясные, враждебные элементы, мир начинает восприниматься как скопище варваров. Слово «варвар» восходит к древнегреческому языку. Для древних греков звучание иностранных языков было похоже на бессмысленное бормотание, «вар-вар». Варварами называли тех, кто не говорит по-гречески. Греки считали, что варвары лишены рассудка. Аналогичным образом Америка для американцев—это средоточие всего того, что разумно, хорошо и понятно, а все остальные—просто варвары, не понимающие, что для них хорошо, а что плохо.

Однако действия Америки внутри страны и за ее пределами настолько противоречат этой идеальной мифологии, что неизбежно возникают вопросы. Почему, например, неумение страны жить в соответствии с собственными идеалами никак не снижает самонадеянности американцев? Почему перед лицом кризиса политики начинают вновь говорить о безупречности американской идеи как о чем-то само собой разумеющемся? Почему вместо того чтобы впитывать свободы, унаследованные (как твердит государственная пропаганда) американцами, политическое видение год от года становится все более ограниченным, опираясь на ортодоксальную национальную мифологию и этос?

Американская история является мифом в точном значении этого слова. Миф — это история, касающаяся возникновения или создания какого-либо социального феномена. Американская мифология представляет собой набор стереотипов: освоение дикого края; продвижение поселенцев на запад; уверенность в своих силах и грубый индивидуализм людей, создававших страну; создание совершенного союза и жизнь согласно «предначертанной судьбе». Американская повествовательная традиция преобразует эту мифологию в нравоучительные истории, где американская идея предстает в рафинированном виде и сама Америка представляется чистой и невинной. Такова, к примеру, основная мысль фильма Франка Капра «Мистер Смит едет в Вашингтон» (1939), где безоглядная вера мистера Смита в чистоту американской демократии оказывается сильнее взяточничества чиновников и цинизма журналистов.

Однако в рамках американского мифотворчества имеется противоречие, возникающее по причине тенденциозности при отборе исторических фактов. Авторские подборки остаются в памяти как набор строгих фактов. Но чем более сомнительны эти факты, тем более непримиримыми становятся защитники мифа и тем более поляризованным делается общество. Мы можем видеть это на примере полемики по поводу мультикультурализма. Наиболее ожесточенные споры разгорелись на тему образования, в частности по поводу введения афроцентричного образования. Американцы африканского происхождения сочли, что западная модель образования не только оправдывает социальную несправедливость, но также поддерживает иллюзию, что черные не сыграли особой роли в истории и развитии Америки. Для того чтобы у афроамериканцев возникло и окрепло чувство самоуважения, необходимы новые учебные программы, отражающие жизненный опыт чернокожего населения Америки, знакомящие их со своими корнями и с африканскими культурными достижениями. Противники нововведения считают что оно может отвлечь внимание от наиболее важных интеллектуальных и художественных достижений «настоящего» цивилизованного мира, достигнутых в западном обществе, которые поэтому в обязательном порядке должны изучаться в школах. Афроцентричное образование, считают его критики, предлагает мифологизированное и романтизированное представление об Африке, кроме того, оно привносит в учебный процесс изучение «первобытных» культурных явлений, свидетельствующих о низком уровне развития, и идей, не внесших свой вклад в развитие цивилизации.

В Америке, в стране иммигрантов, полемика вокруг мультикультурализма приводит непосредственно к проблеме идентичности, шаблона для создания «американского» характера. В глобальном контексте эта полемика касается вопроса о том, какие отношения возможны в мире, где веками доминировала западная цивилизация. Западом созданы не только мировые империи и колонии, но и интеллектуальная империя, положившая основу логическому мышлению, объективности, следованию универсальным идеям и принципам, задавшая методические образцы основных учебных дисциплин. В итоге западная цивилизация всегда все знает про другие цивилизации лучше, чем они сами знают про себя. Следовательно, другие общества и проявления их культур не являются универсальными по определению, а стало быть, использовать их в качестве основы современного образования — это значит отступить от пути прогресса и снизить качество образования.

Полемика на тему мультикультурализма в Америке в чем-то сродни борьбе за выживание, и в этом суть проблемы. Если свобода и правосудие на деле никогда не были безупречны (как на протяжении истории, так и в современном обществе), то и Америка—не образец чистоты и добродетели, не что-то особенное, не последняя надежда человечества, а всего лишь еще одна неудачная попытка людей изменить свою человеческую природу.

Американские культурные войны, жесткое расхождение либеральных и консервативных взглядов начались с возрождением диссидентской контркультуры среди суматохи, вызванной вьетнамской войной в конце 1960-х годов. Таким образом появился либеральный и контркультурный этос, служащий к тому же движущей силой для мульти-культурной полемики. Сторонников и тех и других политических взглядов волнует вопрос: какой информации касательно социального устройства Америки можно верить? Но в итоге спорящие стороны в политических и общественных дискуссиях едва удерживаются на грани фола. Лальше — больше, полемика перешла в борьбу между сторонниками ортодоксальных взглядов и приверженцами гражданских свобод. В подобной борьбе приходится скорее занимать чью-то сторону, вместо того чтобы спокойно подвергнуть анализу сам предмет спора и критически рассмотреть альтернативные возможности. Чем мог бы быть полезен критический анализ? Он мог бы дать ответы на многие вопросы. Что думает мировая общественность об американской политике? Почему люди считают, что заявления Америки противоречивы и неубедительны? Почему американская непримиримость вызывает раздражение, разочарование и враждебность во всем мире? Короче говоря, вместо того чтобы вести бесконечные разговоры об упреждающих ковровых бомбардировках Вьетнама и об американских военнослужащих, о которых мы еще поговорим более подробно в следующей главе, такой анализ мог бы положить начало конструктивной дискуссии о том, почему люди ненавидят Америку.

С точки зрения третьего мира происхождение Америки не является таким уж мифическим. Америка начинается с появления идеологии, вскормившей империализм. Создание Америки — это одна ветвь привычной истории возвышения западной мощи, которая началась с европейской экспансии (расширения Европы). Итак, предпримем небольшое путешествие к истокам европейского империализма, чтобы посмотреть, как он стал основой для американского сверхимпериализма.

Европейская экспансия имела вполне сознательную подоплеку. У нее были логические обоснования и оправдывающие обстоятельства, сформированные историей христианского Запада, его воззрениями и идентичностью. Западная идентичность нашла свое выражение в папских буллах и хартиях, дозволявпнтх путешествия с целью открытия новых земель. Основной предпосылкой западной экспансии была идеология собственного превосходства, высшего права, в противоположность инаковости и неполноценности Востока. Эти документы давали европейцам право нападать, присваивать земли и людей, имевших полное право считать себя хозяевами своей собственной земли, имущества и судьбы. Этот процесс однажды начавшись, неминуемо ведет к империализму во всех его проявлениях и продолжает действовать в ситуации сверхимпериализма сегодняшней Америки.

Dum Diversas — первая из папских булл, переданных португальскому королю в 1452 году. Ее идеи были восприняты всеми европейскими странами, поддерживающими захватнические инициативы. Dum Diversas разрешала королю Португалии атаковать, завоевывать и брать в плен сарацинов, язычников и других неверующих, враждебных Христу; захватывать их имущество и земли; обращать их в пожизненное рабство; передавать их земли и имущество королю Португалии и его наследникам. Аналогичные буллы были вручены испанским монархам — Фердинанду и Изабелле — незадолго до путешествия Колумба. Похожие условия были упомянуты в хартии, врученной английским королем Генрихом VII Джону Кабо в 1482 году перед плаванием к берегам Северной Америки, что явилось основой для всех последующих притязаний Великобрита нии на ту территорию, где ныне находятся Соединенные Штаты. Команде Кабо было разрешено захватывать земли и устанавливать королевские флаги «в любом городе, замке, на острове или материке, заново открытом», везде в «западных, восточных и северных морях», в землях, принадлежащих «язычникам и варварам, в любой части света, ранее неведомой христианам». Хартия уполномочивала его «завоевывать, захватывать и владеть» всеми такими территориями, при условии выплаты королю «пятой части добытой в каждом путешествии денежной суммы».

Совместные старания европейских стран по «открыва-нию» новых земель не были проявлением научного любопытства. Они давали прагматическое решение старой проблемы—геополитической, которая сформировала европейскую идентичность, развила европейское миссионерство и уже начиная с VIII века поставила Европу в затруднительное экономическое положение. Когда Колумб представил новый план открытия западного пути в Индию и Китай, он, исходя из своего разумения, надеялся создать маршрут для новых крестовых походов и, как часто упоминалось в его записях, сделать возможным обратное отвоевание Иерусалима. Так называемый век географических открытий стал стратегическим маневром в соперничестве влияний между христианством и исламом. Это соперничество имело много общего с недавней холодной войной; именно оно выработало систем)- система воззрений, ставшую основой создания Америки.

Как и холодная война, борьба за власть между христианством и исламом была идеологической. Она не являлась неизбежной и не была основана на каких-либо постулатах, изначально присущих данным религиям. Она стала результатом господства христианских воззрений, основанных на определенном толковании религии в конкретный исторический момент. Эта идеологическая «горячая война» была долгой, кровавой и жестокой, она породила черное искусство пропаганды для поддержки военных походов, в частности крестовых походов и Реконкисты. В Европе сформировалась картина мира, корни которой уходили далеко в многолетнюю идеологическую вражду. Любая идеологическая система проводит различие «Мы» и «Они». Идеологической подоплекой холодной войны в XX веке стали различия стиля жизни, принципов и ценностей, общественной, экономической и политической структуры. В раннюю эпоху борьбы за власть было то же самое. Во время «горячей войны» все эти различия рассматривались как естественные следствия религиозных различий.

Решающим событием этой геополитической доктрины стала битва при Пуатье в 732 году, в ходе которой франкская тяжеловооруженная конница под командованием Карла Мартелла остановила продвижение арабской армии в Западную Европу. Это была европейская победа; армия, выступившая- против мусульман, описывается в современных учебниках как европейская. В противоположность исламской цивилизации средневековое европейское общество сформировалось в качестве тотального общества, можно даже сказать, тоталитарного. Пройдя первое церковное таинство—крещение, ребенок одновременно становился человеком и гражданином, членом общества. Ортодоксальная вера была неотъемлемым атрибутом истинною гражданина. Ересь выходила за рамки гражданских прав и была преступлением против религии; сведения о наличии еретических убеждений добывались церковью, а наказывали за ересь светские власти. Ортодоксальное христианство являлось непременным атрибутом европейского общества во всех его юридических, политических и социальных аспектах.

Европа жила и развивалась в состоянии военного психоза, сознавая, что враг неравен по силам. Слабая и раздробленная Европа столкнулась с врагом, который был гораздо сильнее в интеллектуальном, культурном, экономическом и военном отношении. Внезапный подъем исламского мира был для нее совершенно необъясним. С христианской точки зрения: зачем нужна новая религия, тогда Сын Божий уже принял смерть за грехи всего чело-ьечества? Полемическая традиция описаний ислама началась с Иоанна Дамаскина ("и" 748 н. э.), рисующего ислам как антирелигию—жестокую, демоническую, либидоноз-ную и распутную, фанатичную и противостоящую всем нормам христианской жизни. Иоанн Дамаскин по сути «отверг ислам, сочтя его религиозным обманом, изначально задуманным для оправдания похоти и агрессивности»2, чего никак не могло быть, да и попросту не было. Нор-ман Даниэль в своей книге «Герои и сарацины» называет это «осведомленным безразличием», которое использовали в пропагандистских целях. Грубые стереотипы Иоанна Дамаскина в течение долгого времени влияли на западную культуру и науку. «Первоначальное восприятие ислама христианством ничем не отличается от нынешнего. Эта традиция имеет глубокие корни и жива до сих пор»,—пишет Даниэль3. В настоящее время эта традиция стала известна под названием «ориентализм» и выражается в исла-мофобии: «иррациональной ненависти и страху по отношению к исламу и мусульманам»4. Даниэль считает, что роман Салмана Рушди «Сатанинские стихи» (1988) представляет собой современный пример следования этой традиции. «Жизнь меняется, а вечные темы остаются»,—пишет он5.

Характерными чертами мусульманского мира, в представлении европейцев, являлись пышность, развитое научное мышление, литературные и философские достижения и бесчисленные природные ресурсы, не имеющие аналогов на Западе. Нуждавшаяся в восточных товарах Европа зависела от торговли со своим противником. Условия торговли в Средние века благоприятствовали мусульманскому миру, а получение золота в качестве платы за товары только усугубляло эту ситуацию. Золото шло из Западной Дфрики по арабским торговым маршрутам через Сахару к Магрибу (где сейчас находятся Марокко, Длжир и Тунис), а оттуда перевозилось в Египет. Затем оно циркулировало по Европе, прежде чем снова оказывалось задействованным в торговых отношениях с арабскими портами Леванта—восточного Средиземноморья, где заканчивались арабские торговые маршруты, простиравшиеся на востоке до Индии и Китая.

Начало эпохи крестовых походов датируется 27 ноября 1095 года, когда Папа Урбан II выступил с проповедью на Клермонском соборе. Как повествуют сохранившиеся хроники Роберта Монаха и Фульхерия Шартрского, Папа дал врагу уже знакомые нам идеологические характеристики:

«презренное и низкое племя, почитающее дьявола»; «проклятый народ»; «грязные язычники». Урбан рассказал присутствующим о страданиях христиан под властью турок и об осквернении ими христианских священных мест в Палестине. Согласно хронике Роберта Монаха Папа проповедует крестовый поход как особую миссию франков, а также как возможность покинуть пределы чересчур плотно заселенных европейских земель. Европа, говорил Урбан, расколота внутренними конфликтами. Европейцам надлежало осознать свое истинное предназначение и выступить в поход против язычников и варваров. Крестовому походу предстояло стать Священной войной в двух аспектах: он должен был послужить продвижению идей христианства, кроме того, всем участникам крестового похода было обещано искупление грехов. Тому, кто становился крестоносцем, предстояла прямая дорога в рай. «Эта война, похоже, началась уже давным-давно».

Крестовые походы — это не пять-шесть отдельных исторических событий; это эпоха, ряд идей, контекст, сформировавший пять веков европейской истории. Картина мира — это нечто большее, нежели политика или закон;

она находит свое выражение во всех культурных продуктах цивилизации, а идеал крестовых походов формирует литературную традицию, которую можно обнаружить в массовой литературе на всех европейских языках: романы о рыцарях, «ведущих себя по-рыцарски». Крестовые походы были не просто вооруженными экспедициями за пределы Европы — они были частью картины мира. Более того, военные действия проводились на территориях, ныне считающихся частью Европы. Крестоносцы сражались в Испании и Португалии, а также в Восточной Еврпе. К тому моменту, когда Карл Мартелл изменил ход истории, большая часть Иберийского полуострова была под арабским владычеством. Мавританские королевства Испании стали главным перевалочным пунктом, через который в Европу проникали знания, технологии и ресурсы мусульманской цивилизации, все — от философии до научных открытий, от ветряных мельниц и технологии бумажного производства до сахара и специй. Если считать, что мусульманская империя была тем миром, который лежал уже за пределами Европы, то граница между мирами проходила именно в Испании. Испанская граница была Диким Западом тех времен, территорией, которая привлекала рыцарей, прибывавших со всей Европы. Сатирический образ рыцарей тех времен, как указывает Терри Джонс, представлен Чосером в «Кентерберийских рассказах». Среди паломников, описываемых Чосером, есть «истинно благородный рыцарь», но среди его подвигов немало актов насилия в Испании и на восточном фронте. Целью насилия — очистить от язычников территорию, которая благодаря новым поселенцам вскоре станет безопасной и будет служить границей между цивилизацией и ее врагами.

Средневековое христианство определяло идентичность Европы. Таким образом, оно ясное давало понять, что такое Другой: Другой — это некрещеный, нехристианин. Но не все Другие люди были таковыми. Святой Фома Аквин-ский выделил две основные категории невежества: невежество как отсутствие знания и невежество от самих свойств познающей души. Невежды по свойствам своей души—это те Другие, которые имеют понятие о христианстве, но вполне сознательно не присоединяются к нему. Как ясно изложено в Своде Законов, в эту группу входят евреи и мусульмане. Еврейский народ был тем Другим, который существовал в пределах христианского общества, подвергаясь дискриминации и преследованиям за их ина-ковость. Мусульмане были внешним Другим, от которого не ожидалось существование в пределах европейского общества. Невежды по незнанию — это были те Другие, которые никогда не сталкивались с идеями христианства.

Это удаленные народы, жившие-за пределами арабских земель, и о них было известно лишь по смутным рассказам античных авторов. Но те, кого можно обратить в свою веру, представляют интерес для западного христианства. Невеждами по незнанию были варвары, в том числе дикари — люди, которых вполне можно было обратить в рабство. (Обычай иметь рабов сохранился со времен Римской империи, которые никогда полностью так и не исчезли с лица средневековой Европы. Слово «раб» («slave») восходит к корню «slav», относящемуся к славянским народам Восточной Европы.) Среди этой второй категории — невежд по незнанию — Европа надеялась обрести союзников в своей борьбе с исламом. Если бы только им удалось найти путь в обход мусульманских земель.

Открытие обходного пути могло открыть прямую дорогу к торговле товарами из «Индии», ставших основным предметом европейской торговли. Такой новый маршрут мог бы перерезать экономическую петлю, которой мусульманская цивилизация душила Европу. Когда крестовые походы ослабили свой натиск с целью обеспечения европейского присутствия на Ближнем Востоке, поиск обходных путей начался не на шутку. В 1492 году, через несколько дней после того, как Реконкиста завершилась падением последнего мусульманского султаната—Гранады, Их Католические Величества Фердинанд и Изабелла призвали Христофора Колумба и одобрили его новаторское предложение плыть на запад через Атлантический океан в поисках восточных земель, продолжив тем самым крестовый поход против язычников.

Колумб отправился в плавание, вооруженный общепринятыми европейскими идеями и воззрениями. Его предложение плыть на запад было продиктовано ошибкой, допущенной древнегреческим ученым Птолемеем при вычислении длины экватора. Колумб взял с собой в путь книги, содержавшие основы современного ему европейского знания о мире и людях, его населяющих; ему приписывали открытие «Нового Света», тогда как он сам настаивал на том, что добрался до Дальнего Востока. Европейцы, заселившие новый континент, принесли с собой способ мышления, характерный для западного христианства. На новом месте старые идеи обрели новую жизнь, началась новая эра колониального господства.

Вслед за Колумбом европейцы смогли вырваться за пределы изучения Древней Греции, Рима, отцов — основателей христианства, а также изучения исламской, индийской и китайской цивилизаций. Античные мыслители и отцы теологии утверждали, что «антиподов» не бывает, что человеческое существование в тропических зонах земного шара невозможно. Век географических открытий доказал обратное. Практические знания, сведения от путешественников и моряков сыграли главную роль в формировании новой научной парадигмы, появившейся в Европе. Когда же заново открытый мир сделался привычным, возник иной образ Востока. Путешественники, торговцы и эмиссары своими рассказами убеждали всех в том, что пока европейцы делают успехи в науках, страны Востока находятся в полном истощении, приходят в упадок и обращаются к суевериям. Когда-то, может быть. Восток был более тонок и сведущ в науках, но теперь это уже дело прошлое. Восток навсегда заглох, его развитие прекратилось, и основная причина упадка в том, что Восток исповедует неверную религию. Цивилизация, разум, научное понимание и христианское миссионерство обратились в сторону Запада. Границы Европы внезапно расширились как никогда доселе.

Тридцатилетний период, с 1492 года, когда Колумб высадился на берег острова Эспаньола (Гаити), и до 1526 года, когда Фердинанд Магеллан завершил первое кругосветное путешествие, имел важное значение для Европы. Европейцам пришлось не только переписать все старые учебники, оказавшиеся неполными в свете новых открытий, но также понять значение этих открытий с точки зрения основ существования и смысла бытия и пересмотреть свои представления об устройстве мира. В одном поколении произошло сразу два качественных скачка. Научное знание обогатилось новыми географическими открытиями, тогда как духовный мир подвергся Реформации. Новая религиозная концепция дала людям возможность в поисках истины листать книги Бога—Библию и Природу,—вооружившись человеческим разумом. Протестантская реформация разрушила старые структуры авторитетов и создала новые. Индивидуальное сознание стало основой нового вида гражданского соглашения, и идея личной гражданской свободы наконец, спустя столетия, была реализована. Реформация началась как движение, направленное на борьбу с коррупцией, злоупотреблениями и ошибками Римско-католической церкви, которая была в то время общепризнанной религией. Новый Свет, Земля обетованная истинной веры, открылась перед теми, кто прошел духовный и интеллектуальный путь по направлению к новой теологии. Вооруженные новым подходом к Библии, влившись в паству реформированной церкви, последователи нового вероисповедания построят новый Иерусалим на Земле в пределах своего гражданского общества. Колонисты, отправившиеся в Новый Свет, искренне видели себя новыми Сынами Израилевыми, ищущими землю Ханаанскую.

Во имя высокой цели колонисты отправились основывать новое общество. «Мы не должны бояться,— писал Джон Рольф в 1617 году о «рьяном труде» по созданию вирджинской колонии,—но мы должны прийти как особые люди, отмеченные и избранные перстом Бога для того, чтобы владеть этой землей»6. Прибывший в Америку в 1630 году Джон Винтроп писал: «Мы должны быть Градом на Холме, а глаза людей должны быть обращены вверх, к нам»7. Рольф, один из основателей табачного производства в колонии Вирджиния, и Винтроп, ставший губернатором колонии Массачусетс, описывают, как они воспринимают чистоту, предначертанную судьбу, праведность и невинность Америки. Как говорит писатель Джимми Дюрхам, коренной житель Америки:

«Даже сейчас можно прочитать передовые статьи,— ежедневно — об американской «потере невинности» и о тех временах, когда Америка была по-настоящему прекрасна. Подобное фарисейство и разговоры о невинности начались именно тогда, когда Америка начала свои вторжения и убийства»8.

По мнению Дюрхама, у Америки с самого начала была ностальгия по себе самой по причине непреходящего чувства вины. Соединенные Штаты, как он полагает, были первой колонией поселенцев, созданной против воли и через отрицание ее коренных жителей. «Поэтому Америка и создала ми4юлогию более совершенную, в большей степени ее удовлетворяющую... Эта мифология породила культурное и политическое поведение, которое имеет громадное влияние в современном мире»9.

«Великий миф», как называет его Петер Мэтиссон, оправдывающий и поддерживающий захват Америки, состоял в том, что «обнаружен» огромный дикий край. «Новый Свет свежий, девственный, нетронутый рукой человека. И как следствие веры в неиспорченную природу обнаруженной земли, всю культуру континента часто рассматривали и сейчас рассматривают как пересаженную из «передовых» цивилизаций Европы, Старого Света»10, Самые ранние поселенцы написали, что обнаружили новый Эдем, землю Ханаанскую, рай на земле. Здесь они могут начать новый эксперимент, создав общество без коррупции, несовершенства и ошибок Старого Света. Свобода, на которую посягнули поселенцы, непосредственно соотносится со свободой, в которой они отказали коренным жителям уже заселенной и обрабатываемой земли.

Отрицание, к которому отсылает Дюрхам, начинается с вопроса: можно ли считать коренных жителей Нового Света человеческими существами, обладающими душой? Этот вопрос проходит через ранние описания коренных американцев, которые традиционно были негативными. «У них нет...»—постоянный рефрен, касалось ли это личного имущества, правления, религии, брака. Чего у них «не было», так это социальных форм и поведения Европы. Эти негативные описания, взятые за основу кабинетными философами Европы, создали иерархическое видение социального и культурного существования, которое начало формироваться уже после того, как колонисты ступили на землю, ставшую Америкой. «Определение через отрицание» коренных американцев долго созревало и проходило различные фазы. Но сейчас ясно то, каким образом старые и знакомые образы мышления о средневековом противоборстве христианства и ислама распространились на идеи, отношения и способы обращения с коренными американцами.

Испания, первая имперская держава Нового Света, честно обдумывала статус коренных жителей. Суть проблемы состояла в том, были ли коренные американцы, если использовать термин Аристотеля, «природными рабами», людьми, которые по самой природе своей предназначены быть рабами у тех, кто родился свободным. Эта идея подкреплялась не только авторитетом античных авторов, согласно Библии сынам Хама предначертано было быть «рубящими дрова и черпающими воду». Первое приложение этой идеи к Новому Свету содержалось в трудах шотландского философа Джона Мейджора, написанных в Париже в 1510 году. Идея была сразу же оспорена. «Я—глас вопиющего в пустыне»—так звучала проповедь, которую произнес Антонио де Монтесинос в 1511 году в церкви на Эспаньоле (Гаити), где Колумб впервые высадился на берег Нового Света. Монтесинос вопрошал: «Эти индейцы не люди? У них нет душ и разума? Разве вы не обязаны любить их так же, как вы любите самих себя?» Все эти разноречивые мнения привели к тому, что в Испании на несколько десятилетий развернулись публичные споры, в результате которых был определен статус коренных жителей и создана инструкция о том, каким образом надлежит с ними обращаться.

Эти споры не были исключительно бескорыстной попыткой понять новых людей. Представление Европы о коренных американцах легло в основу притязаний европейцев на присвоение себе территорий империи и владение ими. Итогом первого спора стала Requimiento, формальная декларация, предлагающая индейцам право выбора, которую следовало зачитать на непонятном им языке.

Они могли подчиниться испанскому правлению и позволить миссионерство. В случае отказа испанцы могли принять карательные меры и войти на их землю с огнем и мечом. «Мы возьмем вас, ваших жен и детей, и сделаем из них рабов, и продадим, и распорядимся с ними так, как прикажет его высочество; и мы заберем ваши товары, и нанесем вам столько убытка и вреда, сколько сможем, обращаясь с вами как с непокорными вассалами»11.

В 1550-е годы, когда велся спор в испанском городе Вальядолиде между философом-теологом Хуаном де Се-пульведа (1490—1573) и доминиканским монахом Бартоло-ме де Лас Касас (1474—1566, среди индейцев был известен как «апостол»), была выдвинута альтернативная точка зрения, идея продолжительной империи. Коренные американцы не были природными рабами. «Весь человеческий род един,— настаивал Лас Касас и продолжал: — Дикие народы земли можно сравнить с необработанной почвой, в которой не приживаются семена и растут ненужные колючки, но ее плодородие проявится благодаря труду и возделыванию, и она принесет неиспорченные и полезные плоды»12. В этом случае индейцев рассматривают как «детей природы», которых надо взять под контроль, обучить, обратить и привести к цивилизации. Но проблема колониального «обучения» состояла в том, что для индейцев не предусматривалось никакого «выпускного экзамена». Кроме того, достаточно трудно принять опеку и воспитание от собственных убийц, угнетателей и грабителей. Идея «детей природы» была вежливой формулировкой, за которой стоит расовое высокомерие, даже когда это определение исходит от такого добродетельного и святого человека, как Лас Касас, стремившегося разоблачить геноцид и жестокость своих современников.

Философия «детей природы» долго господствовала в европейском сознании, фактически она до сих пор не изжила себя. Это целый свод поучений и оскорблений в отношении «развивающихся» народов по целому спектру вопросов, от экономической политики до прав человека, написанный развитыми странами, разбогатевшими от колониализма и до сих пор пожинающими плоды необратимого экономического порядка, ими же установленного. В XVI веке идея «детей природы» была поддержана колониальными правителями не из альтруизма, а из собственной выгоды. Как люди, которых можно обучать, у которых есть душа, коренные жители Америки имели законное право передавать свои земли, собственность и себя лично властям и администрации колониальной империи. Это разрешало спорные пункты закона и «реальной политики». Со средневековой точки зрения, под влиянием которой была сформирована европейская экспансия, было четыре возможности обладать недавно открытыми землями: завоевание, соглашение или передача прав, папское «дарение» и владение по праву первооткрывателя. Самым распространенным и безопасным было соглашение или передача прав со стороны коренных поселенцев, полученное с помощью какой-нибудь хитрости, или фиктивное. Рабы, которые сами были в чьем-то владении, разумеется, не имели собственности и права на передачу собственности, тогда как «дети природы» имели такое право. Завоеванные земли могли быть заново завоеваны другой европейской страной. Папское дарение не распространялось на такие протестантские страны, как Англия, Нидерланды и Дания. Владение по праву первооткрывателя было спорным, так как апеллировало к понятиям, сформулированным туманным библейским языком, который был плохо применим к реалиям Нового Света. В Соединенных Штатах все договоры, согласно которым земля была присвоена, и все патерналистские соглашения с правительством, согласно которым коренные народы поручают свою судьбу новой республике, называются Федеральным индейским законом. Коренной американец, ученый Вине Дело-риа-младший, профессор университета штата Колорадо, специалист по истории американских индейцев, много раз осуждал это название: «Оно не несет почти никакого важного смысла, оно не имеет отношения к реальности, оно покрывает грехи истории глянцем законности»13. Этот «глянец» состоит из цепочки юридических рассуждении средневекового характера, последовательно воплощавшихся в жизнь начиная с момента принятия этих соглашений.

Споры, ведущиеся в Испании, были жадно подхвачены английскими сторонниками имперской политики. В своих дискуссиях они воспользовались испанскими идеями и аргументами, добавив к ним английскую идею о создании английских колоний в Америки. В ранней английской колониальной литературе отражается отношение испанцев к коренным народам. Негативное описание, «у них нет...» превратилось в аргументы «мое» и «твое». У индейцев не было истинного представления об обладании, они были пользователями собственной земли, а не владельцами. Поэтом}7 по закону они могли быть лишены права на занимаемые ими земли. Пуританское духовенство утверждало, что индейцы—дети дьявола, которых можно уничтожить, а земли присвоить себе. Принцип «огнем и мечом» был узаконен в предписаниях для первых колонистов и использован на практике. Сопротивления не просто не допускали, оно было бесполезно. И хотя никаких военных действий практически не велось, но был один случай во время войны с королем Филиппом (1675—1676), обозначивший основной поворотный пункт в отношениях между колонистами и индейцами, пишет Фрэнсис Дженнингс в своей книге «Вторжение в Америку», тайный заговор поселенцев нанес индейцам обиду, ставшую оправданием для сокрушительного ответного удара... Кстати говоря, ту же проблем}7 присвоения права собственности могли, под видом демократии, большинством голосов признать несуществующей. В 1640 году, законодательное собрание Новой Англии приняло ряд резолюций, прославившихся своей откровенностью:

1. Земля и все что на ней, принадлежит Господу.

2. Господь может дать землю или какую-то ее часть избранному народу.

3. Мы — избранный народ14.

Этот спор был переосмыслен Джоном Рольфом во время его «полуночных размышлений». На это Рольфа вдохновила Покахонтас, не ее диснеевское воплощение, а реальная женщина. В письме, написанном в 1614 году, он предлагает развернутую аргументацию в оправдание женитьбы на Покахонтас. Оно читается как судебное разбирательство для оправдания империи. Рольф пишет, что на него и на других поселенцев возложен долг построить новое общество, лишенное европейских ошибок и коррупции Старого Света. Идею отделения Америки он обосновывает текстом Нового Завета (Первое Послание к Коринфянам, 6:17). Колонисты отделились от Европы, чтобы создать чистое и идеальное общество. Но эти и другие библейские тексты (Эзра 10:10 и Книга Бытия 9:25) непосредственно касаются межэтнических и межрелигиозных браков с нечистыми проклятыми расами, что в корне исключало планируемый им брак. Рольфу нужна была другая аргументация, чтобы преодолеть, казалось бы, непреодолимое препятствие. Он нашел другой аргумент: Покахонтас, дочь нечистого, варварского народа, тем не менее могла бы вступить в христианство и тогда брак, без сомнения, осуществит миссионерскую цель поселения в Новом Свете. Покахонтас была первой и самой известной женщиной, обращенной в христианство на американской земле. Этот образ—крещение Покахонтас—изображен на ротонде Капитолия. Образ крещения более важен с идейной и юридической точек зрения, чем невероятные истории капитана Джона Смита о Покахонтас. Смит был искателем приключений и одним из руководителей первой успешной английской колонии на американской земле, он написал несколько пользовавшихся популярностью книг о своей жизни. И лишь в одной из них он упоминает историю, ставшую известным мифом о Покахонтас: когда индейцы поутавана собирались повесить капитана Смита, дочь вождя Покахонтас попросила сохранить ему жизнь. Впрочем, не исключено, что это только легенда. Эта история легла в основу диснеевского мультфильма «Покахонтас» (1995).

Манипулируя старыми идеями, Новый Свет вписывается в европейские правила. Коренные жители и их собственность могут быть присвоены или уничтожены в целях создания философского и правового пространства для рождения идеи Америки во всей ее невинности. А затем наступает самый что ни на есть жуткий триумф. Колонисты-поселенцы вскоре обнаружили, что коренные народы умирают с катастрофической скоростью. Европейские поселенцы привезли с собой новые заболевания, уничтожавшие племена и целые народы. Болезни и смерть выкашивали огромные территории, очищая страну от коренных народов. Колонисты называли это перстом Провидения, помогающим «усердному труду» «избранного народа». Установлено, что во времена первых контактов с европейцами на американской земле существовали от 20 до 50 миллионов коренных жителей. В 1890 году, после окончания индейских войн, после опустошающих эпидемий, после покорения дикого края и заселения земель, индейское население насчитывало лишь 250 000 человек.

Тезис о «персте Провидения» позже стал основой для ностальгии XIX века по «исчезнувшим индейцам». Об исчезновении некоего абстрактного «благородного дикаря» могли сожалеть, в то время как реально существующие еще пока индейцы были обречены на исчезновение согласно закону и политической воле. Обе эти абстракции предполагали «выживание сильнейшего» — социально-дар-винистская идея о цивилизациях, народах и расах, которым предопределено природой приспособиться или умереть. Не только в человеческих законах, но и в законах природы путем биологизации социальной философии и создания современных научных дисциплин западная цивилизация создала «абстракции, идеализирующие человеческую рациональность, чтобы придать событиям и происшествиям смысл, которого у них иначе не было бы»15. Коренные американцы—лишь один пример, выражающий сущность и назначение Америки, главное обстоятельство, беспокоящее третий мир. По сути их приспособление (обращение в иную веру, приобщение к цивилизации, развитие) было вынужденным ввиду отрицания их общей и личной свободы, они были обречены на исчезновение в результате действий власти (военные действия, обречение на голодную смерть, преступная халатность) и ее бездействия (невнимательность, отстранение от полноценного участия в экономической, политической и общественной жизни страны), что было еще страшнее войны.

Джимми Дюрхам объясняет процесс и его следствия в знакомых терминах и повторяющемся опыте народов развитых стран:

«Основной миф о Соединенных Штатах не был (и не мог быть) изменен. Он расширился. Этот миф посвящен «покорению дикого края» и «переходу к новым фронти-рам». Соединенные Штаты выработали концепцию и реальность государства, можно даже сказать «государственность», потому что культура Соединенных Штатов в основе своей глубоко идеологична... Основной миф о Соединенных Штатах сначала заявляет, что не было «индейцев» в стране, только дикий край. Затем он говорит, что «индей-цьв> были дикарями, нуждавшимися в Соединенных Штатах. А затем—что все «индейцы» по несчастному стечению обстоятельств умерли. Затем—что «индейцы» сегодня а) в целом довольны положением и б) ненастоящие «индейцы». И затем самое важное, что история завершена»16.

Запад, как и Америка, строит себя по модели конструктивного знания. Наука и знание, основанные на разуме,— его особая прерогатива, поэтому Запад изучает и знает других людей лучше, чем они сами себя знают. Научные дисциплины, такие как антропология, социология и политология, интерпретируют остальной мир не только с целью формирования политики Запада, но и для объяснения остальному миру, чем он является на самом деле. То, что Дюрхам говорит про коренных американцев, можно сказать и о мусульманах, и о индийцах, и о многих Других народах: «Мир прекрасно знает о том, кто мы, как мы выглядим, что мы делаем и что говорим,—из мифологии агрессора. Это знание ложное, но оно распространено»17. Для любого, кто хочет понять других людей на Западе или за его пределами, это самый главный камень лреткновения. «Осведомленное безразличие» — известная традиция. Таково образование, которое Запад щедро да рит всему миру. Образование, являющееся основой про грамм развития для развивающихся стран, состоит в изучении их истории сквозь призму «осведомленного безразличия», а также в изучении того, почему они стоят ня. более низкой ступени развития. Таким образом, становится понятно, почему споры о содержании учебных программ — самые жаркие среди дискуссий о мультикультура-лизме в США.

Подведем итоги. Идеи, лежащие в основе американского мифа, происходят из Европы. Их сформировал ев ропейский опыт «горячей войны» с исламом и сопутст-вующий ей военный психоз. Европейская идентичность противопоставляется другим людям, в частности мусульманам, из которых создается образ врага. Установки, выработанные на границе европейской цивилизации и ислама, перенесены в Америку, где на их основе стало возможным создание нового общества. Эти старые и хорошо известные утверждения—не просто история. Они управляют сегодня бездумными образами, идеями и установками сверхимпериализма. Они воплощаются в американской риторике и политике. Ими руководствуется Америка, вмешиваясь в дела других стран.

По-настоящему серьезная проблема состоит не в том, чтобы признать за собой совершаемые вторжения и убийства, а в том, что организации, предназначенные для «осуществления добра», несут ответственность за продолжающееся вытеснение и маргинализацию коренных народов;

они дают нам примеры действий, в которых «грех растет, совершая добро». Присваивая землю коренных американцев, Соединенные Штаты заключили с разными индейскими народами 800 договоров. 430 из них не были ратифицированы сенатом США, тем не менее ожидалось, что индейцы будут твердо придерживаться условий договора. Как заметил сенатор Даниэль К. Иноуйе, председатель избранного комитета сената по делам индейцев: «Самое неприятное то, что из 370 ратифицированных договоров Соединенные Штаты нарушали условия в каждом перром»18. Дэвид И. Уилкинс, коренной американец, адъюнкт-профессор по американским индейским исследованиям и политологии в университете штата Миннесота, указывает на то, что Верховный суд идеализируется как сила, предотвращающая произвол, хаотичность и предрассудки американского правительства. В своей книге «Суверенитет американских индейцев и Верховный суд Соединенных Штатов; маска справедливости», Уилкинс изучает 15 случаев, когда Верховный суд принимал к рассмотрению дела с участием коренных американцев. «Эти пятнадцать дел... иллюстрируют действия суда часто произвольные, хаотичные и предвзятые». Эти решения Верховного суда «оказали не просто негативное, а зачастую по сути разрушающее влияние на суверенный статус племени и исконной территории его проживания, они привели к разладу в отношениях между вождями племен и правительством Соединенных Штатов. Они усилили власть конгресса по отношению к племенным народам, они игнорировали принцип судебного уважения к политическим сферам. К тому же они противоречили правилам соглашений, негативным образом повлияли на статус отдельных индейцев; ограничили, а в отдельных случаях сделали неясной племенную уголовную юрисдикцию и поставили под угрозу само существование индейских духовных традиций»19.

Если ответ на вопрос «За что люди ненавидят Америку?» звучит так: «Они ненавидят наши свободы—нашу свободу вероисповедания, нашу свободу слова, нашу свободу волеизъявления», то Америка тоже должна ответить на вопрос о том, почему основные демократические понятия—честность, справедливость и согласие—до сих пор не были реализованы по отношению к племенным народам и их гражданам, несмотря на их права, ясно оговоренные законом, федеральную политику самоопределения индейцев и самоуправление индейцев, положительные Хлебные прецеденты и тройное гражданство»20.

Вопрос коренных американцев, как мы пытались показать, является частью более широкой проблемы. Идеи природного раба или «детей природы» применимы не только к истории коренных американцев. Мы видели, как Лас Касас противостоял идее Аристотеля о природном рабстве; тем не менее он сам был рабовладельцем. В начале своей карьеры он предложил перевозить африканских рабов в Америку, чтобы спасти индейцев от бремени тяжелого труда. Со временем он начал выступать против рабства негров «по тем же причинам», что и против рабства коренных американцев, к тому времени у него самого было 1544 негра-раба. Первая запись о негритянских рабах в Северной Америке появилась в другом письме, написанном Джоном Рольфом, который вскоре стал мужем Покахонтас. В 1609 году он написал, что 20 негров-слуг куплены «по лучшей и низкой цене» с голландского корабля, пришедшего из Джеймстауна21. История Америки «смешана с людской кровью»22, в том числе и «по тем же причинам». Рабство и расовые проблемы заняли центральное место в жизни Америки. Для отмены рабства потребовалась кровавая Гражданская война, пришлось переосмыслить идею Америки и систему ее правления, и при этом все равно не удалось полностью искоренить веками длившуюся маргинализацию афроамериканцев. «Особый институт» рабского труда был сугубо американским феноменом, как утверждает знаменитый негритянский ученый Дэвид Брайон Дэвис: он отличался от формы рабства Древнего мира, средневековой Европы и других цивилизаций. Рабство оставило Америке в наследство совершенно особую и нерешенную проблему.

Мультикультурный спор ставит под угрозу знание, научные дисциплины, связанные с приобретением знаний, и образ себя, созданный из американской идеи. Спор указывает на те факты, которые не лежат в основе идеи Америки. Возникает трудный вопрос о том, что означает самоопределение для маргинальных групп. Этот вопрос открывает не только возможность альтернативного прочтения истории, но и альтернативное восприятие идей и ценностей других цивилизаций. В ответ на призывы к «столкновению цивилизаций», на утверждения о том, что ненависть и враждебность — неизбежное будущее, которого нам следует ждать, можно возразить, что если просто взять другой набор фактов, то возможен «диалог цивилизаций» для тех, кто будет слушать и будет готов учиться. Так что нет ничего странного в том, что мультикультур-нуго дискуссию обвиняют в подрыве единства Америки.

Чтобы проиллюстрировать то, как Мультикультурный спор ранит Америку в самое сердце представлений о себе, приведем в качестве примера один щекотливый вопрос:

не позаимствовали ли отцы-основатели американской нации, авторы конституции идею федерального правления у ирокезской конфедерации Шести Наций? Судьба этого вопроса красноречиво иллюстрирует провозглашаемую в Америке свободу иметь независимую точку зрения. В 1977 году Дональд А. Гринде-младший, коренной американец, профессор истории на кафедре этнических исследований в университете штата Вермонт, первым подробно исследовал этот вопрос в своей книге «Ирокезы и основание американской нации». Профессор Брюс Ио-хансен (университет штата Небраска), исследующий коренных американцев в коммуникативном аспекте, первым пришел к мысли об интервью с коренными американцами для газетной статьи, посвященной празднованию в 1976 году 200-летия Декларации независимости. Он посвятил этой теме свою докторскую диссертацию, которую окончил в 1979 году, а в 1982 году с большими трудностями опубликовал под названием «Забытые основатели:

Бенджамин Франклин, ирокезы и обоснования американской борьбы за независимость». Между двумя учеными развернулась острая борьба за лидерство в научной дискуссии. Они столкнулись также с резкими обвинениями со стороны популярных изданий, в то время как исход политической баталии вокруг мультикультурного спора был еще совершенно неясен.

Мысль Гринде и Йохансена была не нова. Она уже существовала в американской литературе и политике в каче-Етве некоего анекдота. Она была также записана в отчетах конгресса США в 1975 году конгрессменом Уильямом Ф. Уолшем. В I960 году в предисловии к учебнику по истории индейцев президент Джон Ф. Кеннеди писал: «Лига ирокезов вдохновила Бенджамина Франк/мша на то, чтобы повторить ее модель при планировании федерации Штатов»23. Гринде и Йохансен, однако, стремились понять историческое значение этого анекдота, дабы иметь возможность посмотреть на сообщество коренных американцев с иного ракурса, что могло бы в корне изменить восприятие самой идеи Америки. И это привело к фурору.

В 1744 году Бенджамин Франклин опубликовал тексты индейских соглашений, включая слова Канассатего, вождя и представителя конфедерации ирокезов. Канассатего рекомендовал федеральную систему ирокезов как модель, которую следует заимствовать и английским колонистам. В начале 1750-х годов Франклин наблюдал за Большим Советом ирокезов в Онондага. Федеральная система существовала в виде республики, управляемой местными и центральными советами, лидеры которых выбирались при согласии клана. Большой Совет был однопалатным органом. В 1754 году на конгрессе представителей колоний в Олба-ни Франклин представил план объединения колоний, выступая за федеральную систему с однопалатным законодательным .органом. Лидеры ирокезов были приглашены в Филадельфию в качестве наблюдателей при обсуждении Декларации независимости в 1775 году. Если зачем-то и нужно изучать историю культурного взаимопроникновения, то лишь для того, чтобы на основании самых незначительных признаков можно было установить факт культурного влияния. Факт влияния ирокезов означает также, что в их сообществе были и есть понятия о свободе личности и свободе собрания; формы правления, основанные на представительстве; федеральная структура, в которой демократическим порядком велись мирные переговоры между различными племенами. В таком случае система ценностей, заложенная в идее Америки, лишь одна среди многих других систем, основанных на общих ценностях разных цивилизаций. И тем не менее это ересь.

Ортодоксальная точка зрения заключается в TON), что идеи, лежащие в основе Декларации независимости и КОНСТИТУЦИИ,— независимые изобретения, основанные исключительно на идеях, заимствованных из Европы. В какой-то мере они сводились к поиску истинного смысла так называемой древней конституции, мифической концепции личных свобод, скрывающейся в недрах английской истории. Древняя конституция — химера, всколыхнувшая английскую революционную эпоху 1640—1660 годов, восходит своими корнями, через Великую хартию вольностей, к законам англосаксов, которые сами были завоевателями и узурпаторами, а также убийцами, если учесть судьбу кельтов Британских островов. Древняя КОНСТИТУЦИЯ в том виде, в котором она существует в Англии, известна под названием статутного права. Самое главное в британской конституции то, что она не написана — это большое преимущество. То, что не написано, может быть, в зависимости от событий, изменено. В Филадельфии была иная система—письменная конституция и закрепленная система отношений между исполнительной, законодательной и судебной властями. В Филадельфии отцы-основатели спорили об идеях правления и свободы, заимствованных из древнего общества и европейской истории, и обсуждали вопрос о предотвращении тирании, особенно тирании черни. Их ортодоксальная точка зрения составила основу американской «гражданской религии», как называет ее писатель и журналист Даниэль Ла-зар. Сам же Лазар оказывается еретиком, утверждая, что

«общество никогда не было более раздробленным, политика—ограниченной и близорукой, а конституционное духовенство — более догматичным. Даже в те моменты, когда они стремились задушить друг Друга, либералы и консерваторы никогда не были столь едины в своей преданности светской религии, которая по идее должна была сплачивать общество, но на деле раздирает его на части»24.

«Конституционная вера — род безрассудства,— говорит Лазар: — Это значит — полагаться на мысль других, а не на собственное соображение». Конституция далека от воплощения вневременной мудрости, она привязана к проблемам XVIII века. Заимствование европейских идей в неизмененном виде приводит к «ужасной диктатуре прошлого над настоящим»:

«Американцы—узники самой слабой в истории и в то же время могущественной системы ограничения, которая позволяет ругать президента, произносить непристойности в конгрессе и проводить обнаженные парады на Бродвее, но не меняющая в корне политическую структуру. В условиях этой системы ограничения накладываются не только на правительство, но и на демократию, поэтому политика последнего времени стала такой удушающей и деструктивной»23.

Если Конституция—продукт своего времени, следовательно, она также является продуктом опыта тех, кто ее разрабатывал. Если их опыт включал насущную практическую необходимость заниматься проблемами коренных американцев, то почему же влияние ирокезов настолько спорно? Общественные связи и взаимодействия в колониальной Америке были более сложными, чем нескончаемый лейтмотив XIX века об исчезающих индейцах. Как это возможно:

установить факты взаимодействия колонистов и коренных американцев и при этом отказаться учитывать значение этих фактов? Пэт Буханан, политик правого толка, кандидат в президенты в 2000 году, называет это «идиотизмом»26. Раш Лимбаух, занимающий правую позицию в популярных СМИ, считает, что это «хуже, чем исторический ревизионизм. Это даже не искажение фактов. Это уничтожение фактов»27. Специалист в области права Роберт Борк в своей книге «Движение в сторону Гоморры: современный либерализм и упадок Америки» считает, что такая политика разрушает главные каноны западной цивилизации.

Тем не менее за осуждением разрушения западных канонов стоит уверенность в правоте признанных ученых, ключевая фраза, что «ни один уважающий себя ученый» не согласен с фактами об ирокезах. В своей книге «Спор о демократии: наследие свободы коренных американцев» (1998) защитник влияния ирокезов Брюс Иохансен ясно и уравновешенно излагает историю спора. Его основная те-^_раздражительное отношение «авторитетных» ученых, которые видят себя хранителями истинного знания о коренных американцах. Иохансен описывает частный случай уже знакомого нам синдрома. История других обществ присвоена западной наукой, которая рассматривает мир коренных американцев, мусульман, индусов и африканцев как неизменный мир предписываемых традиций. «Традиция», как пишет Иохансен, это конструкт, являющийся детищем «евроморфизма»—интерпретации реальности других обществ через искаженную призму европейских идей. Самое главное то, что другие люди и их традиции существуют в иерархическом подчинении по отношению к продвинутой, развитой и прогрессивной западной цивилизации.

Пример, рассмотренный выше, относится не только к тому, что отцы-основатели заимствовали идеи ирокезов. Он затрагивает также проблему отсутствия авторитета у незападных цивилизаций, которые не имеют возможности представлять себя, свои идеи, свои ценности и свою историю. Он касается невозможности равного, уважительного спора цивилизаций. Если это приводит к нетерпимости и раздражению в самой Америке, то есть ли надежда, что остальной мир будет относиться к Америке спокойно и уважительно?

Брюс Иохансен завершает свою книгу мыслью о том, что «европейской культуре не угрожает существование Других культур. В самом деле, опасность всегда была направлена в прямо противоположную сторону». Но рефлексия и критическое мышление дают суровый урок:

«Ученым, стоящим на позициях европоцентризма, может показаться, что отношение к западной точке зрения, как к всего лишь одной из многих возможных, умаляет величие Европы, но это оптическая иллюзия. Это пройдет. Истина заключается в том, что Европа никогда не была больше своей тени»28.

Спор о влиянии ирокезов угрожает устоявшимся взглядам в отношении коренных американцев, их общества и истории. Он угрожает авторитету западной науки. Он ум рожает мифологии происхождения Америки. Он угрожаетл исключительности и иерархическому превосходству запад"! ной цивилизации. Признать, что на американскую консти--) туцию повлияли идеи коренных американцев, значит при^ знать, что прошлое Америки не едино, а составлено иа разрозненных частей. Это означало бы лишить США по-¦ следнего оплота предубеждений. Америка — нация имми-¦ грантов, людей из разных стран, но все то, что составляет) идею Америки, имеет исключительно европейские корнит невзирая на американское отношение к Европе, подозри-¦ тельное и безразличное. Об этой проблеме пишет либе-¦ ралъный историк Артур Шлезингер-младший в своем поле--] мическом трактате о ловушках мультикультурализма: ¦

«Несмотря на отдельные преступления, европейские континент является источником—уникальным источни-j ком—освободительных идей, касающихся свободы личности, политической демократии, равенства перед законом,) свободы вероисповедания, прав человека и культурной свободы. Это европейские идеи, не азиатские, не ближневосточ-ные, если только они не были заимствованы»29.

Единственное, что предлагается остальному миру, покориться и продолжить усваивать уроки безразличия, скрывающегося под маской знания. Открыто отрицая вероятность того, что источником идей свободы и справедливости могла послужить не западная цивилизация, Америка обессмысливает возможность диалога с другими культурами. Такое безразличное высокомерие пагубна и опасно. Оно делит мир на два лагеря и разжигает всеобщую ненависть к Америке, провоцируя появление экстремистских группировок, чья цель состоит в агрессивном противостоянии главной сверхдержаве. Для того чтобы избежать столкновения цивилизаций, Америка должна признать, что все цивилизации имеют право на существованне, свободу самовыражения и свободу управлять своим обществом на основании собственных моральных критериев. Кроме того, люди всего мира имеют право не разделять американских убеждений.

1. Lewis Lapham, Waiting for the Barbarians (London: Verso, 1997), p. 220.

2. Norman Daniel, Islam and the West: The Making of an Image (Oxford: One World, 1993), p. 17.

3. Ibid., p. 11.

4. Islamophobia: A Challenge to Us All, Report of the Runnymede Trust Commission on British Muslims and Islamophobia, London, 1997.

5. Daniel, Islam and the West, p. 17.

6. Письмо Джона Рольфа к сэру Томасу Дэйлу, воспроизводится по изданию: Philip L. Barbour, Pocahontas and Her Wbrld (Boston: Houghton Mifflin, 1970), Appendix III, pp. 247—52.

7. John Winthrop, A Modell of Christian Charity (1630) (Boston: Collections of the Massachusetts Historical Society, 1838), third series, 7, pp. 31—48.

8. "^immie Durham, 'Cowboys and ...', Third Text, 12, Autumn 1990, pp. 5—20.

9. Ibid.

10. peter Mathiesson, Foreword to Oren Lyons et al.. Exiled in the Land of the Free (Santa Fe: Clear Light Publishers, 1992), p. xi.

11. Цит. по Lewis Hanke, Aristotle and the American Indians (Bloomington: Indiana University Press, 1975), p. 16.

12. Цит. по ibid., p. 112.

13. "Vince Deloria Jr, 'Indian Law and the Reach of History', Journal of Contemporary Law, 4, 1977—8, pp. 1—13.

14. Цит. по Garret Mattingley, Renaissance Diplomacy (Chapel Hill: North Carolina University Press, 1955), p. 290, и по Hanke, op. cit., p. 100.

15. Deloria, op. cit., p. 1.

16. Durham, op. cit., pp. 5—20.

17. Ibid.

18. Daniel К. Inouye, предисловие к Oren Lyons et al., op. cit., p. ix.

19. David E. Wilkins, American Indian Sovereignty and the US Supreme Court: The Masking of Justice (Austin: University of Texas Press, 1997), p. 3.

20. Ibid., p. 5.

21. Письмо Джона Рольфа к сэру Эдвипу Сэндис, цит. по Н. С. Porter, The Inconstant Savage: England and the North American Indian (London: Duckworth, 1979), p. 340.

22. Аля Йоло Морганха, лавочника из Уэльса, придерживавшегося левых взглядов, делом принципа было никогда не продавать сахар, произведенный на рабовладельческих плантациях; в качестве рекламы своему заведению он повесил большой плакат, на котором было написано, что сахар здесь не смешан с людской кровью.

23. Предисловие к William Brandon, The American Heritage Book of Indians (New York: Dell, 1961).

24. Daniel Lazare, The Frozen Republic: How the Constitution is Paralyzing Democracy (New York: Harcourt and Brace, 1996), p. 3.

25. "Ibid., p. 9.

26. (1 Цит. по Bruce E. Johansen, Debating Democracy: Native American Legacy of Freedom (Santa Fe: Clear Light Publishers, 1998), p. 9.

27. Цит. по ibid., p. 10.

28. Ibid., p. 187.

29. Arthur Shiesinger Jr, The Disuniting of America: Reflections on a Multicultural Society (New York: Whittle Books, 1998),' p. 134.

<< На оглавление


Почему люди ненавидят Америку?

Почему люди ненавидят Америку?

Глава 6. Герои американских мифов

Перед лицом страха и опасности Америка сплотилась, спряталась, закуталась в национальную символику и мифы. События 11 сентября разбили вдребезги американскую идиллию, представление об особой неуязвимости ее земли для терроризма, терзающего другие страны. Современная реальность — и будущая угроза — терроризма отправляет Америку на поиск героев. Обратимся же к традициям американского мифического повествования. Поиск американского героя приводит нас к эпизоду классического вестерна «Шейн» (1953), герой которого выезжает на зеленую и широкую равнину среди сверкающего великолепия и величия царственных гор—ни дать ни взять: кинематографическая иллюстрация к патриотической песне «Прекрасная Америка» («America the Beautiful»).

Ели мы хотим понять, почему люди проявляют столько враждебности по отношению к Америке, особенно в Западной Европе, мы частично найдем ответ на этот вопрос в европейском толковании архетипического вестерна. Если для американцев вестерн — это символическое изображение простых добродетелей, сохраненных странствующим рыцарем прерий, то для остального мира вестерн неоднозначен, так как в самой основе Америки лежит насилие. Американская политическая риторика может бесконечно окружать себя давно известными идеями национальной идентичности, признавая необходимость сохранения себя и собственной безопасности. Но за дымовой завесой и столбами огня, за этим кругом идей стоит простой смысл: другие люди должны умереть. Когда Шейн приезжает к перепуганным поселенцам, в его глазах отражается насилие. В итоге же он даст отпор врагам, защитит людей от опасности и с ружьем в руках восстановит безопасность страны, спасая ее во имя ценностей социального прогресса. Он сделает это с безжалостной жестокостью, принося смерть тем, кто стоит на пути Америки.

О фильме «Шейн» часто говорят, что это миф, «достигший совершеннолетия». Это связано не столько с центральным персонажем фильма (мальчиком Джо, который первым увидел приближение Шейна и сразу стал на его сторону), сколько с идеей Америки как таковой. В фильме показан переход от скотоводческого хозяйства, пришедшего на смену охотничьим силкам, к цивилизованному фермерскому хозяйству. «Шейн», стало быть, представляет собой миф о праве обладания, о справедливости притязаний на пользование землей. Эту мысль хорошо сформулировал один из героев фильма скотовод Райкер: кровь — вот, что навсегда законно связывает с присвоенной землей. Кровопролитие, про которое он говорит, осуществляется во время насилия. В конечном итоге Шейн утверждает, что насилие — это искупающий акт справедливости, благодаря которому цивилизация спасается и движется вперед. Словом, «Шейн»—это ностальгическая элегия о становлении американской нации.

Вестерн—это мифологическое пространство, в котором исследуются американская история, ее предметы и понятия; так что он представляет собой вполне подходящий контекст для изучения формирования американской идентичности, так шокирующей Европу. Теоретик американского кино Ричард Слоткин, профессор Уэслианского (методистского) университета задался вопросом, каким образом в американской истории жанр вестерна служит метафорой политической коммуникации и национальной политики. Эта метафора прошла три этапа, каждый из которых Слоткин подробно анализирует; все эти этапы нашли отражение в названиях его книг: «Регенерация через насилие: мифология американского фронтира 1600-1800», «Смертельное окружение: миф о фронтире в век индустриализации 1800-1890», и «Нация ковбоев: миф о фронтире в Америке XX столетия». На каждом этапе, утверждает Слоткин, насилие представляет собой основное средство присвоения, легитимации и формирования американской идентичности.

Эмоциональное воздействие мифологических мотивов фильма «Шейн» четко показывает границу между американским восприятием себя и взглядом со стороны окружающего мира. В американской истории, и мифической, и реальной, государство создавалось путем личного и общественного насилия. Будучи не способным обеспечить справедливость и безопасность и быть действенным орудием закона, государство легитимизировало индивидуальное и коллективное насилие во имя самосохранения людей; только таким образом мечта о национальном государстве могла стать реальностью. «Предначертанная судьба» Америки осуществлялась с помощью насилия. Вестерн, главный американский жанр, не просто гимн насилию — это демонстрация необходимости неизбежного и постоянного насилия ради спасения цивилизации. Вестерн претворяет в жизнь миф о том, что зло не может быть излечено, оно может быть лишь искоренено, справедливость сводится к кровопролитию, свобода — это право ответить оружием на оружие, насилием на насилие—легитимный и единственный способ разрешения конфликта. Весь мир испытал вестерн на себе. И причина, лежащая в основе его популярности,— страх.

Американцам, по-видимому, сложнее всего понять то, каким образом их триумфальный национальный миф вызывает сомнения и страх у людей всего мира и почему наиболее типичные американские легенды вызывают беспокойство и дают основания не доверять Америке. Страх возникает из опасения того, что американские политические взгляды будут и дальше формироваться так же легко и некритично, ограничиваясь мифом искупительной, восстанавливающей власти насилия. Такое мифическое восприятие мира наводит на вопрос; руководствуется ли Америка двойными стандартами для победителя и жертвы? В жанре вестерна живое сочувствие и заинтересованность вызывают герой и те, кого он защищает и спасает; побежденные же недостойны сожаленья; они не заслуживают чувства жалости, они — по определению — пособники зла, они бесчеловечны. Американская массовая культура наполняет все рассказы и все легенды своим влиянием;

собственными мифологемами и собственной моралью она заменяет более сложные и проверенные временем мораль- Л ные представления окружающего мира. Для третьего мира "я подтекст американских легенд предельно ясен: Они — это индейцы, дикари, азиаты, тупоголовые водители верблюдов. Американская совесть не внимает одному: тому, что Европа (неамериканский Запад) тоже глубоко этим задета, напутана и двойственно относится к подтексту американского мифа.

Европа тоже увязла в крови и у себя на родине, и в заморских колониях. Но европейская история — это история народов и стран, не отправлявшихся на осуществление новой миссии. Европейскую историю формировало внутреннее стремление (в корне отличное от американской мифологии) совместить свою историю с историей побежденных народов, слить их в единое целое. О чем бы мы ни говорили, о глобализации или о построении коалиции для ведения «войны с терроризмом», всюду мы видим различие установок и воззрений, скрывающееся за поверхностным сотрудничеством Европы с Америкой. Страх реальных последствий и несогласие с резонами американской международной политики—в этом заключается объяснение, почему европейцы тоже ненавидят Америку.

Чтобы обозначить европейское и американское отношение к насилию, следует более внимательно рассмотреть, чем является миф вестерна для американского сознания. История Америки начинается с вестернов-легенд, с мифов о фронтире, о диком крае и его освоении. Сознательно сочинялись легенды, писавшиеся с пропагандистской целью, и они стали текстом мифа. Все ранние описания Америки, от Колумба и Америго Веспуччи до капитана Джона Смита, были призваны показать новый мир как доступный и прекрасный для предполагаемых поселенцев. Идея Америки и темы, ставшие впоследствии основой для вестернов, пропагандировались через массовую литературу, побуждая поселенцев к созданию и сохранению своих колоний. Приключенческая литература с ее непременными путешествиями и подвигами имела большой успех; это оказало стимулирующее воздействие на заселение Америки и в какой-то мере помогло формированию американской нации1.

Несложно заметить, что европейская традиция мифов и легенд о короле Артуре была заимствована для создания американской повествовательной традиции. Легенды о короле Артуре были самой известной и широко распространенной традицией популярной народной литературы на всех европейских языках. В этих легендах происходит популяризация крестовых походов, направленных на борьбу против неверных мусульман. Мотив крестовых походов и приключений в легендах о короле Артуре осмысляется как борьба добра и зла, поиск чистоты, защита цивилизации с оружием в руках; неприятель в этих легендах наделяется демоническими чертами. Как полагает Ричард Слот-кин, еще одним источником происхождения вестерна является несколько видоизмененная традиция пуританской литературы. Основные темы этой литературы—внутренние составляющие пуританского сознания, в том числе неуверенность, слабость и чувство изолированности, создающие зависимость от Бога, вынуждающие искать божественное основание человеческих поступков и внушающие необходимость богоугодного дела—построения цивилизованной жизни общины. Слоткин считает, что в вестерне эти темы получили развитие и нашли свое выражение в присвоении Земель и покорении дикого края, В герое вестерна вопло-Щаегся, с одной стороны, добродетель и уверенность, с Другой же—амбивалентность и сублимированное чувст-fio вины. Герой решает проблему амбивалентности насилия, сочтя, что насилие является неотъемлемой частью героического покорения дикого края.

Вестерн не может существовать без героя, а неизменный герой вестерна — это человек с ружьем. Роман Фени-мора Купера «Последний из могикан» (1826), положил начало всему жанру вестерна. Герой романа — Соколиный Глаз, человек с ружьем, которому приходится употребить свое знание местных обычаев и умение владеть оружием на благо белого человека. Герой Купера амбивалентен, и это отражает собственную точку зрения автора на продолжающееся заселение Америки европейцами. Впрочем, дешевые бульварные романы, появившиеся в большом количестве в 1860-х годах, избегали излишнего психологизма. Они быстро справились с задачей мифологизации фронтира — западной границы, которая в то время как раз проходила по Миссисипи. Затем кино, радио и телевидение до бесконечности заимствовали и перерабатывали установленные Купером правила, сделав вестерн главным мифом американской идентичности.

Даже «Шейн» отдает дань герою Купера. Когда герой приезжает в долину, на нем мы видим штаны из оленьей шкуры и ружье. Как и Соколиный Глаз, он старается приспособиться к жизни поселенца вплоть до решающего момента, когда ему приходится вновь надеть штаны из оленьей кожи и взять ружье, чтобы разрешить конфликт между цивилизацией и ее врагами. Затем, как и Соколиный Глаз, Шейн садится на лошадь и уезжает, оставляя позади спасенных людей. Сила и жестокость героя разрешает все сомнения поселенцев и вселяет в них уверенность; и нет смысла скорбеть о мертвых, потому что они представляли собой полную противоположность добру. Короче говоря, мы имеем здесь все составляющие «предначертанной судьбы» Америки. В сущности, фильм Джорджа Стивена сознательно сконструирован как символический миф.

Со времен Купера вестерн начал играть заметную роль в формировании американской массовой культуры, отражая собственный взгляд Америки на свою историю. Вестерн существенно повысил роль кинематографа как посредника в усвоении и формировании национальной американской идентичности и, что неудивительно, укрепил американское историческое самовосприятие. Вестерн расширил и обогатил общее понимание национального это-са, реализовав его в рамках соответствующей нарративной традиции.

Никуда не деться от вестерна, поэтому нельзя ускользнуть и от этики, на которой построен вестерн и которая формирует сознание американской публики. Вспомним знаменитую фразу Джона Уэйна в роли Ринго Кида в фильме «Дилижанс»: «Есть вещи, мимо которых невозможно пройти». Он имел в виду жестокие столкновения, вооруженную борьбу, в которой герой фильма убивает всякого, кто стоит на его пути. Расцветом кинематографического и телевизионного героического вестерна стал период, когда национальная безопасность Дмерики держалась на противостоянии коммунистическому злу («империи зла», как говаривал президент Рональд Рейган). В эту эпоху Америка возвела вестерн до глобального уровня, перенеся его на свою международную политику. Когда Америка занималась поисками угрозы, она не могла пройти мимо локальных войн и пограничных конфликтов в странах третьего мира и следовала доктрине, согласно которой насилие было первым и единственным надежным способом разрешения конфликта в международной политике.

Международная политика, основанная на вестерне как мифе и эпической драме, явилась воплощением американского представления о судьбе, предначертанной Америке. Идею «предначертанной судьбы» впервые сформулировал Джон 0'Салливан в своем политическом журнале Democratic Review. Мы приведем определение этого понятия, данное 0'Салливаном в 1845 году. У американцев

«есть право, предначертанное судьбой, заселять континент, который Провидение даровало нам для свободного развития нашей год от года растущей многомиллионной нации. Это право столь же естественно, как право дерева занимать своими корнями и кроной пространство в воздухе и в земле, необходимое для его развития и роста»2.

Континентальная экспансия Америки была предвестником полного осуществления «предначертанной судьбы», представляющей глобальный смысл будущего господства Америки как главного носителя истины и универсальных человеческих ценностей:

«С рождением нашей нации началась новая история, формирование и развитие небывалой политической системы, отделяющей нас от прошлого и связывающей лишь с будущим. Наблюдая эволюцию прав человека в моральной и политической жизни нации, мы можем уверенно признать, что нашей стране предназначено стать великой нацией будущего. ...Мы—нация человеческого прогресса;

кто посмеет ограничить наше продвижение вперед? С нами Провидение, и ни одна земная сила нам не сможет помещать. ...Для выполнения благословенной миссии по отношению к другим странам мира, для которых закрыт свет истины, была выбрана Америка; ее высокий пример разобьет насмерть тирании королей, иерархов и олигархов, принесет светлую весть о мире и доброй воле, там, где несметные тысячи людей ведут существование, вряд ли более достойное зависти, чем существование зверей на лугу. Кто же сможет усомниться в том, что наша страна будет великой нацией будущего»?3

Оба фрагмента популистских идей 0'Салливана о «предначертанной судьбе» заняли свое место в мифическом пространстве вестерна. Миф построен на историческом опыте культуры и использует ее источники чувств, страхов и желаний; и, как считает Ричард Слоткин, «можно показать, что функцией мифа в этой культуре является предписание для исторических действий и оценочных суждений»4. Жанр вестерна уверенно шагает в будущее: его родоначальником был фронтир, классическое место действия для оценочных суждений. Тем не менее картина будущего в жанре вестерна рисуется следующим образом: изолированные и отдаленные поселения, находящиеся под постоянной угрозой, их все время терроризируют агенты зла, они появляются под разными личинами, но все они, очевидно, враги настоящей цивилизации. Амбивалентность между потребностью в самосохранении и моральным императивом будущего величия разрешается с помощью все того же универсального для вестерна средства: герой с ружьем, который под влиянием своего нравственного долга быстро хватается за оружие и уничтожает проблему.

Фильм-вестерн вышел за рамки внутреннего американского фронтира. Вестерн провозглашает идею свободы, странствующей и пускающей корни; и там, где пущены корни, земля становится американской. Как и «предначертанная судьба» 0'Салливана, вестерны продолжают быть универсальными кодами, имеющими особый смысл и структурирующими любую легенду. Таким образом, любая борьба добра и зла может быть легко переведена на язык вестерна, все легенды мира могут быть пересказаны в виде вестерна. Поэтому для Голливуда стало типичным переводить «истерны», истории созданные на Востоке, в вестерны. Например в фильме «Жизнь бенгальских улан», снятом в 1935 году, действие происходит на северо-западной границе британской Индии, враг цивилизации — трусливый афганец Мухаммед Хан. Мало того что в образе Мухаммеда легко разглядеть эдакого «индийского индейца», так еще и в 1993 году вышла новая версия этого фильма под названием «Джеронимо», действие которого происходит на американском Западе. Эти два фильма связывает сцена, где члены племени пытают пленного кавалерийского офицера, тема, всегда служившая одним из приемов вестерна.

Идея взаимозаменяемости границы не была создана Голливудом. Ее сформулировал Теодор Рузвельт, 26-й президент Соединенных Штатов, который, будучи также писателем, сам был одним из творцов мифа об американском Западе. Рузвельт опубликовал четырехтомное исследование «Завоевание Запада» (1894—1896), а также много Других книг, основанных на собственном опыте ведения i^pynHoro фермерского хозяйства в Дакоте в 1883 году.

Как политик, Рузвельт был одним из творцов американской империи, политики расширения идеи «предначертанной судьбы» через Тихий океан по всему миру. Говоря об американском приобретении Филиппин, которое произошло в 1898 году, Рузвельт заявил:

«Всякий довод, относящийся к филиппинцам, относится также и к племени апачи. Любое слово, сказанное об Агинальдо, может быть сказано и про Сидящего Быка. Мир, порядок и процветание сопровождали наше продвижение по индейским землям, таким же будет наш путь на Филиппинах»5.

Верный сторонник применения практики вестерна в международной политике, Рузвельт заявлял: «Никакой триумф мира не является столь великим, как высший триумф войны»6.

Американская история на многих уровнях представляет собой военный нарратив. Американская риторика, относящаяся к собственной внутренней границе, была экстерио-ризована как средство для понимания и изменения мира. Законы вестерна легко найти во всех произведениях в жанре «экшн», включая фильмы о войне, проблемой которых интересуется кинокритик издания Christian Science Monitor Давид Стерритт:

«Могло ли быть так, что давняя привычка Голливуда демонстрировать на экране сцены насилия, картины катастроф и разрушений помогла сформировать немедленную реакцию Америки на события 11 сентября, и могло ли это повлиять на представления людей о том, как страна должна ответить на действия настоящих и мнимых врагов? Ответ на первый вопрос: вероятно, да».

Стерритт приходит к «еще более тревожной» мысли:

«Общественные взгляды на возмездие, месть и войну могут являться результатом долгих лет показа фильмов-ужасов и не иметь никакого отношения к мыслям на тему истории и морали»7. Чтобы взглянуть на историю с иного ракурса, Америке прежде всего потребуется узнать историю всего остального мира, выходящую за рамки принятых в Соединенных Штатах правил, культурных предписаний и оценочных суждений. По сути, как мы убедились в 4-й главе, американская сфера развлечений активно вычеркивает окружающий мир из истории и воссоздает историю мира на более привычном для американцев языке—традиция, установленная Рузвельтом. У Европы иное представление о значении истории и, следовательно, иная социальная философия. Явное переписывание истории—это американская традиция, оскорбляющая чувства европейцев.

«U571»—голливудская сага о Второй мировой войне — апофеоз традиции перекраивания истории на свой лад. В фильме рассказывается об одном из решающих событий войны — захвате немецкого шифровального кода Энигма, являющегося ключом к жизненно важной для союзников информации. Судя по кинематографической версии, союзниками были исключительно американцы. На самом же деле операция по захвату немецкой субмарины и шифровального кода Энигмы была проведена британскими моряками подводной лодки в 1941 году, еще до того как Америка вступила в войну. Если же верить фильму, то это сугубо американская операция, имевшая место в 1942 году. На экране эта операция подается как героический подвиг или, говоря языком Ричарда Слоткина, модель «хорошей войны»8. В фильмах о войне неминуемо содержится пропагандистский подтекст, эти фильмы всегда являются инструментами полемики о политике и морали. Как представляется американцам, две мировые войны, которые развязала Европа на своей территории, вынудили американскую мирную нацию начать решать проблемы Старого света с помощью военного вмешательства. Американская военная мощь, примененная в Европе, стала важным действием для сохранения и спасения мира. Из-за того что американская экономика, производство и военная мощь были решающими факторами в повороте хода войны, Америка стала победителем. Такое упрощенное видение истории отдаляет американские представления от европейских и создает почву для разногласий в послевоенном мире, особенно в эпоху холодной войны.

Америка, похоже, не понимает того, какое до сих пор огромное значение имеет Первая мировая война в сознании европейцев. Поголовный призыв в армию и массовая резня на Западном и Восточном фронтах коренным образом поменяли общественное устройство Европы, изменения коснулись политики, религии, социальной философии и европейской точки зрения на милитаризм. Посещаемость церквей в Великобритании после Первой мировой войны значительно сократилась. Люди преисполнились отвращением к циничной фразе «Бог на наглей стороне», которую кричали ура-патриоты, посылая людей под пулеметный огонь в бессмысленном, бесчеловечном конфликте. Обычный солдат в воображении многих военных поэтов был распятым Христом, жертвующим собой за грехи национализма, а националистическое использование религии всеми государствами виделось как святотатство и ересь. Милитаризм уже больше никогда не смог занять неограниченное и бесспорное место в мыслях и чувствах европейцев; именно поэтому фашистский милитаризм во Второй мировой войне был встречен как враг, которому следует противостоять.

Две мировые войны дали Европе новое представление о России. Россия тоже выдержала испытание резней и принесла в жертву простого человека так же, как и другие европейские страны. Европейские правительства опасались только того, что русский народ окажет чрезмерное влияние на европейцев. Рабочий класс Европы сочувственно отнесся к русской революции, сочувствие, которое не было прокоммунистическим или протобольшевист-ским. Социализм в Европе всегда значил больше, чем большевизм. Вторая мировая война стала источником нового взгляда европейцев на Россию. Жители Европы, непосредственно испытавшие на себе послевоенное разорение и опустошение, прониклись сочувствием к российскому подвигу в Великой Отечественной войне. Европа прекрасно понимает, что помимо военной помощи Соединенных Штатов своей «победой» в войне против Гитлера она обязана русским людям, которые сражались и умирали ради собственной победы и победы Европы. В Европе распространено мнение, что русский вклад в победу на Восточном фронте стал решающим в определении исхода войны.

В послевоенный период новая — холодная — война стала американской глобальной метафорой, расширением мифологии вестерна в общемировом масштабе. И в этой войне также было очевидным различие между народными умонастроениями в Европе и Америке. Обладающая иным историческим опытом, Европа имела все основания сомневаться в советской коммунистической мощи и оставаться равнодушной. В Европе ощущалось инстинктивное понимание того факта, что одна треть производственных мощностей Советского Союза была разрушена в войне против Гитлера. Пока американская политическая риторика преподносила русскую угрозу в демонических тонях, европейское общественное мнение не очень-то верило в идею о том, что русские могут сравняться с Америкой по своему экономическому развитию — в это верила только сама Америка. Так и получилось. Конец холодной войны был встречен в Америке как триумф, кульминация, «конец истории», мировая победа американского этоса. Европа же ликовала в страстной надежде, что наконец прекратится враждебность времен холодной войны, уйдет в прошлое логика «гарантированного взаимного уничтожения» с ее расточительным и бездумным расходованием драгоценных ресурсов.

Когда Америка решила, что русский коммунизм может стать новым фронтиром — границей цивилизаций, делящей весь мир на два лагеря,— американцев удалось в этом убедить. Если вы хотите, чтобы все оружие и все налоги направлялись на новый фронтир, посоветовал сенатор Артур Вандебург президенту Трумэну, тогда вам лучше «запугать американский народ»9. Трумэн сделал это в серии своих выступлений, посвященных «красной угрозе», нависшей над Францией и Италией. И во Франции, и в Италии были и до сих пор есть влиятельные коммунистические партии, но у них собственная история, не имеющая особого отношения к России. Неудивительно, что французы, итальянцы и большая часть европейцев считала представление Трумэна о «красной угрозе» слишком упрощенным. В самом деле, европейцы в силу непохожести европейской истории на американскую иначе воспринимают все войны, в которых Америка оправдывает свои тайные или явные вооруженные вмешательства тем, что она пытается противостоять «красной угрозе». В сущности, точки зрения Европы и Америки существенно расходятся по двум пунктам.

1. Америка четко воспринимает Европу как старый мир, жители которого отстали в развитии. Образ, господствующий в массовом сознании: европейцы погрязли в коррупции и обмане и им уже трудно выбраться. Говоря языком 0'Салливана, главной европейской проблемой была «тирания королей, иерархов и олигархов», но Америка не представляет, какого труда Европе стоило собственными силами и средствами загнать этих демонов в определенные рамки и добиться их покорности. Европа тоже страдает от политических и социальных разногласий, но не в большей степени, чем Америка. Такие моральные ценности, как совесть, приверженность идеалам свободы и прав человека, для Европы играют ничуть не меньшую роль, чем для Америки. Когда на роль жестокого злодея в современном голливудском фильме требуется обязательно европейский актер, Европа вправе серьезно задаться вопросом, признает ли Америка равноправие двух культур, европейской и американской. У европейских стран своя собственная история расизма, колониализма и деколонизации; им оказывали упорное сопротивление, за колонии шла самая настоящая война, но затем Европа села за стол переговоров с многими из тех, кто раньше считался террористом и воспринимался врагом цивилизации. Это, к примеру, Лжомо Кениата, лидер повстанцев May-May, ставший президентом независимой Кении, или Нельсон Мандела, которого Маргарет Тэтчер окрестила террористом, ныне считающийся почти святым. Этот поучительный урок во многом сформировал европейские политические взгляды в отношении мировых проблем.

2. Пережитые Европой две мировые войны не позволяют ей воспринимать насилие как искупление, и сама идея Третьей мировой войны с точки зрения европейского общественного мнения совершенно немыслима, поэтому кампания за ядерное разоружение (CND) и движение за мир настолько популярны в Европе. Жанр вестерна не мог бы занять аналогичное место в сознании европейцев. В Америке вестерн был идеальным мифическим пространством для запугивания граждан. Рождение холодной войны совпало в Америке с пиком популярности вестерна в кино, по радио и телевидению. Итак, мы возвращаемся к простым и трогательным поселенцам в фильме «Шейн», старающимся обезопасить себя и свое будущее с помощью тяжелого труда. Опыт взросления молодых американцев в начале 1950-х, когда «Шейн» только вышел на экраны, включал в себя регулярные учебные упражнения, когда надо было прятаться под школьными партами, чтобы спастись от ядерного взрыва русских атомных бомб: паранойя и ощущение опасности были нормой жизни, так же как и у поселенцев, ежедневно ожидавших нападения скотоводов. В фильме «Шейн» маленький мальчик Лжо — прототип Америки — олицетворяет собой другой аспект мифа о взрослении. Самое страшное заключается в том, что этот ребенок готов к насилию, его завораживает жестокость, оружие, он с трепетом учится пользоваться ружьем. Именно маленький Лжо бежит за Шейном, чтобы увидеть его в последний раз. Именно Лжо мы видим в финале фильма, когда он зовет Шейна обратно. Он кричит, и его голос разносится эхом по долине: «У папы есть для тебя дела, и мама ждет тебя. Я знаю. Ты нам нужен. Шейн, Шейн! Вернись! Прощай, Шейн!» Герой даровал им спасение с помощью насилия. Его ждут и хотят видеть снова. Это не последнее прощание: такие герои бу-Дут вновь нужны. И действительно, Шейн возвращается к нам в фильмах, так же как Клинт Иствуд возвращается в своей роли «человека без имени» в фильме «Бледный всадник» (1985).

Если обращение к насилию является неотъемлемой частью американской риторики, то неудивительно, что насилие превращается в определенную форму коммуникации. Льюис Лэфем, редактор журнала Harper's Magazine, отмечает, что летом 1965 года будущий министр обороны США Роберт Макнамара назвал «бомбовые атаки во Вьетнаме, в результате которых погибли около двух миллионов человек, средством коммуникации». Бомбы стали «метафорами», означавшими признание северными вьетнамцами неизбежности победы Америки, а американские самолеты, сбрасывающие снаряды на мирных жителей, служили не столько военным, сколько риторическим целям. Макнамара ни в коем случае не был одинок в своих взглядах; он лишь был продуктом и слугой общества, предпочитающего использовать язык насилия, и попал во власть мечты, пытаясь подменить фиктивными данными общеизвестные факты. Реальным для него был образ войны, появляющийся на маршрутных картах и компьютерных экранах. Нереальными были боль, страдание, увечья и смерть10.

Американцы склонны восхвалять насилие, не считая человеческих жизней, не обращая внимания на последствия насилия — вражду и страх в сердцах людей. Остальному миру могут быть неясны истоки этого насилии, но европейцы понимают, откуда берется насилие в американской истории и какое место оно занимает в американском сознании. В вестерне героя могут ранить, но вот он вновь встает, враг повержен, и все хорошо и прекрасно. Вьетнамская война познакомила весь мир с холодящей душу презрительной фразой «побочный ущерб». К этим «побочно истребленным» относятся как к не совсем реальным людям. Это не значит, что в европейских войнах не было невинных жертв, они всегда были; это скорее нежелание американцев задуматься и честно признать свою причастность к истреблению людей, признать, что свобода Америки наслаждаться жизнью, свобода и счастье — это единственное, что для них имеет значение:

Как мы видим в 3-й главе, в истории второй половины XX века найдется множество примеров американского насилия по отношению к другим странам с целью сделать мир безопасным и покорным американскому образу жизни. Америка абсолютно игнорирует тот факт, что в странах третьего мира это вызывает бесконечный протест и твердую уверенность в том, что они — люди второго сорта. Американские политики принимают во внимание только то, что это может вызвать сомнения, гнев и страх в Европе. Когда Рональд Рейган решил нанести упреждающий удар по Ливии в 1986 году, используя базы США в Европе, не только европейская общественность была в ярости. Политики открыто выражали страх перед распадом НАТО. Сопротивление Америки в ответ на предложение Европы развернуть силы быстрого реагирования кажется неадекватным, если учесть, что Америка непрерывно жалуется на то, что она одна взвалила на себя бремя мирового защитника свободы; это не очень-то похоже на серьезный политический диспут относительно растущей дистанции между американскими и европейскими представлениями о мире. Все это застав/лет убедиться в том, что Америка—это страна, потерявшая, если она вообще ею обладала, способность реагировать на угрозы, кризисы, споры и разногласия с помощью переговоров, компромисса или серьезного диалога.

Причины этой неспособности, полагает Льюис Лэфем, в самой Америке как таковой. В своем очерке о террористическом взрыве административного здания в Оклахома-Сити в 1995 году, Лэфем спрашивает: «Как мы можем объяснять американскую идею свободы, если мы вынуждены говорить Друг с другом на языке взрывов?»" Самое страшное то, что оклахомский взрыв, как отметили многие комментаторы, ознаменовал собой начало новой волны насилия. В своем письме в газету в 1992 году Тимоти Маквей (оклахомский террорист) задал вопрос: «Надвигается ли гражданская война? Должны ли мы проливать кровь, чтобы изменить существующую систему?» «Для того, чтобы ответить на свой вопрос,— пишет Лэфем,— Маквей превратил 4 800 фунтов нефтяного топлива и аммиачной селитры в сообщение для печати»12. В самом деле, в Америке использование террора для публичных заявлений—давно установленная традиция. Как заметил комментатор New Yorker: «[Оклахомские] террористы... хорошо вписываются в кровавую традицию и верны ее главному принципу: перестань думать о человеке как о человеке и начни думать о нем, как о случайности -— чистой доске, на которой можно написать Актуальную Мысль Аня»13.

Америка — не единственная страна, где акты насилия случаются ежедневно, где могут убить ради нескольких долларов, где выстрелы и вооруженные нападения обычное дело. Это страна, где недовольные подростки берут оружие и убивают людей, где массовое убийство стало нормой. Риторика насилия становится неотъемлемой частью американской политики. Америка превращается в страну, где последнее слово остается за политикой силы. Некоторые страстные противники абортов и защитники права на жизнь могут взорвать клинику абортов или умертвить врачей, делающих эту операцию. Для Лэфема это является индикатором серьезных проблем в современном американском обществе:

«Государство распадается на множество миров нашего собственного изобретения, которые удаляются друг от друга со скоростью света. Нам не нужно видеть того, с кем мы не согласны, или говорить с ним; мы можем сами создавать для себя закон, подобно правительству, находящемуся в вечном добровольном изгнании»14.

Если Америка превратилась в страну, которая не может договориться сама с собой, не может справиться с разными мнениями среди американцев, есть ли надежда на то, что американцы прислушаются и попытаются понять остальной мир? Многих людей в Европе беспокоит этот вопрос. И в результате европейцы — особенно те из них, кто придерживается левых взглядов,— начинают относиться к Америке со всей жесткостью и бескомпромиссностью.

Еще до событий 11 сентября многие журналисты обнаружили в политической культуре Америки обман, коррупцию и упадок. Неспособность найти политическое решение для проблемы насилия — это лишь один из примеров более общего недомогания. Европейцу не понять, каким образом закон конца XVIII века, касающийся права на ношение оружия, может стать проблемой, не имеющей политического решения в начале XXI века, в стране, где из-за огнестрельного оружия ежедневно льется кровь. В Америке регулярно происходят инциденты с применением оружия, но никаких шагов по введению контроля за владельцами оружия не предпринимается по причине внутренних непримиримых противоречий. В Европе идея наличия оружия у граждан всегда была непопулярна среди правящего класса. Доступ к оружию находится под строгим контролем, и возможное влияние американской массовой культуры, зараженной преступностью и насилием, вызывает опасения. После «расстрела в Данблэйне» в 1996 году, когда Томас Хамильтон открыл огонь в начальной школе и застрелил 16 детей и их учителя, в Великобритании был введен запрет на владение оружием. Но в Европе ружью не придают мистического значения, оно считается опасным оружием, и с ним обращаются соответственно. Политический терроризм в Европе давно известен, об этом уже говорилось в 1 -и главе. Борьба с терроризмом шла на государственном уровне, и европейцы всегда неуклонно верили в то, что в любом случае, даже если Америка будет помогать в качестве посредника, политическое решение будет лучшим выходом из критической ситуации, нежели массовое истребление.

После событий 11 сентября внутреннее состояние американского общества и культуры таково, что многие трудные вопросы, возникающие в процессе общественных и политических дискуссий, подавляются патриотическими высказываниями и обещаниями. С чувством грусти и сострадания европейские страны разделили с Америкой всю боль трагедии 11 сентября. Но то, как Америка отреагировала на этот теракт, заставило европейцев всерьез испугаться. Боль, испытываемая Америкой, и необходимость ответных военных действий соответствуют логике американского мифа. В своей статье для The Chronicle of Higher Education Ричард Слоткин заметил, что для своих ответных действий Америка использовала привычную мифологическую модель вестерна: «Итак, мы видим, как эти два мифа воплощаются в реальность... Первый миф—о «беспощадной войне»—основан на старом мифе Соединенных Штатов, мифе о фронтире. Этот миф представляет американскую историю как войну с индейцами, в которой белой христианской цивилизации противостоит «жестокий» враг другой расы: враг, чье враждебное отношение к цивилизации — часть его сущности, его основная черта; враг, не только мешающий нашим интересам, но и противостоящий «самой цивилизации»...

Другой миф, проявивший себя, это миф о «хорошей войне», миф о Перл Харборе.

Опасность использования мифа в современном мире состоит в том, что наши мифы могут не соответствовать реальности... Полная победа невозможна. Пытаться воплотить миф о «хорошей войне» означает иметь ожидания, которым не суждено будет сбыться; ошибка же будет стоить дорого, дискредитируя как сам миф, так и силу, его воплощающую (как это произошло с вьетнамской войной).

Если события начинают разворачиваться не так, как предписывает миф «хорошей войны», то мы можем вернуться к сценарию «беспощадной войны», а это опасный миф. Он выражает и усиливает чувство гнева, которое мы испытываем, когда беспомощны и страдаем от боли, он находит рациональное объяснение безграничному, жестокому и, возможно, иррациональному использованию силы против стран и людей, имеющих отношение к нашим врагам»15.

Американские мифы, этос вестерна открывают внешней политике США широкие возможности для применения чудовищного насилия. Но мифы также напоминают Америке о ее глубоком чувстве одиночества, ее отличии от остального мира. Если даже Европа, культурно близкая Америке, партнер по западной цивилизации и историческая родина большинства американцев, не может помочь Америке советом или предупреждением в ее решении обратиться к мифу для борьбы с терроризмом, то неудивительно, если обоснованный страх перед возможностями единственной сверхдержавы превратится в ненависть. Во всяком случае утверждение о том, что в самой природе Америки есть что-то, достойное ненависти, и что ее мифы представляют собой смертельную угрозу остальному миру, кажется вполне естественным.

1. ' Percy Adams, Travelers and Travel Liars 1660—1800 (New York: Dover, 1980).

2. John L. O'Sullivan, 'Annexation', United States Magazine and Democratic Review, July-August 1845, Vol. 17, Issue 085—086, pp. 5—10. Ознакомиться с этим журналом можно также на сайте Корнеллского университета: http://cdl.library.cornell.edu

3. ^ohn L. O'Sullivan, 'The Great Nation of Futurity', United States Magazine and Democratic Review, November 1839, Vol. 6, Issue 23, pp. 426-30,

4. Richard Slotkin, Regeneration Through Violence: The Mythology of the American Frontier 1600—1860 (Middletown, CT: Wesleyan University Press, 1973), p. 25.

5. Цит. по Gore Vidal, The Decline and Fall of the American Empire (Chicago: Odonian Press, 2000), p. 18.

6. Цит. по ibid., p. 16.

7. David Sterritt, Christian Science Monitor, 26 September 2001.

8. Richard Slotkin, The Chronicle of Higher Education, 28 September 2001.

9. Цит. по ibid., p. 29.

10. Lewis Lapham, Waiting for the Barbarians (London: Verso, 1997), pp. 29—30.

11. Ibid., p. 31.

12. Ibid., p. 30.

13. Цит. по ibid., p. 30.

14. Ibid., p. 32. "Slotkin, op. cit. (2001).

<< На оглавление


Почему люди ненавидят Америку?

Почему люди ненавидят Америку?

ГЛАВА 7

Ненавидеть Америку и преодолевать ненависть

В фильме Матье Кассовица «Ненависть» («La Haine», 1995) три парня, живущих в рабочем квартале Парижа, открывают для себя смысл ненависти. Три товарища—впечатлительный еврейский подросток Винц, веселый араб Сайд и задумчивый негр-боксер Губерт — выросли на улице, в бедных кварталах. Их отчужденность дает им ощущение общности. У этих парней нет ни работы, ни денег и, самое главное, никаких перспектив. Они бесцельно бродят по улицам и окрестностям города. Но у безделья тоже бывают свои последствия, особенно если полиция заподозрила тебя в чем-то криминальном.

Кассовиц, получивший приз за режиссуру на Каннском фестивале, сумел показать, что маргинализация сама по себе является насилием; она ведет к другим видам насилия и в итоге выходит из-под контроля. Герои фильма — не негодяи, склонные к насилию. Они просто люди, которые пытаются быть людьми. Но этническое происхождение и внешность, классовое и социальное положение поставили на них ярлык подчинения и насилия. Так относится к ним все общество в целом, а полиция, которая, не колеблясь, прибегает к пыткам, в особенности. Ненависть парней, в свою очередь — сложный результат их экономической маргинальное™, культурного и расового произвола и собственной интерпретации своего существования.

Хотя внешний мир не может мириться с их поведением, он все же с сочувствием относится к положению, в котором оказывается группа парней. Это связано с тем, что большая часть развивающегося мира также маргина-лизована и безжалостно ущемлена в своих правах. Выдуманные герои фильма «Ненависть» направляют большую часть своей ненависти на полицию, которая виновна в их страданиях и вместе с тем олицетворяет власть. Реальный мир направляет свое возмущение против Америки, мировой сверхдержавы, ведущей себя подобно полиции в фильме «Ненависть»; беспрецедентная империя, постоянно заставляющая других чувствовать себя униженными.

Однако никто в действительности не хочет ненавидеть американцев. Кто же хочет ненавидеть Дэнзела Вашингтона или Сидней Пуатье, Хэлли Берри или Вупи Голдберг, Мухаммеда Али или Тайгера Вудса, Джона Стейнбека или Артура Миллера, Гора Видала или Сьюзен Зонтаг? Предметом ненависти большинства людей является «Америка», то есть политическое единство, для которого характерны авторитарное насилие, двойные стандарты, зацикленность на себе и историческая наивность, отождествление себя с миром. В действительности существует много реальных причин для ненависти к Америке. Три из них наиболее часто упоминаются: американская поддержка Израиля, который в арабском мире рассматривают как вооруженную колонию США; поддержка Вашингтоном авторитарных режимов в Египте, Саудовской Аравии и Алжире; и слишком частые американские военные интервенции в развивающихся странах. Но эти причины просто наиболее очевидны. Более того, многие другие часто упоминаемые причины ненависти к Америке зачастую служат причинами горячей любви к ней. Например, американская массовая культура, от Голливуда до поп-музыки, вызывает любовь и ненависть в равной степени, словно эти два чувства нераздельны. Так Америка обольщает и ужасает одновременно.

Но чтобы оценить масштаб и силу ненависти, нам необходимо выйти за пределы очевидного. Именно это мы попытались сделать в нашей книге. Нужно также отдавать себе отчет в том, что нелюбовь к Америке не ограничивается группами мусульман, «фундаменталистов» или европейских левых интеллектуалов. В наши времена постмодерна, похоже, уже не осталось универсальных желаний и стремлений, но ненависть к Америке можно назвать универсальным чувством: это движущая сила, объединяющая весь мир,— фундаменталистов и либералов, арабов и латиноамериканцов, азиатов и европейцев и даже мрачных канадцев. У такого универсального явления должно быть скрытое рациональное объяснение.

Действие фильма «Ненависть» разворачивается в мире, который не прощает. В качестве места действия выбраны бетонные окраины города, бесчеловечные и безликие. Этот пустой мир враждебен героям фильма, в нем нельзя дышать, существовать, оставаться людьми — быть собой. Правительство США и американские корпорации десятилетиями создавали такой же мрачный общемировой контекст, мир, в котором многие культуры и сообщества выживают с большим трудом. У ненависти к Америке, таким образом, глубинные корни; она обусловлена невозможностью других социальных систем существовать как свободное и полноценное целое, жить так, как им хотелось бы жить. Американская экспансия не ограничивается политикой, распространяясь также на более общие, концептуальные сферы. Можно выделить четыре основные причины нелюбви к Соединенным Штатам:

1. Первая причина—экзистенциальная. Соединенные Штаты просто осложнили существование других людей. Говоря экономическим языком, произошло обнищание большей части мирового населения. Как мы видим. Соединенные Штаты построили мировую экономику на том, чтобы бесконечно богатеть и доводить до нищеты незападные общества. «Свободные рынки»—лишь эвфемизм для свободного движения американского капитала, неограниченной экспансии американских корпораций и свободного (одностороннего) движения товаров и услуг из Америки к остальному миру. Доллар США—главная валюта мира, средство оплаты иностранного импорта. Соединенные Штаты могут без ограничений печатать собственную валюту для финансирования дефицита торговли с окружающим миром. Международные займы выдаются' в долларах, и у стран, имеющих дефицит внешнеторгового баланса, сумма долга в долларах всегда превышает возможность его выплатить. Добавив к этому контроль Соединенных Штатов над международными финансовыми институтами, такими как МВФ, Всемирный банк и ВТО, мы увидим, как регуляция мировой экономики маргинализируют менее развитые страны. Мы приближаемся к пониманию того мира, где здравоохранение, благосостояние, пенсии, образование, еда и вода распределяются американскими корпорациями и находятся под их контролем. Способность развивающихся стран обеспечивать доступ к основным социальным службам систематически и безжалостно искоренялась. Поэтому абсолютная бедность усилилась в течение последних десятилетий; и бездна между богатыми и бедными достигла невообразимых масштабов. Америка факпгчески отнимает хлеб у развивающихся стран.

В политическом отношении свобода и возможность выбора окружающего мира ограничиваются двумя процессами, происходящими одновременно. Процесс расширения, экспансия и влияние Америки идет через транснациональные экономические режимы и многонациональный капитал. Утекание же власти из таких организаций, как Всемирный банк, МВФ и ВТО, в руки Соединенных Штатов — это, в свою очередь, процесс иерархической интеграции окружающего мира. Мир становится интегрированным в форме жесткой бронированной пирамиды. Те, кто находится внизу пирамиды, ограничены не только экономически, но и политически. Их политическое существование таит в себе не меньше опасностей, чем их экономическая реальность.

Более того, проводимая Америкой глобализация сократила культурное пространство. Даже в условиях политической и экономической несостоятельности остается потребность в культурном самовыражении. Но мир в форме пирамиды не рассчитан на существование других культурных форм, что уж там говорить про полноту выражения и расцвет незападных культур. Все очень просто — в мире не остается места для того, чтобы другие люди могли жить по собственным правилам.

Таким образом, существование само по себе — физическое, политическое и культурное — стало проблемой для развивающегося мира. Как и герои фильма «Ненависть», люди третьего мира возмущаются условиями существования. Они видят в Америке главного виновника своих трудностей, и в результате направляют на нее свою враждебность.

2. Вторая важная причина нелюбви к Америке — космологическая. Аристотель в своем космологическом доказательстве бытия Бога полагает Бога первопричиной всего сущего. В сегодняшнем глобализированном мире Америка тоже видится первопричиной всего происходящего. Ничто не сдвигается с места без согласия Америки; ничто не решается без американского вмешательства. Только Америка может разрешить конфликт между Палестиной и Израилем; только американское вмешательство может заставить Индию и Пакистан подписать договор по поводу Кашмира; и только с помощью американского вмешательства было достигнуто политическое урегулирование по вопросу Северной Ирландии. Без американской ратификации Киотское соглашение не стоит той бумаги, на которой оно написано; без американского одобрения ничто не делается в ВТО пли Всемирном банке; без Америки ООН перестает быть Организацией Объединенных Наций. На глобальном уровне Америка одновременно и первопричина, и производящая причина.

Космологические предпосылки ненависти лежат в «гигантизме» самой Америки. Китайская пословица гласит, что самому высокому дереву достаются самые опасные ветра во время тайфуна. Как дерево, чьи ветви достигают любого уголка мира, Америка — естественная мишень. Но к этому добавляется высокомерие — интегральная часть космологической структуры, не видимая Америке. Западные империи — римская, испанская, британская — были озабочены усилением контроля над покоренными народами. Америка перевела этот принцип на качественно новый уровень: американская империя—.это колонизация будущего, не имеющая предела во времени и в пространстве, переписывание истории, изменение генетической структуры человека, преобразование климата, колонизация космоса и, пожалуй, изменение хода эволюции! Неудивительно, что подобная степень высокомерия ужасает мир. Если нет границ, то что же остановит Соединенные Штаты от потребительского отношения к неамериканцам? Включенный в космологическую структуру Америки остальной мир исчезнет. Трое парней из фильма «Ненависть», едут в метро и видят рекламу с надписью: «Мир принадлежит Вам». Букву «В» они переделывают в «Н», показывая тем самым, что «мир» включает в себя не всех людей. Мир, по-видимому, принадлежит только тем, чьи возможности не ограничены, тем, кто перестроил мир в соответствии со своими космологическими воззрениями.

3. Третья основная причина антиамериканских настроений — онтологическая, то есть относящаяся к самой природе существования. Снова вернемся к доказательствам существования Бога. Онтологическое доказательство существования Бога, принадлежащее Анселъму Кентерберийскому, формулируется приблизительно так: Бог—самое совершенное существо; существование более совершенно, чем несуществование; следовательно. Бог существует. Это, безусловно, циклическое доказательство. Онтологические доказательства выводят тезис о существовании чего-либо на основании того, что определенные понятия взаимоотносятся определенным образом. Добро и зло взаимоотносятся как противоположности. То есть если зло существует, значит, должно также существовать добро. Америка соотносится с миром благодаря циклической, онтологической логике: раз «террористы»—это зло, значит, Америка олицетворяет собой добро и добродетель; существование «Оси зла», таким образом, позволяет рассматривать Америку и ее союзников как «Ось добра». Но это не просто бинарная оппозиция: онтологический элемент, природа американского существования признает олицетворением добра и добродетели только Америку. А это уже первый шаг к тому, чтобы заключить, что Америка избрана Богом и историей. Мы часто слышим, как американские лидеры говорят: «с нами Боп> или: «история призывает Америку действовать».

Но когда кто-то приписывает себе доброту, а затем причиняет другому зло, это выглядит лицемерием. Брюс Тонн, профессор факультета городского и регионального планирования в университете штата Теннеси (Ноксвилл), замечает: «Люди по всему миру постоянно спрашивают, почему Соединенные Штаты говорят одно, а делают совершенно противоположное? Почему они сами не следуют тем стандартам, которые навязывают остальным? Может ли Америка быть олицетворением добродетели, если она пренебрегает бедняками и отрицает их основное право на еду и питье? Люди, умирающие от СПИДа в тропической Африке, не понимают, почему американцы тратят деньги на сверхсовременные компьютеры и бомбардировки, но не могут помочь им приобрести азидотимидин и другие лекарства. Люди, живущие в районах тропических влажных лесов, не могут понять, почему Америка критикует то, как они обращаются с этими жизненно важными ресурсами, в то время как сами американцы продолжают засорять собственную окружающую среду, разрушая свою водно-болотную экосистему и наращивая уровень выбросов в атмосферу углекислого газа. Европейцы не могут понять, почему США не поддерживают соглашения о защите окружающей среды, договоры по противопехотным минам или по контролю за биологическим и ядерным оружием; и почему США настаивают на экспорте в Европу мяса и зерна, испорченного стероидными гормонами и генной инженерией. Жители России и Восточной Европы не понимают, почему Америка применяет к их странам экономические санкции, по всем параметрам усиливающие социальное не-оавенство. Канадцы сокрушаются по поводу влияния американской культуры на их общество1.

В самом американском обществе тоже царит лицемерие. Суд над О. Дж, Симпсоном показал всему миру ложь, лежащую в основе американского судебного законодательства. Суд обратил всеобщее внимание на раздражение, испытываемое американцами по отношению к правительству, и на их скептицизм по поводу честности американской правовой системы. Знаменитый судебный процесс, связанный с президентом Клинтоном, обнаружил неприкрытое лицемерие политической элиты: консервативные политики, многие из которых тоже были виноваты в сексуальных «проступках», не стыдились признаваться в желании политической смерти Клинтона. Выборы во Флориде выявили американское лицемерие по отношению к демократии: отклонение от канонической процедуры подсчета голосов считается вопиющим преступлением, если дело происходит в какой-нибудь демократической стране третьего мира. Все население мира обратило внимание на то, что Верховный суд США авторитарным путем решил исход голосования, найдя повод прекратить подсчет голосов.

Люди всего мира пытаются и не могут понять, почему американцы, имея самую совершенную в мире образовательную систему, безразличны к мировым проблемам? Им неизвестны имена лидеров других государств, даже своих западных союзников. Они не могут показать, где какая страна расположена на карте. Они не знают мировой истории. Их просто не волнует это. Американца волнует автомобиль, являющийся его вторым домом, его интересует, как не платить налоги и где можно купить дешевый бензин. Но почему его не волнует остальной мир? Почему американцы склонны не доверять другим и проявляют безразличие к их потребностям, желаниям и надеждам? Почему?

Конечно, ни Америка как политическое образование, ни большинство американцев не слышат этих вопросов. Америка может быть открытым обществом, но она также и замкнутый круг. Голоса, доносящиеся извне, не проникают внутрь неприступных онтологических стен Америки. Что могут рассказать Другие, онтологически далекие от того, чтобы быть добрыми, хорошим, невинным и добродетельным людям, избранным Богом и историей? Разве возможна какая-то иная истина, кроме само собой разумеющегося утверждения: если что-то хорошо для Америки, значит, это обязательно хорошо для всех? Неудивительно, что американцы беспрерывно закутываются в свой флаг, символ онтологической добродетели. Флаг представляет собой все, что есть в Америке хорошего, и он должен в глазах американцев вызывать почтение у всего мира. Но для остального мира это всего лишь кусок материи, оборачивающий ложные представления о невинности и добродетели и прикрытый прозрачной пленкой американского корпоративного капитализма. Американские СМИ отображают американское ханжество в глобальном масштабе, создавая формулу для порочного круга ненависти. Ненависть порождает ненависть: онтологические предпосылки добродетели благоприятствуют возникновению онтологически обоснованной ненависти со всеми вытекающими отсюда последствиями.

4. Четвертая причина враждебности к Америке связана с определениями. Америка не просто единственная сверхдержава — она стала определяющей мировой державой. Америка определяет, что такое демократия, справедливость, свобода; что такое права человека и мультикультурализм; кто такой «фундаменталист», «террорист» или просто «злодей». Остальной мир, включая Европу, может просто принимать эти определения и следовать американским указаниям (как, например, в большинстве случаев делает Великобритания). Но все эти понятия определяются ею исключительно через американскую идентичность, историю, культуру, опыт и зачастую через американский эгоцентризм. Так, когда президент Буш, к примеру, в своем обращении к американскому народу заявляет: «Америка берет на себя ведущую роль в деле защиты свободы и справедливости, потому что эти понятия истинны и неизменны для всех людей», он говорит о справедливости и свободе в американском понимании как единственно возможном. И действительно, зачем интерпретировать эти ценности как-то иначе? Какой смысл в том, чтобы история и опыт других культур создавали собственные представления о свободе и справедливости?

Хорошей иллюстрацией к вышесказанному может послужить проблема прав человека. Согласно западному, либеральному представлению под правами человека понимается исключительно индивидуальная и политическая свобода. Соединенные Штаты упростили это понятие, интерпретируя его с точки зрения рынка и «свободной торговли». Соединенные Штаты наотрез отказываются признавать, что право на пищу, жилье, минимальные санитарные условия и сохранение культурной идентичности гораздо важнее сохранения рыночной экономики, несмотря на длящиеся уже около 20 лет попытки развивающихся стран убедить США в обратном. На саммите ООН по социальному развитию, состоявшемся в марте 1995 года, была сделана попытка расширить круг понятий, составляющих «права человека». Но несмотря на долгие дебаты, в итоге по настоянию США победу одержала «мировая рыночная экономика». Как замечает малайзийский политолог и борец за права человека Чандра Музаффар, «какой смысл миллиардам погрязших в бедности людей бороться за права человека, если эти права не спасают их от голода, от бездомности, от невежества и от болезней?»2

Но американское понимание прав человека не всегда одинаково. Так, хотя США рассматривают борьбу мусульман восточного Туркестана против Китая как «проблему прав человека», они, тем не менее, не считают, что борьба чеченских мусульман против России связана с правами человека. И в Чечне, и в восточном Туркестане мусульмане составляют большинство; и там, и там они борются за независимость. В целом Соединенные Штаты игнорируют нарушения прав человека в Китае, потому что Китай—это торговый партнер, все более и более значимый. Но когда права Соединенных Штатов на интеллектуальную собственность подверглись риску, права человека быстро выдвинулись на первый план. Мыслители развивающихся стран определяют права человека, в их узком — американском — толковании, как самую развитую форму американского сверхимпериализма. Соединенные Штаты определяют права человека так, как им заблагорассудится, а затем используют эмоциональную риторику, касающуюся прав человека, как палку для битья тех стран, экономическая политика которых не отвечает требованиям Соединенных Штатов.

Многократно восхвалявшееся универсальное представление о свободе печати подвергается аналогичному произволу. Когда это касается других стран, то свободу печати определяют как универсальный императив. Если же свобода печати допускает критику в адрес Америки, то она оказывается опасной и разрушительной. Так, США добились прекращения трансляции катарского телеканала «Аль-Джазира», единственной независимой арабской спутниковой станции, вещающей из Афганистана. Америка оказала огромное давление на Катар с целью «обуздать» «Аль-Джазиру» и разбомбила их филиал в Кабуле. В начале 2002 года Соединенные Штаты закрыли палестинский независимый еженедельник Hebron Times. Палестинские власти сообщили, что «сотрудники ЦРУ рекомендовали закрыть газету, потому что она слишком критично настроена к Израилю и политике США в отношении пале-стинцев»3. Редактор Hebron Times Валид Амайре заявил: «Прискорбно, что Соединенные Штаты, так ценящие у себя на родине свободу печати, заставляют палестинские власти подавлять свободу печати в Палестине. Что случилось с первой поправкой к американской конституции, или, может быть, она не подходит к не американцам?»4

Америка весьма оригинальным образом определяет и переопределяет права человека, а затем использует их в качестве инструмента своей внешней политики, предъявляя миру двойное послание. С одной стороны, придерживаться ограничений, накладываемых правами человека, должны другие, а не Америка; с другой—развивающимся странам ясно дают понять, что они должны принять экономическую политику, рекомендуемую Америкой, даже ценой нарушения прав человека. Неудивительно, что подобный подход порождает огромную ненависть к Соединенным Штатам.

Америка не только определяет основные понятия, но также создает картину мира: определяет то, каким образом следует характеризовать и рассматривать других. Америка — рассказчик для всего мира. Рассказываемые ею истории по большей части либо основаны на собственном опыте, либо заимствованы из других культур, но для них создан особый американский контекст. Эта тенденция приводить других в соответствие с американскими представлениями и интересами часто ведет к демонизации целых социальных групп. Например, все арабы считаются «фундаменталистами», все, кого волнует вопрос о контроле научной деятельности американскими корпорациями, имеют антинаучный взгляд на вещи, а те, кто ставит под сомнение американскую международную политику,—«моральные банкроты», «нигилисты» или «идиоты», как мы уже видели в 1-й главе.

Соединенные Штаты строят свою внешнюю политику на основе четырех рассмотренных выше понятийных категорий. Они превратились в аксиомы и стали неотъемлемой частью американской идентичности наподобие тезиса «все рождаются равными», введенного еще отцами — основателями Америки (которые записали эту идею в тексте конституции, но частенько нарушали ее на практике). Поскольку людям свойственно мыслить понятиями и включать эти понятия в свою систему парадигм, то для американцев использование этих категорий стало таким же естественным процессом, как дыхание. Поэтому американцы, радостно потребляющие большую часть мировых ресурсов, требуют удешевления бензина и ожидают, что будут обеспечены бесконечным разнообразием дешевой и готовой пищи, потому что Америка—это вселенная. Поскольку вся история, весь человеческий опыт явились предвестниками создания Соединенных Штатов, то и будущее всего мира—это будущее Соединенных Штатов. В конечном счете Америка рассматривает население окружающего мира, как индейцев—«детей природы», которых можно всему научить и ввести в цивилизованный мир, соответствующий требованиям американского будущего.

Нет ничего странного в том, что остальной мир не хочет подстраиваться под эти требования. Страны мира имеют различные претензии к Америке в рамках вышеописанных причин. К примеру, экзистенциальные причины играют важную роль в Африке и беднейших странах Азии и Латинской Америки. Космологические причины породили сильную ненависть к Америке в Европе, особенно среди правозащитников и в левых политических кругах. Онтологическими причинами объясняются антиамериканские настроения в мусульманском мире и Европе. Стремление Америки определять ключевые понятия породило огромную ненависть в Китае и Индии и в целом среди мусульман. Таким образом, во всех четырех концептуальных плоскостях ненависть к Америке почти так же универсальна, как жажда свежего, незагрязненного воздуха.

Понятно, что мир не заинтересован в том, чтобы продолжать ненавидеть Америку. Но можно ли преодолеть ненависть? Ненависть, как мы уже показали, является основой мнений и представлений и несет эмоциональный груз предубеждений, которые не могут не влиять на реальное отношение и становятся частью контекста взаимодействия. Но ненависть всегда упрощает. С точки зрения менее развитого мира, Америка — это Великий Шайтан, сверхдержава, главная причина несчастий, Америка противостоит разумным и ответственным человеческим решениям. А с американской точки зрения, главные ценности будущего — свобода, свобода слова и свобода рынка — оказались под угрозой врагов, которые находятся за гранью морали, и поэтому их надо искоренять и убивать для спасения всего чистого и светлого в мире. Такая мультипликационная схема реальности существует у обеих сторон. Но в мире, где правят телевизионные клипы, мультипликационная схема усиливает свое влияние, потому что выглядит достоверной и захватывающей и все объясняет. Противоядие может быть только одно — понимать истинную сложность мира и не пугаться историй о привидениях и монстрах под кроватью. Нам, как сказал один мудрец, «нечего бояться кроме самих себя». Упрощение заставляет нас дальше бояться большого сложного мира вокруг.

Ненависть превращает людей, которые могут быть похожи на нас своими ценностями, надеждами и человеческими чувствами, в страшных монстров. Начать преодоление стереотипов можно, обратившись к одной из человеческих фантазий о том, что мужчины и женщины созданы равными, и попытаться понять ее в более широком контексте. То, что все созданы равными, это «самоочевидная» и бесполезная истина, если ее преподносить как «самоочевидную», вместо того чтобы изучать, исследовать и делать выводы. Все люди в самом деле созданы равными, но живут с наследием человеческого неравенства перед законом реальной истории. Лдя создания равенства возможностей, для того, чтобы люди имели равные права быть свободными и жить согласно своей вере, недостаточно просто относиться ко всем одинаково. Риторика, твердящая о равноправии всех людей, может быть столь же доктринерской, нелиберальной, нетерпимой и несправедливой, как и любая другая идеологическая система. Мир, в котором люди созданы равными, может быть миром различий: у разнообразия тоже есть свои права. Чтобы быть честным и беспристрастным по отношению ко всем, важно уметь приспосабливаться к людям, уметь видеть их идеалы, цели, которые можно достичь в разных случаях по-разному. Мир построен на ответственности за других людей, и большинство людей в мире уже готовы принять необходимость считаться с мнениями других людей.

Ненависть сильна благодаря чувству опасности и паранойе. Политический дискурс ненависти построен на агрессивности и глухой защите. Когда в политике господствует чувство опасности и паранойя, мы видим диалог глухих с немыми, взаимное разглагольствование, сквернословие, поношения и обвинения. Ненависть порождает параллельные миры самооправданий и этос насилия. Под влиянием чувства опасности и паранойи формируется поведение партнеров на политической арене, как на детской площадке, где правит этика хулиганов. Есть ли надежда на преодоление ненависти? Культуре насилия, агрессивной политической риторике необходимо во всем противостоять. Но ненависти можно будет противопоставить что-либо, только если будут созданы новые средства коммуникации, Политика должна стать более эффективной и ответственной в открытом диалоге, компромиссе и способности действовать.

Антитеза ненависти—доверие и уверенность. Актуальная проблема заключается в том, что у остального мира нет доверия к Америке, нет веры в желание или возможность Америки осознать всю ответственность, связанную с ее общемировым влиянием, и начать использовать свою власть не только в собственных интересах. Как сверхдержава, захватившая мир в военном, политическом, культурном и экономическом смысле, Америка реально присутствует в жизни всех стран мира. Богатство и изобилие Америки проистекают как следствие ее отношений с остальным миром. Америка поэтому никак не может понять, стоит ли ей включаться в мировую систему, воспринявшую американский стиль жизни. «Нет представительства — нет налогообложения»,— сказал один недовольный джентльмен из английской колонии, начавший войну за независимость в Америке. Весь остальной мир может с полным правом сказать то же самое. Чем больше Америка своими действиями в отношении остального мира будет напоминать Англию времен короля Георга, тем более оправданной будет революционная оппозиция—мир, желающий отделиться от Америки.

Ненависть поддерживается намеренным, «осведомленным безразличием». Для того чтобы преодолеть ненависть, необходимо заново переосмыслять то, что нам известно, и то, что, как нам кажется, нам известно. Мусульманам, индейцам, китайцам и многим другим народам столетиями внушалось, что их цивилизации традиционны, смешны, слабы и ни к чему не способны по причине своих традиционных взглядов на мир. В действительности же сам Запад, и США в особенности, стал традиционной цивилизацией, со всей его ригидностью и ханжеским чувством неотъемлемой правоты, готовностью осуждать другие цивилизации. Ощущается настоятельная необходимость в переходе от мертвого традиционализма — отождествления мнений уже умерших людей с собственными мыслями—к живой традиции, использующей традиционные ценности и идеи в качестве опоры для значительных изменений. Дискуссии об оживлении традиции, ведущиеся в незападных культурах, обычно незаметны, о них мало что известно, но они могут многому научить Запад. Мертвый традиционализм ограничивает сознание, ведет к косности мышления и в итоге уничтожает те ценности, которые были неприкосновенными. Запад в целом и Америка в частности должны осознавать эту угрозу. В Америке эта тенденция проявляется сильнее, чем в любом другом западном обществе.

Из всех проявлений «осведомленного безразличия» самым ненавидимым является неумение изучить историю и признать, что действия, совершаемые по отношению к другим во имя добродетели, приносят обычно много вреда. Переписывание истории не избавляет от прежних обязательств, несмотря на стремление ряда постмодернистов переписать всю историю заново, тем самым полностью ее разрушив, вместо того чтобы решать проблемы, которые она оставила нынешнему поколению. Подобно тому, как мы не можем руководствоваться в своих действиях мнениями предыдущих поколений, а должны иметь собственное мнение по поводу их устаревших взглядов, точно так же мы должны решать проблемы, доставшиеся нам в наследство по причине каких-то неправильных поступков и действий наших предков. Все мы делаем кому-то больно, и нам тоже делают больно. Но это не значит, что мы должны судить о том, чьи проступки были самыми вопиющими.

Бедность и отчаяние порождают фрустрацию. Но терроризм—это не всегда орудие слабых. Зачастую это ору-Аие отчужденных, пародия на власть, обратная сторона Догмы, которая сама по себе верна. Нет оправдания терро-РУ. Но это означает, что мы будем готовы осуждать открытое применение силы, нарушающее права других людей, во всех случаях, а не только в случае терроризма. Это бессовестно — оправдывать жертвы среди мирных жителей в войне против терроризма, говоря: «Война — это ад, и на войне умирают невинные»; следуя этой логике, можно считать, что раз американская международная политика приводит к ужасным последствиям, значит все американцы — законные потенциальные жертвы. В мире, живущем по двойным стандартам, смерть также совершается по двойным стандартам. Никто не понимает того, что нам всем нужно признать: боль и страдание всегда одинаковы. Нет допустимых жертв и не важных жизней. Позволить этой пагубной доктрине возобладать — значит сделать возможными террористические акты и государственный терроризм. Если терроризм — это пародия на власть, то его нельзя победить с помощью жестких мер.

Нет легких решений. Дело даже не в изменении политической стратегии в отдельных регионах. Во-первых, это будет полумерой; можно выиграть время, но не предотвратить новые вспышки насилия. Во-вторых, не так-то просто изменить политическую стратегию в отдельном регионе. Даже наиболее очевидные политические стратегии, например американская помощь Израилю, представляют собой комплекс сложных и практически неразрешимых проблем. Наивно было бы полагать, что изменение будет быстрым, легким и безболезненным; даже честно начатый процесс не может стать гарантией полной надежности и безопасности. Но если мы осознаем все, что нам мешает жить в мире, то это поможет нам взять верный курс в направлении возможных изменений. Без желания учиться, думать, слушать, уважать различия между людьми невозможно никакое эффективное изменение политического курса.

Одна из главных ошибок создателей фильма «Ненависть» заключается в том, что они не показывают всю сложность поведения героев. Аутсайдеры рассматриваются однобоко, даже те, кто стремится помочь, оказываются врагами. Люди, отождествляющие всех американцев с их государством, виновны в том же преступлении. Важно сознавать, что Америка — очень разнообразная страна; принадлежность к американскому обществу тоже может ощущаться весьма по-разному в зависимости от расы, этноса я происхождения. «Быть американцем» — совсем не то же самое, что быть китайцем, немцем или русским. Но если просто ненавидеть Америку и ее политику, то ничего не добьешься. Это всегда было главным оправданием, убеждавшим разумных людей в развивающихся странах отказаться от политической и социальной активности из-за невозможности достичь каких-либо существенных изменений. Но пока большинство пребывает в молчании, начинают действовать экстремисты.

Отход от политического процесса является не только проблемой третьего мира. Это тревожит также и Америку. Лоббирование конкурирующих интересов в Соединенных Штатах из политического спора превращается в публичный аукцион. Отсутствие надлежащего контроля за результатами выборов — это прямой путь к тирании, скрывающейся под маской демократии. Если в стране, которую именуют светочем свободы и демократии, до сих пор не прекращаются злоупотребления властью, то остается мало надежды, что мудрость восторжествует там, где на самом деле нет ни демократии, ни свободы. Совершенно непростительной является ситуация, когда не предпринимается никаких действий, чтобы сделать политику более разумной и ответственной. Во всем мире, и в Соединенных Штатах, неспособность справиться с этой проблемой обеспечивает победу экстремистам, которые используют единственную понимаемую Америкой риторику — насилие. Мы все принимаем участие в создании мира, где правит закон силы.

В Америке, конечно, тоже есть инакомыслящие интеллектуалы, писатели и мыслители, обеспокоенные положением в мире и стремящиеся положить конец американскому сверхимпериализму. Кое о ком мы упоминали в нашей книге и приводили их цитаты в качестве доказательства того, что Америка не монолитна. Мораль для Америки со стоит в следующем: окружающий мир тоже не монолитен. Но наше стремление сосредоточиться на критике Америки американскими авторами обосновано не только этим. Во-первых, это дает возможность преодоления культурных и национальных барьеров и является альтернативой опасной тактике силы. Существует очень много разных возможностей и недостаточно просто находиться в том или ином лагере.

Во-вторых, что еще важнее, проблемы существуют не только в отношениях между Америкой и остальным миром, проблемы есть и внутри Америки. Америка—не мир и не может быть миром — вот один ответ на все вопросы. Америка сама раздроблена, беспокойна, разъединена на сообщества по различным принципам и интересам и испытывает кризис идентичности, глядя на то, как складываются ее отношения с окружающим миром. Мы уже говорили о том, что Артур Шлезингер оплакивает «разъединенную Америку». Политики и журналисты отмечают усиление разногласий двух культур, либеральной и консервативной, пытающихся поляризовать общественное мнение по самым разным вопросам — от аборта до школьной молитвы. Мы говорили о подъеме афроцен-тричного образования как об одном из аспектов изменения мультикультурного видения и переоценки идентичности. Все это те же проблемы, требующие тех же мер по их решению, как и проблемы, которые рассматривались нами в связи с вопросом об отношениях Америки с другими странами и культурами. Америке нужно сделать многое для того, чтобы ее демократия стала действенной, чтобы примириться с собой, стать более зрелой и улучшить отношения с остальным миром.

Фильм «Ненависть»—это история о парне, который, падая с небоскреба, все время повторял, чтобы успокоить себя: «Пока все хорошо, пока все хорошо, пока все хорошо. Главное не падение, а мягкая посадка». Это фильм о том, что не важно, как падает человек, как он приходит к ненависти. Важно, как он приземлится. Секрет здорового и безопасного будущего для всех состоит в преодолении ненависти. Америка, как объект и источник мировой ненависти, должна будет взять на себя ответственность за то, чтобы ненависть в нашем мире была наконец изжита. И вместо звездно-полосатого флага Америка возьмет в руки молитву Франциска Ассизского:

Господи, укрепи дух мой, чтобы не меня утешали, а я утешал, чтобы не меня понимали, а я понимал, чтобы не меня любили, а я любил5.

1. Брюс Тонн, персональное интервью по электронной почте с авторами, 26 февраля 2002 года.

2. Chandra Muzaffar, Human Rights and the New World Order (Penang: Just World Trust, 1993), p. 13.

3. Walid Amayreh, The Muslim News, 29 March 2002, p. 4.

4. Ibid.

5. St Francis of Assisi, 'Make me an Instrument of Your Peace'; CM. также www.webdesk.com/catholic/prayers

<< На оглавление